<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"><!--<![endif]-->
<head><meta itemprop="image" content="">
<meta property="og:image" content=""/>
<meta name="twitter:image" content="" />
<meta charset="UTF-8" />
<meta name="description" content="Finalmente, el Pleno revocó la respuesta de la PGR y le ordenó poner a disposición del solicitante los 13 videos en los formatos con los que o" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Revelarán videos sobre asesinato de Colosio | Diario del Yaqui | El periódico que se lee más...</title>
<script src="/cdn-cgi/apps/head/naDW1_iZYeY0TKyPPX0eDBlUTB8.js"></script><link rel='dns-prefetch' href='//diariodelyaqui.mx' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Feed" href="http://diariodelyaqui.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; RSS de los comentarios" href="http://diariodelyaqui.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Revelarán videos sobre asesinato de Colosio RSS de los comentarios" href="http://diariodelyaqui.mx/revelaran-videos-sobre-asesinato-de-colosio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodelyaqui.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://diariodelyaqui.mx/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.3' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://diariodelyaqui.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariodelyaqui.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"140186","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://diariodelyaqui.mx/wp-json/' />
<link rel='prev' title='Niegan transporte a migrantes' href='http://diariodelyaqui.mx/niegan-transporte-a-migrantes/' />
<link rel='next' title='Reprueban a Peña Nieto' href='http://diariodelyaqui.mx/reprueban-a-pena-nieto/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://diariodelyaqui.mx/revelaran-videos-sobre-asesinato-de-colosio/" />
<link rel='shortlink' href='https://wp.me/p7WoL8-At4' />
<link rel="alternate" type="application/json+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2Frevelaran-videos-sobre-asesinato-de-colosio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2Frevelaran-videos-sobre-asesinato-de-colosio%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="http://diariodelyaqui.mx/wp-content/uploads/2018/10/q.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<link rel="pingback" href="http://diariodelyaqui.mx/xmlrpc.php" />
<script></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Revelarán videos sobre asesinato de Colosio" />
<meta property="og:url" content="http://diariodelyaqui.mx/revelaran-videos-sobre-asesinato-de-colosio/" />
<meta property="og:description" content="Finalmente, el Pleno revocó la respuesta de la PGR y le ordenó poner a disposición del solicitante los 13 videos en los formatos con los que obran en sus archivos" />
<meta property="article:published_time" content="2018-11-01T15:04:53+00:00" />
<meta property="article:modified_time" content="2018-11-01T15:04:53+00:00" />
<meta property="og:site_name" content="Diario del Yaqui | El periódico que se lee más..." />
<meta property="og:image" content="https://i0.wp.com/diariodelyaqui.mx/wp-content/uploads/2018/11/34.jpg?fit=877%2C451" />
<meta property="og:image:width" content="877" />
<meta property="og:image:height" content="451" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Revelarán videos sobre asesinato de Colosio" />
<meta name="twitter:image" content="https://i0.wp.com/diariodelyaqui.mx/wp-content/uploads/2018/11/34.jpg?fit=877%2C451&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
html { background-color: transparent; }

body.boxed,
body.narrow {background-image: url(http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/patterns/cubes.png); background-repaeat:repeat;}@media only screen and (min-width: 768px){
#main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, #main-menu .menu-item-object-video_category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a {
    text-transform: none;
}
}

@media only screen and (min-width: 768px){
.main_menu>ul>li>ul li a {
    font-size: 13px;
}
}

@media only screen and (min-width: 1021px){
#columnistas{
  min-height:450px;
}
}

@media only screen and (min-width: 797px) and (max-width: 1021px){
#columnistas{
  min-height:1000px;
}
}

@media only screen and (min-width: 700px) and (max-width: 797px){
#columnistas{
  min-height:1010px;
}
}

@media only screen and (min-width: 547px) and (max-width: 700px){
#columnistas{
  min-height:950px;
}
}

@media only screen and (min-width: 450px) and (max-width: 547px){
#columnistas{
  min-height:2451px;
}
}

@media only screen and (min-width: 400px) and (max-width: 450px){
#columnistas{
  min-height:2107px;
}
}

@media only screen and (min-width: 330px) and (max-width: 400px){
#columnistas{
  min-height:1940px;
}
}

@media only screen and (min-width: 300px) and (max-width: 330px){
#columnistas{
  min-height:1720px;
}
}

.widget .widget-title{
background:black;
}

.widget .widget-title span {
    background-color: black;
    padding: 0 15px;
    color: white;
}

.breaking-banner .story {
    background-color: #d7d7d7;
}

.breaking-banner .story-h a {
    color: black;
}

.breaking-banner .meta-bar-title:after {
    right: -48px;
    border-left-color: #830e0e;
}

.breaking-banner .meta-bar-title {
    background-color: #830e0e;
}
</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style>			<style type="text/css" id="wp-custom-css">
				#wpadminbar{visibility:hidden;}			</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4549195789317090",
enable_page_level_ads: true
});
</script></head>
<body class="post-template-default single single-post postid-140186 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class="has-news has-search has-random has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-7 columns"> 
				<ul id="menu-top-menu" class="top-menu"><li id="menu-item-71544" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first menu-item-71544"><a href="http://diariodelyaqui.mx/directorio/">Directorio</a></li>
<li id="menu-item-4226" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4226"><a href="http://diariodelyaqui.mx/mision/">Misión</a></li>
<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4217"><a href="http://diariodelyaqui.mx/vision/">Visión</a></li>
<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4228"><a href="http://diariodelyaqui.mx/valores/">Valores</a></li>
<li id="menu-item-3908" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3908"><a href="http://diariodelyaqui.mx/filosofia/">Filosofía</a></li>
<li id="menu-item-6266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last menu-item-6266"><a href="http://www.diariodelyaqui.mx/2017/01/23/contacto/">Contacto</a></li>
</ul>    <div class="header-tools">
                <ul class="menu right">
                                                        </ul>
            </div><!-- END .entry-meta -->
    
                </div><!-- END .large-12 .columns -->
                <div class="large-5 columns" style=" padding-top: 7px; color: white; ">
                Cd. Obregón Sonora. Jueves 01 de Noviembre de 2018                </div>

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="http://diariodelyaqui.mx/" title="Diario del Yaqui | El periódico que se lee más..." rel="home"><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/04/logo-2.png" class="logo" alt="logo" width="400"  height="90"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="" rel="nofollow"><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/07/q-19.jpg" alt="banner"  width="728" height="90" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   <div id="header-random" class="bg-icon-random-white">
            <a href="http://diariodelyaqui.mx/?random=1" class="random-article icon-shuffle ttip" title="Random"></a>
        </div><!-- .header-random -->
   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="http://diariodelyaqui.mx">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Búsqueda..." autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-menu-principal" class="radium_mega menu dl-menu"><li id="menu-item-76187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown" itemprop="name"><a href="http://diariodelyaqui.mx/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-76189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item has-cat-megamenu color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Secciones</span></span></a><div class="sub-mega-wrap radium-mega-div">



<ul class="sub-menu">
	<li id="menu-item-76190" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/agricola/" itemprop="name"><span class="menu-title">Agrícola</span></a></li>
	<li id="menu-item-76191" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/" itemprop="name"><span class="menu-title">Obregón</span></a></li>
	<li id="menu-item-76192" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/finanzas/" itemprop="name"><span class="menu-title">Finanzas</span></a></li>
	<li id="menu-item-76193" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/" itemprop="name"><span class="menu-title">Estatal</span></a></li>
	<li id="menu-item-76194" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/espectaculos/" itemprop="name"><span class="menu-title">Espectaculos</span></a></li>
	<li id="menu-item-76195" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/sociales/" itemprop="name"><span class="menu-title">Sociales</span></a></li>
	<li id="menu-item-76196" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/global/" itemprop="name"><span class="menu-title">Global</span></a></li>
	<li id="menu-item-76197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/" itemprop="name"><span class="menu-title">Nacional</span></a></li>
	<li id="menu-item-76198" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/" itemprop="name"><span class="menu-title">Pasión</span></a></li>
	<li id="menu-item-76199" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/" itemprop="name"><span class="menu-title">Policiaca</span></a></li>
	<li id="menu-item-76200" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/" itemprop="name"><span class="menu-title">Principal</span></a></li>
	<li id="menu-item-76201" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/quehacer-cultural/" itemprop="name"><span class="menu-title">Quehacer Cultural</span></a></li>
	<li id="menu-item-76202" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/" itemprop="name"><span class="menu-title">Región Mayo</span></a></li>
</ul>
<ul class='subcat sub-cat-list'><li id='cat-latest-76190' class='active cat-latest-76190'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76190' data-child_object_id='47'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/en-el-garbanzo-se-debe-usar-semilla-certificada/' title='En el garbanzo se debe usar semilla certificada'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/1-93-250x140.jpg" alt="En el garbanzo se debe usar semilla certificada" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/en-el-garbanzo-se-debe-usar-semilla-certificada/' title='En el garbanzo se debe usar semilla certificada'>En el garbanzo se debe usar semilla certificada</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/agricultura-verde-desafio-del-agro/' title='Agricultura verde, desafío del agro'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/23-27-250x140.jpg" alt="Agricultura verde, desafío del agro" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/agricultura-verde-desafio-del-agro/' title='Agricultura verde, desafío del agro'>Agricultura verde, desafío del agro</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/productores-exportaran-mas-a-paises-de-asia/' title='Productores exportarán más a países de Asia'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/4-75-250x140.jpg" alt="Productores exportarán más a países de Asia" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 1 día</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/productores-exportaran-mas-a-paises-de-asia/' title='Productores exportarán más a países de Asia'>Productores exportarán más a países de Asia</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/crece-el-hato-bovino/' title='Crece el hato bovino'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/9-73-250x140.jpg" alt="Crece el hato bovino" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 1 día</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/crece-el-hato-bovino/' title='Crece el hato bovino'>Crece el hato bovino</a></h4></li></ul></li><!-- #cat-latest-76190 -->
<li id='cat-latest-76191' class=' cat-latest-76191'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76191' data-child_object_id='39'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/daria-paz-a-cajeme-en-30-dias-gandara/' title='Daría paz a Cajeme  en 30 días: Gándara'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/3-96-250x140.jpg" alt="Daría paz a Cajeme  en 30 días: Gándara" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/daria-paz-a-cajeme-en-30-dias-gandara/' title='Daría paz a Cajeme  en 30 días: Gándara'>Daría paz a Cajeme  en 30 días: Gándara</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/flores-principal-ofrenda-a-difuntos/' title='Flores, principal ofrenda a difuntos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/30-21-250x140.jpg" alt="Flores, principal ofrenda a difuntos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/flores-principal-ofrenda-a-difuntos/' title='Flores, principal ofrenda a difuntos'>Flores, principal ofrenda a difuntos</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cerraran-bancos-el-2-de-noviembre/' title='Cerrarán bancos el 2 de noviembre'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/11-71-250x140.jpg" alt="Cerrarán bancos el 2 de noviembre" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/cerraran-bancos-el-2-de-noviembre/' title='Cerrarán bancos el 2 de noviembre'>Cerrarán bancos el 2 de noviembre</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/debe-denunciarse-a-quien-tire-agua/' title='Debe denunciarse a quien tire agua'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/12-71-250x140.jpg" alt="Debe denunciarse a quien tire agua" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/debe-denunciarse-a-quien-tire-agua/' title='Debe denunciarse a quien tire agua'>Debe denunciarse a quien tire agua</a></h4></li></ul></li><!-- #cat-latest-76191 -->
<li id='cat-latest-76192' class=' cat-latest-76192'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76192' data-child_object_id='42'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cuestan-caro-los-popotes-ecologicos-comerciante/' title='Cuestan caro los popotes ecológicos: Comerciante'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/6-82-250x140.jpg" alt="Cuestan caro los popotes ecológicos: Comerciante" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 1 día</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/cuestan-caro-los-popotes-ecologicos-comerciante/' title='Cuestan caro los popotes ecológicos: Comerciante'>Cuestan caro los popotes ecológicos: Comerciante</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/rechazan-deuda-si-va-para-gasto-corriente/' title='Rechazan deuda si va para gasto corriente'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/1-90-250x140.jpg" alt="Rechazan deuda si va para gasto corriente" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 1 día</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/rechazan-deuda-si-va-para-gasto-corriente/' title='Rechazan deuda si va para gasto corriente'>Rechazan deuda si va para gasto corriente</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/credito-no-es-primera-opcion-quintero-borbon/' title='Crédito no es primera opción: Quintero Borbón'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/3-89-250x140.jpg" alt="Crédito no es primera opción: Quintero Borbón" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 1 día</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/credito-no-es-primera-opcion-quintero-borbon/' title='Crédito no es primera opción: Quintero Borbón'>Crédito no es primera opción: Quintero Borbón</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/dolar-frena-avance-cierra-en-20-40-pesos/' title='Dólar frena avance, cierra en 20.40 pesos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/1-60-250x140.png" alt="Dólar frena avance, cierra en 20.40 pesos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 1 día</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/dolar-frena-avance-cierra-en-20-40-pesos/' title='Dólar frena avance, cierra en 20.40 pesos'>Dólar frena avance, cierra en 20.40 pesos</a></h4></li></ul></li><!-- #cat-latest-76192 -->
<li id='cat-latest-76193' class=' cat-latest-76193'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76193' data-child_object_id='44'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/ya-gestionan-subsidio-para-las-tarifas-de-cfe/' title='Ya gestionan subsidio para las tarifas de CFE'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/26-20-250x140.jpg" alt="Ya gestionan subsidio para las tarifas de CFE" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/ya-gestionan-subsidio-para-las-tarifas-de-cfe/' title='Ya gestionan subsidio para las tarifas de CFE'>Ya gestionan subsidio para las tarifas de CFE</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/atendida-oportunamente-se-salva-del-cancer-en-imss/' title='Atendida oportunamente, se salva del cáncer en IMSS'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/27-24-250x140.jpg" alt="Atendida oportunamente, se salva del cáncer en IMSS" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/atendida-oportunamente-se-salva-del-cancer-en-imss/' title='Atendida oportunamente, se salva del cáncer en IMSS'>Atendida oportunamente, se salva del cáncer en IMSS</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/murrieta-no-debe-ser-el-fiscal-mu/' title='Murrieta no debe ser el fiscal: MU'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/4-83-250x140.jpg" alt="Murrieta no debe ser el fiscal: MU" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/murrieta-no-debe-ser-el-fiscal-mu/' title='Murrieta no debe ser el fiscal: MU'>Murrieta no debe ser el fiscal: MU</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/unen-fuerzas-para-prevenir-accidentes/' title='Unen fuerzas para prevenir accidentes'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/7-74-250x140.jpg" alt="Unen fuerzas para prevenir accidentes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/unen-fuerzas-para-prevenir-accidentes/' title='Unen fuerzas para prevenir accidentes'>Unen fuerzas para prevenir accidentes</a></h4></li></ul></li><!-- #cat-latest-76193 -->
<li id='cat-latest-76194' class=' cat-latest-76194'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76194' data-child_object_id='46'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/famosos-se-visten-de-catrines-y-catrinas/' title='Famosos se visten de catrines y catrinas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/12-68-250x140.jpg" alt="Famosos se visten de catrines y catrinas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/famosos-se-visten-de-catrines-y-catrinas/' title='Famosos se visten de catrines y catrinas'>Famosos se visten de catrines y catrinas</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/stallone-libra-cargos-por-presunto-abuso-sexual/' title='Stallone libra cargos por presunto abuso sexual'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/1-77-250x140.png" alt="Stallone libra cargos por presunto abuso sexual" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 10 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/stallone-libra-cargos-por-presunto-abuso-sexual/' title='Stallone libra cargos por presunto abuso sexual'>Stallone libra cargos por presunto abuso sexual</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/stickers-podrian-llegar-a-whatsapp/' title='Stickers podrían llegar a Whatsapp'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/1-76-250x140.png" alt="Stickers podrían llegar a Whatsapp" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 10 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/stickers-podrian-llegar-a-whatsapp/' title='Stickers podrían llegar a Whatsapp'>Stickers podrían llegar a Whatsapp</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/revelan-a-henry-cavill-como-the-witcher/' title='Revelan a Henry Cavill como The Witcher'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/1-74-250x140.png" alt="Revelan a Henry Cavill como The Witcher" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 10 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/revelan-a-henry-cavill-como-the-witcher/' title='Revelan a Henry Cavill como The Witcher'>Revelan a Henry Cavill como The Witcher</a></h4></li></ul></li><!-- #cat-latest-76194 -->
<li id='cat-latest-76195' class=' cat-latest-76195'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76195' data-child_object_id='48'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/queda-bautizada-camila-trujillo/' title='Queda bautizada Camila Trujillo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/13-54-250x140.jpg" alt="Queda bautizada Camila Trujillo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/queda-bautizada-camila-trujillo/' title='Queda bautizada Camila Trujillo'>Queda bautizada Camila Trujillo</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/disfrutan-entre-amigos-una-tarde-de-disfraces/' title='Disfrutan entre amigos una tarde de disfraces'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/14-52-250x140.jpg" alt="Disfrutan entre amigos una tarde de disfraces" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/disfrutan-entre-amigos-una-tarde-de-disfraces/' title='Disfrutan entre amigos una tarde de disfraces'>Disfrutan entre amigos una tarde de disfraces</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/ninos-lucen-divertidos-disfraces/' title='Niños lucen divertidos disfraces'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/8-70-250x140.jpg" alt="Niños lucen divertidos disfraces" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/ninos-lucen-divertidos-disfraces/' title='Niños lucen divertidos disfraces'>Niños lucen divertidos disfraces</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/abrazos-para-marco-fernando/' title='Abrazos para Marco Fernando'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/11-63-250x140.jpg" alt="Abrazos para Marco Fernando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 1 día</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/abrazos-para-marco-fernando/' title='Abrazos para Marco Fernando'>Abrazos para Marco Fernando</a></h4></li></ul></li><!-- #cat-latest-76195 -->
<li id='cat-latest-76196' class=' cat-latest-76196'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76196' data-child_object_id='41'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/twitter-podria-eliminar-el-me-gusta-de-su-plataforma/' title='Twitter podría eliminar el &#8221;me gusta&#8221; de su plataforma'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/1-75-250x140.png" alt="Twitter podría eliminar el &#8221;me gusta&#8221; de su plataforma" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 10 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/twitter-podria-eliminar-el-me-gusta-de-su-plataforma/' title='Twitter podría eliminar el &#8221;me gusta&#8221; de su plataforma'>Twitter podría eliminar el &#8221;me gusta&#8221; de su plataforma</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/mueren-25-en-accidente-aereo/' title='Mueren 25 en accidente aéreo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/1-69-250x140.png" alt="Mueren 25 en accidente aéreo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 10 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/mueren-25-en-accidente-aereo/' title='Mueren 25 en accidente aéreo'>Mueren 25 en accidente aéreo</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/trump-enviara-15-mil-soldados-a-frontera-con-mexico/' title='Trump enviará 15 mil soldados a frontera con México'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/1-68-250x140.png" alt="Trump enviará 15 mil soldados a frontera con México" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 11 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/trump-enviara-15-mil-soldados-a-frontera-con-mexico/' title='Trump enviará 15 mil soldados a frontera con México'>Trump enviará 15 mil soldados a frontera con México</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/policia-mata-por-accidente-a-su-amigo-despues-se-suicida/' title='Policía mata por accidente a su amigo; después se suicida'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/1-65-250x140.png" alt="Policía mata por accidente a su amigo; después se suicida" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 1 día</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/policia-mata-por-accidente-a-su-amigo-despues-se-suicida/' title='Policía mata por accidente a su amigo; después se suicida'>Policía mata por accidente a su amigo; después se suicida</a></h4></li></ul></li><!-- #cat-latest-76196 -->
<li id='cat-latest-76197' class=' cat-latest-76197'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76197' data-child_object_id='40'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/reprueban-a-pena-nieto/' title='Reprueban a Peña Nieto'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/35-250x140.jpg" alt="Reprueban a Peña Nieto" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/reprueban-a-pena-nieto/' title='Reprueban a Peña Nieto'>Reprueban a Peña Nieto</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/revelaran-videos-sobre-asesinato-de-colosio/' title='Revelarán videos sobre asesinato de Colosio'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/34-250x140.jpg" alt="Revelarán videos sobre asesinato de Colosio" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/revelaran-videos-sobre-asesinato-de-colosio/' title='Revelarán videos sobre asesinato de Colosio'>Revelarán videos sobre asesinato de Colosio</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/niegan-transporte-a-migrantes/' title='Niegan transporte a migrantes'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Niegan transporte a migrantes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/niegan-transporte-a-migrantes/' title='Niegan transporte a migrantes'>Niegan transporte a migrantes</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/a-prision-keiko-fujimori/' title='A prisión Keiko Fujimori'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/33-250x140.jpg" alt="A prisión Keiko Fujimori" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/a-prision-keiko-fujimori/' title='A prisión Keiko Fujimori'>A prisión Keiko Fujimori</a></h4></li></ul></li><!-- #cat-latest-76197 -->
<li id='cat-latest-76198' class=' cat-latest-76198'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76198' data-child_object_id='43'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/rose-impone-record-personal/' title='Rose impone récord personal'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/31-250x140.jpg" alt="Rose impone récord personal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/rose-impone-record-personal/' title='Rose impone récord personal'>Rose impone récord personal</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/kobe-bryant-sera-embajador-mundial/' title='Kobe Bryant será embajador mundial'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/32-250x140.jpg" alt="Kobe Bryant será embajador mundial" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/kobe-bryant-sera-embajador-mundial/' title='Kobe Bryant será embajador mundial'>Kobe Bryant será embajador mundial</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/jokic-guia-a-denver-en-chicago/' title='Jokic guía a Denver en Chicago'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/34-1-250x140.jpg" alt="Jokic guía a Denver en Chicago" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/jokic-guia-a-denver-en-chicago/' title='Jokic guía a Denver en Chicago'>Jokic guía a Denver en Chicago</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/sabonis-y-pacers-triunfan-ante-ny/' title='Sabonis y Pacers triunfan ante NY'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/33-1-250x140.jpg" alt="Sabonis y Pacers triunfan ante NY" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/sabonis-y-pacers-triunfan-ante-ny/' title='Sabonis y Pacers triunfan ante NY'>Sabonis y Pacers triunfan ante NY</a></h4></li></ul></li><!-- #cat-latest-76198 -->
<li id='cat-latest-76199' class=' cat-latest-76199'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76199' data-child_object_id='49'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/penso-que-atropellaba-a-una-sombra/' title='Pensó que atropellaba a una sombra'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/12-250x140.jpg" alt="Pensó que atropellaba a una sombra" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/penso-que-atropellaba-a-una-sombra/' title='Pensó que atropellaba a una sombra'>Pensó que atropellaba a una sombra</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/detienen-a-huachicolero-en-vicam/' title='Detienen a ‘huachicolero’ en Vícam'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/11-250x140.jpg" alt="Detienen a ‘huachicolero’ en Vícam" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/detienen-a-huachicolero-en-vicam/' title='Detienen a ‘huachicolero’ en Vícam'>Detienen a ‘huachicolero’ en Vícam</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/noche-de-terror-en-cajeme/' title='Noche de terror en Cajeme'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/10-250x140.jpg" alt="Noche de terror en Cajeme" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/noche-de-terror-en-cajeme/' title='Noche de terror en Cajeme'>Noche de terror en Cajeme</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/le-avientan-el-carro-y-se-paraliza-de-nervios/' title='Le avientan el carro y se paraliza de nervios'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/6-89-250x140.jpg" alt="Le avientan el carro y se paraliza de nervios" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/le-avientan-el-carro-y-se-paraliza-de-nervios/' title='Le avientan el carro y se paraliza de nervios'>Le avientan el carro y se paraliza de nervios</a></h4></li></ul></li><!-- #cat-latest-76199 -->
<li id='cat-latest-76200' class=' cat-latest-76200'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76200' data-child_object_id='38'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/temen-mas-colapsos-en-drenaje-de-obregon/' title='Temen más colapsos en drenaje de Obregón'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/6-83-250x140.jpg" alt="Temen más colapsos en drenaje de Obregón" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 1 día</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/temen-mas-colapsos-en-drenaje-de-obregon/' title='Temen más colapsos en drenaje de Obregón'>Temen más colapsos en drenaje de Obregón</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/pactan-yaquis-con-estado/' title='Pactan yaquis con Estado'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/8-68-250x140.jpg" alt="Pactan yaquis con Estado" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 1 día</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/pactan-yaquis-con-estado/' title='Pactan yaquis con Estado'>Pactan yaquis con Estado</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/termina-subsidio-de-cfe/' title='Termina subsidio de CFE'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/7-71-250x140.jpg" alt="Termina subsidio de CFE" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 1 día</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/termina-subsidio-de-cfe/' title='Termina subsidio de CFE'>Termina subsidio de CFE</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cancelar-texcoco-requeriria-recursos-fiscales-adicionales-pena-nieto/' title='Cancelar Texcoco requeriría recursos fiscales adicionales: Peña Nieto'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/q-68-250x140.jpg" alt="Cancelar Texcoco requeriría recursos fiscales adicionales: Peña Nieto" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">29 octubre, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/cancelar-texcoco-requeriria-recursos-fiscales-adicionales-pena-nieto/' title='Cancelar Texcoco requeriría recursos fiscales adicionales: Peña Nieto'>Cancelar Texcoco requeriría recursos fiscales adicionales: Peña Nieto</a></h4></li></ul></li><!-- #cat-latest-76200 -->
<li id='cat-latest-76201' class=' cat-latest-76201'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76201' data-child_object_id='50'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cultura-en-cajeme-necesidades-pendientes/' title='Cultura en Cajeme&#8230; Necesidades pendientes'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/04/lñ-5-250x140.jpg" alt="Cultura en Cajeme&#8230; Necesidades pendientes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/cultura-en-cajeme-necesidades-pendientes/' title='Cultura en Cajeme&#8230; Necesidades pendientes'>Cultura en Cajeme&#8230; Necesidades pendientes</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/retrospectiva-de-cajeme-nace-el-ayuntamiento-de-cajeme/' title='Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/04/lñ-7-1-250x140.jpg" alt="Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/retrospectiva-de-cajeme-nace-el-ayuntamiento-de-cajeme/' title='Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme'>Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/dolor-de-larva/' title='Dolor de larva'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Dolor de larva" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/dolor-de-larva/' title='Dolor de larva'>Dolor de larva</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/promesa/' title='Promesa'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Promesa" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/promesa/' title='Promesa'>Promesa</a></h4></li></ul></li><!-- #cat-latest-76201 -->
<li id='cat-latest-76202' class=' cat-latest-76202'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76202' data-child_object_id='45'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/estan-en-regla-las-14-guarderias/' title='Están en regla las 14 guarderías'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/8-74-250x140.jpg" alt="Están en regla las 14 guarderías" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/estan-en-regla-las-14-guarderias/' title='Están en regla las 14 guarderías'>Están en regla las 14 guarderías</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/formaran-estudiantina-de-los-jovenes/' title='Formarán estudiantina de los jóvenes'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/5-88-250x140.jpg" alt="Formarán estudiantina de los jóvenes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/formaran-estudiantina-de-los-jovenes/' title='Formarán estudiantina de los jóvenes'>Formarán estudiantina de los jóvenes</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/temen-incendio-en-el-parian/' title='Temen incendio en el parián'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/10-69-250x140.jpg" alt="Temen incendio en el parián" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">29 octubre, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/temen-incendio-en-el-parian/' title='Temen incendio en el parián'>Temen incendio en el parián</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/desalojan-agua-de-las-piedritas/' title='Desalojan agua de “Las Piedritas”'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/8-65-250x140.jpg" alt="Desalojan agua de “Las Piedritas”" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">29 octubre, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/desalojan-agua-de-las-piedritas/' title='Desalojan agua de “Las Piedritas”'>Desalojan agua de “Las Piedritas”</a></h4></li></ul></li><!-- #cat-latest-76202 -->
</ul><!-- .subcat -->
</div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-76212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown" itemprop="name"><a href="#" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Columnistas</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-111436" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/antesala-francisco-gonzalez-bolon/" itemprop="name"><span class="menu-title">Antesala/Francisco González Bolón</span></a></li>
	<li id="menu-item-90706" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/historias-del-mayofelipe-gutierrez-millan/" itemprop="name"><span class="menu-title">Historias Del Mayo/Felipe Gutiérrez Millán</span></a></li>
	<li id="menu-item-90258" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/de-todo-anselmo-sierra-felix/" itemprop="name"><span class="menu-title">De Todo/Anselmo Sierra Félix</span></a></li>
	<li id="menu-item-90259" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/actitudesrafael-robles-flores/" itemprop="name"><span class="menu-title">Actitudes/Rafael Robles Flores</span></a></li>
	<li id="menu-item-76205" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/editorialdiario-del-yaqui/" itemprop="name"><span class="menu-title">Editorial/Diario del Yaqui</span></a></li>
	<li id="menu-item-76207" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/obr-deportesjoel-luna/" itemprop="name"><span class="menu-title">OBR Deportes/Joel Luna</span></a></li>
</ul>
</li>
<li id="menu-item-76213" class="menu-item menu-item-type-custom menu-item-object-custom has-one-col-dropdown" itemprop="name"><a href="http://www.diariodelyaqui.mx/privacidad.pdf" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Aviso de Privacidad</span></span></a></li>
<li id="menu-item-105785" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://diariodelyaqui.mx/ofertasadiario.pdf" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Ofertas a Diario</span></span></a></li>
<li id="menu-item-76188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last has-one-col-dropdown" itemprop="name"><a href="http://diariodelyaqui.mx/impreso" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Edición Impresa</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="5000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Reciente</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/rose-impone-record-personal/">
	                       	    	<span class="story-title">Rose impone récord personal</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/kobe-bryant-sera-embajador-mundial/">
	                       	    	<span class="story-title">Kobe Bryant será embajador mundial</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/jokic-guia-a-denver-en-chicago/">
	                       	    	<span class="story-title">Jokic guía a Denver en Chicago</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/sabonis-y-pacers-triunfan-ante-ny/">
	                       	    	<span class="story-title">Sabonis y Pacers triunfan ante NY</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/convocan-temporada-de-beisbol-super-master/">
	                       	    	<span class="story-title">Convocan temporada de beisbol Super Máster</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/barcelona-gana-de-visitante-en-copa-del-rey/">
	                       	    	<span class="story-title">Barcelona gana de visitante en copa del rey</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/tec-milenio-b-triunfa-en-liga-de-desarrollo/">
	                       	    	<span class="story-title">Tec Milenio B triunfa en Liga de Desarrollo</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/final-sonada-en-libertadores/">
	                       	    	<span class="story-title">Final soñada en Libertadores</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/cardozo-pedira-refuerzos-caros/">
	                       	    	<span class="story-title">Cardozo pedirá refuerzos caros</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/chicharito-eliminado-de-la-copa/">
	                       	    	<span class="story-title">Chicharito eliminado de la copa</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    		<div class="btn-group top-news">
		    <div class="ribbon-shadow-left bg-ribbon-shadow-left"></div>
		    <a class="dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">
		        <span class="number">19</span>
		        <span>Últimas Noticias:</span>
		    </a>
		</div>

		<div class="submenu top-news-items">

	 		<div class="sub-mega-wrap radium-mega-div cat-menu"><div class="subfeatured-articles"><div class="horizontal-carousel-container"><div class="control bg-arrow-carousel-big-prev prev"></div><div class="horizontal-carousel post"><ul class="sub-posts sub-menu"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/rose-impone-record-personal/' title='Rose impone récord personal'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/31-230x140.jpg" alt="Rose impone récord personal" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/rose-impone-record-personal/' title='Rose impone récord personal'>Rose impone récord personal</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/kobe-bryant-sera-embajador-mundial/' title='Kobe Bryant será embajador mundial'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/32-230x140.jpg" alt="Kobe Bryant será embajador mundial" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/kobe-bryant-sera-embajador-mundial/' title='Kobe Bryant será embajador mundial'>Kobe Bryant será embajador mundial</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/jokic-guia-a-denver-en-chicago/' title='Jokic guía a Denver en Chicago'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/34-1-230x140.jpg" alt="Jokic guía a Denver en Chicago" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/jokic-guia-a-denver-en-chicago/' title='Jokic guía a Denver en Chicago'>Jokic guía a Denver en Chicago</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/sabonis-y-pacers-triunfan-ante-ny/' title='Sabonis y Pacers triunfan ante NY'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/33-1-230x140.jpg" alt="Sabonis y Pacers triunfan ante NY" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/sabonis-y-pacers-triunfan-ante-ny/' title='Sabonis y Pacers triunfan ante NY'>Sabonis y Pacers triunfan ante NY</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/convocan-temporada-de-beisbol-super-master/' title='Convocan temporada de beisbol Super Máster'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/28-230x140.jpg" alt="Convocan temporada de beisbol Super Máster" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/convocan-temporada-de-beisbol-super-master/' title='Convocan temporada de beisbol Super Máster'>Convocan temporada de beisbol Super Máster</a></h5></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/barcelona-gana-de-visitante-en-copa-del-rey/' title='Barcelona gana de visitante en copa del rey'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Barcelona gana de visitante en copa del rey" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/barcelona-gana-de-visitante-en-copa-del-rey/' title='Barcelona gana de visitante en copa del rey'>Barcelona gana de visitante en copa del rey</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/tec-milenio-b-triunfa-en-liga-de-desarrollo/' title='Tec Milenio B triunfa en Liga de Desarrollo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/29-230x140.jpg" alt="Tec Milenio B triunfa en Liga de Desarrollo" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/tec-milenio-b-triunfa-en-liga-de-desarrollo/' title='Tec Milenio B triunfa en Liga de Desarrollo'>Tec Milenio B triunfa en Liga de Desarrollo</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/final-sonada-en-libertadores/' title='Final soñada en Libertadores'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/37-230x140.jpg" alt="Final soñada en Libertadores" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/final-sonada-en-libertadores/' title='Final soñada en Libertadores'>Final soñada en Libertadores</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cardozo-pedira-refuerzos-caros/' title='Cardozo pedirá refuerzos caros'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/24-230x140.jpg" alt="Cardozo pedirá refuerzos caros" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/cardozo-pedira-refuerzos-caros/' title='Cardozo pedirá refuerzos caros'>Cardozo pedirá refuerzos caros</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/chicharito-eliminado-de-la-copa/' title='Chicharito eliminado de la copa'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/21-230x140.jpg" alt="Chicharito eliminado de la copa" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/chicharito-eliminado-de-la-copa/' title='Chicharito eliminado de la copa'>Chicharito eliminado de la copa</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/neymar-podria-ir-a-la-carcel/' title='Neymar podría ir a la cárcel'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/22-230x140.jpg" alt="Neymar podría ir a la cárcel" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/neymar-podria-ir-a-la-carcel/' title='Neymar podría ir a la cárcel'>Neymar podría ir a la cárcel</a></h5></li></ul></div><div class="control bg-arrow-carousel-big-next next"></div></div></div></div><!-- .sub-mega-wrap -->

			</div>

		
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Rose impone récord personal" href="http://diariodelyaqui.mx/rose-impone-record-personal/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/31-80x80.jpg" alt="Rose impone récord personal" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/rose-impone-record-personal/">Rose impone récord personal</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Kobe Bryant será embajador mundial" href="http://diariodelyaqui.mx/kobe-bryant-sera-embajador-mundial/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/32-80x80.jpg" alt="Kobe Bryant será embajador mundial" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/kobe-bryant-sera-embajador-mundial/">Kobe Bryant será embajador mundial</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Jokic guía a Denver en Chicago" href="http://diariodelyaqui.mx/jokic-guia-a-denver-en-chicago/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/34-1-80x80.jpg" alt="Jokic guía a Denver en Chicago" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/jokic-guia-a-denver-en-chicago/">Jokic guía a Denver en Chicago</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Sabonis y Pacers triunfan ante NY" href="http://diariodelyaqui.mx/sabonis-y-pacers-triunfan-ante-ny/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/33-1-80x80.jpg" alt="Sabonis y Pacers triunfan ante NY" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/sabonis-y-pacers-triunfan-ante-ny/">Sabonis y Pacers triunfan ante NY</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Convocan temporada de beisbol Super Máster" href="http://diariodelyaqui.mx/convocan-temporada-de-beisbol-super-master/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/28-80x80.jpg" alt="Convocan temporada de beisbol Super Máster" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/convocan-temporada-de-beisbol-super-master/">Convocan temporada de beisbol Super Máster</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Barcelona gana de visitante en copa del rey" href="http://diariodelyaqui.mx/barcelona-gana-de-visitante-en-copa-del-rey/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Barcelona gana de visitante en copa del rey" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/barcelona-gana-de-visitante-en-copa-del-rey/">Barcelona gana de visitante en copa del&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Tec Milenio B triunfa en Liga de Desarrollo" href="http://diariodelyaqui.mx/tec-milenio-b-triunfa-en-liga-de-desarrollo/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/29-80x80.jpg" alt="Tec Milenio B triunfa en Liga de Desarrollo" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/tec-milenio-b-triunfa-en-liga-de-desarrollo/">Tec Milenio B triunfa en Liga de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Final soñada en Libertadores" href="http://diariodelyaqui.mx/final-sonada-en-libertadores/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/37-80x80.jpg" alt="Final soñada en Libertadores" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/final-sonada-en-libertadores/">Final soñada en Libertadores</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Cardozo pedirá refuerzos caros" href="http://diariodelyaqui.mx/cardozo-pedira-refuerzos-caros/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/24-80x80.jpg" alt="Cardozo pedirá refuerzos caros" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/cardozo-pedira-refuerzos-caros/">Cardozo pedirá refuerzos caros</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Chicharito eliminado de la copa" href="http://diariodelyaqui.mx/chicharito-eliminado-de-la-copa/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/21-80x80.jpg" alt="Chicharito eliminado de la copa" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/chicharito-eliminado-de-la-copa/">Chicharito eliminado de la copa</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Neymar podría ir a la cárcel" href="http://diariodelyaqui.mx/neymar-podria-ir-a-la-carcel/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/22-80x80.jpg" alt="Neymar podría ir a la cárcel" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/neymar-podria-ir-a-la-carcel/">Neymar podría ir a la cárcel</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Solari debuta con goleada" href="http://diariodelyaqui.mx/solari-debuta-con-goleada/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Solari debuta con goleada" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/solari-debuta-con-goleada/">Solari debuta con goleada</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Reprueban a Peña Nieto" href="http://diariodelyaqui.mx/reprueban-a-pena-nieto/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/35-80x80.jpg" alt="Reprueban a Peña Nieto" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/reprueban-a-pena-nieto/">Reprueban a Peña Nieto</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Revelarán videos sobre asesinato de Colosio" href="http://diariodelyaqui.mx/revelaran-videos-sobre-asesinato-de-colosio/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/34-80x80.jpg" alt="Revelarán videos sobre asesinato de Colosio" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/revelaran-videos-sobre-asesinato-de-colosio/">Revelarán videos sobre asesinato de Colosio</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Niegan transporte a migrantes" href="http://diariodelyaqui.mx/niegan-transporte-a-migrantes/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Niegan transporte a migrantes" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/niegan-transporte-a-migrantes/">Niegan transporte a migrantes</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a A prisión Keiko Fujimori" href="http://diariodelyaqui.mx/a-prision-keiko-fujimori/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/33-80x80.jpg" alt="A prisión Keiko Fujimori" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/a-prision-keiko-fujimori/">A prisión Keiko Fujimori</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Pensó que atropellaba a una sombra" href="http://diariodelyaqui.mx/penso-que-atropellaba-a-una-sombra/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/12-80x80.jpg" alt="Pensó que atropellaba a una sombra" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/penso-que-atropellaba-a-una-sombra/">Pensó que atropellaba a una sombra</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Detienen a ‘huachicolero’ en Vícam" href="http://diariodelyaqui.mx/detienen-a-huachicolero-en-vicam/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/11-80x80.jpg" alt="Detienen a ‘huachicolero’ en Vícam" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/detienen-a-huachicolero-en-vicam/">Detienen a ‘huachicolero’ en Vícam</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Noche de terror en Cajeme" href="http://diariodelyaqui.mx/noche-de-terror-en-cajeme/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/10-80x80.jpg" alt="Noche de terror en Cajeme" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/noche-de-terror-en-cajeme/">Noche de terror en Cajeme</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Yaquis empareja la serie en el NEY" href="http://diariodelyaqui.mx/yaquis-empareja-la-serie-en-el-ney/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/36-12-80x80.jpg" alt="Yaquis empareja la serie en el NEY" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/yaquis-empareja-la-serie-en-el-ney/">Yaquis empareja la serie en el NEY</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-140186" class="post-140186 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(http://diariodelyaqui.mx/wp-content/uploads/2018/11/34-865x445.jpg);">
					
						                
	                	<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/34-865x445.jpg" alt="Revelarán videos sobre asesinato de Colosio" style="display: none;"/>
	                
	                	
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Revelarán videos sobre asesinato de Colosio</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img alt='' src='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />            <a class="author-name author" href="http://diariodelyaqui.mx/author/luis/" title="Ver todos los Artículos por: Diario" rel="author">Diario</a>
        </div>

    <div class="date">Hace 5 horas</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: justify;"><strong>Finalmente, el Pleno revocó la respuesta de la PGR y le ordenó poner a disposición del solicitante los 13 videos en los formatos con los que obran en sus archivos<span id="more-140186"></span></strong></p>
<p style="text-align: justify;"><strong>APRO.-</strong></p>
<p style="text-align: justify;">El Instituto Nacional de Transparencia, Acceso a la Información y Protección de Datos Personales (INAI) ordenó a la Procuraduría General de la República (PGR) dar a conocer 13 videos del asesinato del candidato presidencial Luis Donald Colosio Murrieta que fueron filmados el 23 de marzo de 1994 en Lomas Taurinas, Tijuana.<br />
Un particular solicitó la información y luego presentó un recurso de revisión ante el INAI debido a que la PGR clasificó los 13 videos argumentando que forman parte de una averiguación previa y que su divulgación expondría las líneas de investigación del Ministerio Público de la Federación.<br />
En los alegatos ante el INAI, la PGR reiteró su respuesta y añadió que la difusión de los videos no debía hacerse de forma indiscriminada y obedecer a la simple curiosidad del ciudadano.<br />
En un comunicado, el INAI solicitó a la PGR poder observar los videos, pero la Procuraduría argumentó que el material está en diversos formatos como Betacam, VHS, 8 milímetros y ¾, utilizados hace más de dos décadas.<br />
Sin embargo, el Instituto buscó la manera de reproducir dichos formatos, lo que permitió saber que en ellos se muestra el arribo del entonces candidato presidencial, su recorrido hasta Lomas Taurinas, los discursos pronunciados por el priísta y otros acompañantes.<br />
También permiten observar los momentos posteriores al atentado, la detención de Mario Aburto Martínez y el ingreso de Colosio al hospital.</p>
<p style="text-align: justify;">La comisionada ponente, Blanca Lilia Ibarra Cadena, reconoció que, a 24 años del magnicidio, sigue vivo el interés de la sociedad mexicana por conocer la investigación y los elementos de prueba de la autoridad a fin de valorarla en la lógica de la transparencia y apertura de la información pública y de la rendición de cuentas.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://diariodelyaqui.mx/revelaran-videos-sobre-asesinato-de-colosio/" data-a2a-title="Revelarán videos sobre asesinato de Colosio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fdiariodelyaqui.mx%2Frevelaran-videos-sobre-asesinato-de-colosio%2F&amp;linkname=Revelar%C3%A1n%20videos%20sobre%20asesinato%20de%20Colosio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fdiariodelyaqui.mx%2Frevelaran-videos-sobre-asesinato-de-colosio%2F&amp;linkname=Revelar%C3%A1n%20videos%20sobre%20asesinato%20de%20Colosio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fdiariodelyaqui.mx%2Frevelaran-videos-sobre-asesinato-de-colosio%2F&amp;linkname=Revelar%C3%A1n%20videos%20sobre%20asesinato%20de%20Colosio" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fdiariodelyaqui.mx%2Frevelaran-videos-sobre-asesinato-de-colosio%2F&amp;linkname=Revelar%C3%A1n%20videos%20sobre%20asesinato%20de%20Colosio" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fdiariodelyaqui.mx%2Frevelaran-videos-sobre-asesinato-de-colosio%2F&amp;linkname=Revelar%C3%A1n%20videos%20sobre%20asesinato%20de%20Colosio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-140186 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Publicado:</strong><ul class="post-categories">
	<li><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/" >Nacional</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Acerca del Autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img alt='' src='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Diario</h4>
			<p>
	
				Este autor no ha añadido una biografía. Mientras tanto Diario ha contribuido 26030 artículos.	
					<a href="http://diariodelyaqui.mx/author/luis/">
						Presione aquí					</a>
	
					para verlos.	
	 				
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="/cdn-cgi/l/email-protection#9de9eee8c2f1e8f4eec2ebfcf1f8f3e7e8f8f1fcddf5f2e9f0fcf4f1b3fef2f0" title="Email Diario"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notas Relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/reprueban-a-pena-nieto/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/35-300x302.jpg" alt="Reprueban a Peña Nieto" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 5 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Reprueban a Peña Nieto</h4>
							        <div class="entry-excerpt">Entre las irregularidades detectadas está un monto de “ampliaciones neta</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="http://diariodelyaqui.mx/niegan-transporte-a-migrantes/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Niegan transporte a migrantes" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 5 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Niegan transporte a migrantes</h4>
							        <div class="entry-excerpt">APRO.- Con el objetivo de “proteger nuestro patrimonio, la seguridad de n</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/a-prision-keiko-fujimori/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/11/33-299x150.jpg" alt="A prisión Keiko Fujimori" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 5 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">A prisión Keiko Fujimori</h4>
							        <div class="entry-excerpt">La acusan de “lavar” dinero de Odebrecht</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/denuncian-desvio-en-seguro-popular/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/21-39-299x150.jpg" alt="Denuncian desvío en Seguro Popular" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 4 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Denuncian desvío en Seguro Popular</h4>
							        <div class="entry-excerpt">REFORMA.- La Procuraduría General de la República (PGR) deberá investiga</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/publicaran-ley-de-salarios-maximos/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/23-28-299x150.jpg" alt="Publicarán Ley de Salarios Máximos" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 4 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Publicarán Ley de Salarios Máximos</h4>
							        <div class="entry-excerpt">El presidente del Senado, Batres, ordenó la publi­cación de la llamada L</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	
<div id="comments" class="no-comments" itemscope itemtype="http://schema.org/UserComments">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comment-header">Dejar un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/revelaran-videos-sobre-asesinato-de-colosio/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diariodelyaqui.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea>
			<div class="comment-form-author clearfix">
			<input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="author">Nombre<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-email clearfix">
			<input id="email" name="email" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="email">Email<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-url clearfix">
			<input id="url" name="url" type="text" value="" size="30" />
			<h6><label for="url">Sitio Web</label></h6>
			</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='140186' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	

	
</div><!-- END #comments-respond -->            <meta itemprop="datePublished" content="2018-11-01T08:04:53-07:00"/>
            <meta itemprop="dateModified" content="2018-11-01T08:04:53-07:00"/>

            <meta itemprop="image" content=""/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     <div class="social-icons-wrapper">
             <ul class="social-icons"><li class="twitter"><a href="http://www.twitter.com/diarioyaqui" target="_blank"><span class="social-icon twitter style1" data-type="twitter"></span></a></li>
<li class="facebook"><a href="http://www.facebook.com/202973989884055" target="_blank"><span class="social-icon facebook style1" data-type="facebook"></span></a></li>
</ul>
        </div>
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=213389832723150&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div></div><div class="widget widget_radium_buzz_widget clearfix">        
        <div class="featured">
        
        <h3 class="widget-buzz-header"><span>MÁS NOTICIAS</span></h3>
        <ul class="widget-buzz">
                    <li>
                <div class="entry-meta"><div class="date">noviembre 1, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/rose-impone-record-personal/">Rose impone récord personal</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">noviembre 1, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/kobe-bryant-sera-embajador-mundial/">Kobe Bryant será embajador mundial</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">noviembre 1, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/jokic-guia-a-denver-en-chicago/">Jokic guía a Denver en Chicago</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">noviembre 1, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/sabonis-y-pacers-triunfan-ante-ny/">Sabonis y Pacers triunfan ante NY</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">noviembre 1, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/convocan-temporada-de-beisbol-super-master/">Convocan temporada de beisbol Super Máster</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">noviembre 1, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/barcelona-gana-de-visitante-en-copa-del-rey/">Barcelona gana de visitante en copa del rey</a></h3>
            </li>
            </ul>
        
        </div></div>		<div class="widget widget_recent_entries clearfix">		<h5 class="widget-title"><span>Entradas recientes</span></h5>		<ul>
											<li>
					<a href="http://diariodelyaqui.mx/rose-impone-record-personal/">Rose impone récord personal</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/kobe-bryant-sera-embajador-mundial/">Kobe Bryant será embajador mundial</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/jokic-guia-a-denver-en-chicago/">Jokic guía a Denver en Chicago</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/sabonis-y-pacers-triunfan-ante-ny/">Sabonis y Pacers triunfan ante NY</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/convocan-temporada-de-beisbol-super-master/">Convocan temporada de beisbol Super Máster</a>
									</li>
					</ul>
		</div><div class="widget widget_search clearfix"><form id="searchform" class="searchform" method="get" action="http://diariodelyaqui.mx">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Search here...';}" onfocus="if (this.value == 'Search here...') {this.value = '';}" value="Search here..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget widget_recent_comments clearfix"><h5 class="widget-title"><span>Comentarios recientes</span></h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Atanacio</span> en <a href="http://diariodelyaqui.mx/reza-papa-contra-el-diablo/#comment-9378">Reza Papa contra el diablo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://facebook' rel='external nofollow' class='url'>Manuel Soto</a></span> en <a href="http://diariodelyaqui.mx/no-mas-gatopardismo/#comment-9304">No más gatopardismo</a></li><li class="recentcomments"><span class="comment-author-link">Atanacio</span> en <a href="http://diariodelyaqui.mx/confia-morena-tumben-ley-veto/#comment-9250">Confía Morena tumben “ley veto”</a></li><li class="recentcomments"><span class="comment-author-link">ING. EMILIO BORBON WILLIS.</span> en <a href="http://diariodelyaqui.mx/requiere-red-yaqui-canales-revestidos/#comment-9188">Requiere red Yaqui canales revestidos</a></li><li class="recentcomments"><span class="comment-author-link">drjoseluis acevedo</span> en <a href="http://diariodelyaqui.mx/un-traidor-humanitario/#comment-9093">Un “traidor” humanitario</a></li></ul></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Todos los derechos reservados 2018. De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos. Número de certificado de reserva de Derechos al uso Exclusivo de la página www.diariodelyaqui.mx otorgado por el Instituto de Derecho de Autor: 04-2017-080714182500-203
</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
	<div style="display:none">
	<div class="grofile-hash-map-6dfdbf80ac0a88f172a632498e3071a7">
	</div>
	</div>
<script></script><script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201844'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201844.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'117352554',post:'140186',tz:'-7',srv:'diariodelyaqui.mx'} ]);
	_stq.push([ 'clickTrackerInit', '117352554', '140186' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 540/561 objetos que utilizan apc
Page Caching using disk: enhanced 
Caching de base de datos 17/54 consultas en 4.072 segundos usando apc

Served from: 159.203.243.213 @ 2018-11-01 02:58:35 by W3 Total Cache
-->