<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"><!--<![endif]-->
<head><meta itemprop="image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/10/2-61.jpg">
<meta property="og:image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/10/2-61.jpg"/>
<meta name="twitter:image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/10/2-61.jpg" />
<meta charset="UTF-8" />
<meta name="description" content="Por: Javier Vázquez

El ráfaga municipal de Tercera Fuerza mantiene su actividad en el Gimnasio Armando Islas Covarrubias, así como en las c" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Pastelería Yadira’s sale avante en la Tercera Fuerza | Diario del Yaqui | El periódico que se lee más...</title>
<script src="/cdn-cgi/apps/head/naDW1_iZYeY0TKyPPX0eDBlUTB8.js"></script><link rel='dns-prefetch' href='//diariodelyaqui.mx' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Feed" href="http://diariodelyaqui.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; RSS de los comentarios" href="http://diariodelyaqui.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Pastelería Yadira’s sale avante en la Tercera Fuerza RSS de los comentarios" href="http://diariodelyaqui.mx/pasteleria-yadiras-sale-avante-en-la-tercera-fuerza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodelyaqui.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://diariodelyaqui.mx/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.3' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://diariodelyaqui.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariodelyaqui.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"137363","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://diariodelyaqui.mx/wp-json/' />
<link rel='prev' title='Cochis Locos golean sin piedad a Pueblo Viejo' href='http://diariodelyaqui.mx/cochis-locos-golean-sin-piedad-a-pueblo-viejo/' />
<link rel='next' title='Gana Mayos juego de volteretas y serie' href='http://diariodelyaqui.mx/gana-mayos-juego-de-volteretas-y-serie/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://diariodelyaqui.mx/pasteleria-yadiras-sale-avante-en-la-tercera-fuerza/" />
<link rel='shortlink' href='https://wp.me/p7WoL8-zJx' />
<link rel="alternate" type="application/json+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2Fpasteleria-yadiras-sale-avante-en-la-tercera-fuerza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2Fpasteleria-yadiras-sale-avante-en-la-tercera-fuerza%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="http://159.203.243.213/wp-content/uploads/2017/01/favi.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<link rel="pingback" href="http://diariodelyaqui.mx/xmlrpc.php" />
<script></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pastelería Yadira’s sale avante en la Tercera Fuerza" />
<meta property="og:url" content="http://diariodelyaqui.mx/pasteleria-yadiras-sale-avante-en-la-tercera-fuerza/" />
<meta property="og:description" content="Por: Javier Vázquez El ráfaga municipal de Tercera Fuerza mantiene su actividad en el Gimnasio Armando Islas Covarrubias, así como en las canchitas de baloncesto y los resultados se encuentran a la…" />
<meta property="article:published_time" content="2018-10-22T05:34:32+00:00" />
<meta property="article:modified_time" content="2018-10-22T05:34:32+00:00" />
<meta property="og:site_name" content="Diario del Yaqui | El periódico que se lee más..." />
<meta property="og:image" content="https://i1.wp.com/diariodelyaqui.mx/wp-content/uploads/2018/10/2-61.jpg?fit=877%2C451" />
<meta property="og:image:width" content="877" />
<meta property="og:image:height" content="451" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Pastelería Yadira’s sale avante en la Tercera Fuerza" />
<meta name="twitter:image" content="https://i1.wp.com/diariodelyaqui.mx/wp-content/uploads/2018/10/2-61.jpg?fit=877%2C451&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
html { background-color: transparent; }

body.boxed,
body.narrow {background-image: url(http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/patterns/cubes.png); background-repaeat:repeat;}@media only screen and (min-width: 768px){
#main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, #main-menu .menu-item-object-video_category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a {
    text-transform: none;
}
}

@media only screen and (min-width: 768px){
.main_menu>ul>li>ul li a {
    font-size: 13px;
}
}

@media only screen and (min-width: 1021px){
#columnistas{
  min-height:450px;
}
}

@media only screen and (min-width: 797px) and (max-width: 1021px){
#columnistas{
  min-height:1000px;
}
}

@media only screen and (min-width: 700px) and (max-width: 797px){
#columnistas{
  min-height:1010px;
}
}

@media only screen and (min-width: 547px) and (max-width: 700px){
#columnistas{
  min-height:950px;
}
}

@media only screen and (min-width: 450px) and (max-width: 547px){
#columnistas{
  min-height:2451px;
}
}

@media only screen and (min-width: 400px) and (max-width: 450px){
#columnistas{
  min-height:2107px;
}
}

@media only screen and (min-width: 330px) and (max-width: 400px){
#columnistas{
  min-height:1940px;
}
}

@media only screen and (min-width: 300px) and (max-width: 330px){
#columnistas{
  min-height:1720px;
}
}

.widget .widget-title{
background:black;
}

.widget .widget-title span {
    background-color: black;
    padding: 0 15px;
    color: white;
}

.breaking-banner .story {
    background-color: #d7d7d7;
}

.breaking-banner .story-h a {
    color: black;
}

.breaking-banner .meta-bar-title:after {
    right: -48px;
    border-left-color: #830e0e;
}

.breaking-banner .meta-bar-title {
    background-color: #830e0e;
}
</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style>			<style type="text/css" id="wp-custom-css">
				#wpadminbar{visibility:hidden;}			</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4549195789317090",
enable_page_level_ads: true
});
</script></head>
<body class="post-template-default single single-post postid-137363 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class="has-news has-search has-random has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-7 columns"> 
				<ul id="menu-top-menu" class="top-menu"><li id="menu-item-71544" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first menu-item-71544"><a href="http://diariodelyaqui.mx/directorio/">Directorio</a></li>
<li id="menu-item-4226" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4226"><a href="http://diariodelyaqui.mx/mision/">Misión</a></li>
<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4217"><a href="http://diariodelyaqui.mx/vision/">Visión</a></li>
<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4228"><a href="http://diariodelyaqui.mx/valores/">Valores</a></li>
<li id="menu-item-3908" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3908"><a href="http://diariodelyaqui.mx/filosofia/">Filosofía</a></li>
<li id="menu-item-6266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last menu-item-6266"><a href="http://www.diariodelyaqui.mx/2017/01/23/contacto/">Contacto</a></li>
</ul>    <div class="header-tools">
                <ul class="menu right">
                                                        </ul>
            </div><!-- END .entry-meta -->
    
                </div><!-- END .large-12 .columns -->
                <div class="large-5 columns" style=" padding-top: 7px; color: white; ">
                Cd. Obregón Sonora. Domingo 21 de Octubre de 2018                </div>

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="http://diariodelyaqui.mx/" title="Diario del Yaqui | El periódico que se lee más..." rel="home"><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/04/logo-2.png" class="logo" alt="logo" width="400"  height="90"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="" rel="nofollow"><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/07/q-19.jpg" alt="banner"  width="728" height="90" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   <div id="header-random" class="bg-icon-random-white">
            <a href="http://diariodelyaqui.mx/?random=1" class="random-article icon-shuffle ttip" title="Random"></a>
        </div><!-- .header-random -->
   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="http://diariodelyaqui.mx">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Búsqueda..." autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-menu-principal" class="radium_mega menu dl-menu"><li id="menu-item-76187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown" itemprop="name"><a href="http://diariodelyaqui.mx/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-76189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item has-cat-megamenu color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Secciones</span></span></a><div class="sub-mega-wrap radium-mega-div">



<ul class="sub-menu">
	<li id="menu-item-76190" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/agricola/" itemprop="name"><span class="menu-title">Agrícola</span></a></li>
	<li id="menu-item-76191" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/" itemprop="name"><span class="menu-title">Obregón</span></a></li>
	<li id="menu-item-76192" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/finanzas/" itemprop="name"><span class="menu-title">Finanzas</span></a></li>
	<li id="menu-item-76193" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/" itemprop="name"><span class="menu-title">Estatal</span></a></li>
	<li id="menu-item-76194" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/espectaculos/" itemprop="name"><span class="menu-title">Espectaculos</span></a></li>
	<li id="menu-item-76195" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/sociales/" itemprop="name"><span class="menu-title">Sociales</span></a></li>
	<li id="menu-item-76196" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/global/" itemprop="name"><span class="menu-title">Global</span></a></li>
	<li id="menu-item-76197" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/" itemprop="name"><span class="menu-title">Nacional</span></a></li>
	<li id="menu-item-76198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/" itemprop="name"><span class="menu-title">Pasión</span></a></li>
	<li id="menu-item-76199" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/" itemprop="name"><span class="menu-title">Policiaca</span></a></li>
	<li id="menu-item-76200" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/" itemprop="name"><span class="menu-title">Principal</span></a></li>
	<li id="menu-item-76201" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/quehacer-cultural/" itemprop="name"><span class="menu-title">Quehacer Cultural</span></a></li>
	<li id="menu-item-76202" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/" itemprop="name"><span class="menu-title">Región Mayo</span></a></li>
</ul>
<ul class='subcat sub-cat-list'><li id='cat-latest-76190' class='active cat-latest-76190'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76190' data-child_object_id='47'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/productores-demandan-rentabilidad/' title='Productores  demandan rentabilidad'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/cbcv-2-250x140.jpg" alt="Productores  demandan rentabilidad" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/productores-demandan-rentabilidad/' title='Productores  demandan rentabilidad'>Productores  demandan rentabilidad</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/no-repunta-cartamo/' title='No repunta cártamo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/cbcv-3-250x140.jpg" alt="No repunta cártamo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/no-repunta-cartamo/' title='No repunta cártamo'>No repunta cártamo</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/huracan-willa-alcanza-categoria-4/' title='Huracán “Willa” alcanza categoría 4'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/cbcv-4-250x140.jpg" alt="Huracán “Willa” alcanza categoría 4" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/huracan-willa-alcanza-categoria-4/' title='Huracán “Willa” alcanza categoría 4'>Huracán “Willa” alcanza categoría 4</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cultivan-almeja-en-el-soldado/' title='Cultivan almeja en El Soldado'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/5-44-250x140.jpg" alt="Cultivan almeja en El Soldado" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 20 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/cultivan-almeja-en-el-soldado/' title='Cultivan almeja en El Soldado'>Cultivan almeja en El Soldado</a></h4></li></ul></li><!-- #cat-latest-76190 -->
<li id='cat-latest-76191' class=' cat-latest-76191'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76191' data-child_object_id='39'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/surge-en-cajeme-impresion-3d/' title='Surge en Cajeme impresión 3D'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/cbcv-16-250x140.jpg" alt="Surge en Cajeme impresión 3D" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/surge-en-cajeme-impresion-3d/' title='Surge en Cajeme impresión 3D'>Surge en Cajeme impresión 3D</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/desarrollan-universitarios-explorador-para-el-espacio/' title='Desarrollan universitarios explorador para el espacio'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/cbcv-15-250x140.jpg" alt="Desarrollan universitarios explorador para el espacio" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/desarrollan-universitarios-explorador-para-el-espacio/' title='Desarrollan universitarios explorador para el espacio'>Desarrollan universitarios explorador para el espacio</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/piden-vacunarse-contra-la-influenza/' title='Piden vacunarse contra la influenza'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/asad-13-1-250x140.jpg" alt="Piden vacunarse contra la influenza" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/piden-vacunarse-contra-la-influenza/' title='Piden vacunarse contra la influenza'>Piden vacunarse contra la influenza</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/habilitaran-calle/' title='Habilitarán calle'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/xc-3-2-250x140.jpg" alt="Habilitarán calle" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/habilitaran-calle/' title='Habilitarán calle'>Habilitarán calle</a></h4></li></ul></li><!-- #cat-latest-76191 -->
<li id='cat-latest-76192' class=' cat-latest-76192'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76192' data-child_object_id='42'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/premio-historico-de-mil-600-mdd/' title='Premio histórico de mil 600 mdd'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/35-9-250x140.jpg" alt="Premio histórico de mil 600 mdd" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 16 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/premio-historico-de-mil-600-mdd/' title='Premio histórico de mil 600 mdd'>Premio histórico de mil 600 mdd</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/compran-insulina-a-sobreprecio/' title='Compran insulina a sobreprecio'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/24-13-250x140.jpg" alt="Compran insulina a sobreprecio" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">17 octubre, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/compran-insulina-a-sobreprecio/' title='Compran insulina a sobreprecio'>Compran insulina a sobreprecio</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/valora-equipo-de-amlo-quitar-ieps-a-gasolina/' title='Valora equipo de AMLO quitar IEPS a gasolina'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/23-10-250x140.jpg" alt="Valora equipo de AMLO quitar IEPS a gasolina" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">17 octubre, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/valora-equipo-de-amlo-quitar-ieps-a-gasolina/' title='Valora equipo de AMLO quitar IEPS a gasolina'>Valora equipo de AMLO quitar IEPS a gasolina</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/redistribucion-de-recursos-en-los-estados/' title='Redistribución de recursos en los estados'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/34-7-250x140.jpg" alt="Redistribución de recursos en los estados" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">16 octubre, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/redistribucion-de-recursos-en-los-estados/' title='Redistribución de recursos en los estados'>Redistribución de recursos en los estados</a></h4></li></ul></li><!-- #cat-latest-76192 -->
<li id='cat-latest-76193' class=' cat-latest-76193'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76193' data-child_object_id='44'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/estan-muy-deficientes-los-camiones-urbanos/' title='Están muy deficientes los camiones urbanos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/asad-19-250x140.jpg" alt="Están muy deficientes los camiones urbanos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/estan-muy-deficientes-los-camiones-urbanos/' title='Están muy deficientes los camiones urbanos'>Están muy deficientes los camiones urbanos</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/investigan-suicidio-de-un-encarcelado/' title='Investigan suicidio de un encarcelado'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/asad-10-250x140.jpg" alt="Investigan suicidio de un encarcelado" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/investigan-suicidio-de-un-encarcelado/' title='Investigan suicidio de un encarcelado'>Investigan suicidio de un encarcelado</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/buscan-regular-sector-pesquero/' title='Buscan regular sector pesquero'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/asad-14-250x140.jpg" alt="Buscan regular sector pesquero" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/buscan-regular-sector-pesquero/' title='Buscan regular sector pesquero'>Buscan regular sector pesquero</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/en-otono-invierno-aumenta-depresion/' title='En otoño-invierno aumenta depresión'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/asad-9-250x140.jpg" alt="En otoño-invierno aumenta depresión" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/en-otono-invierno-aumenta-depresion/' title='En otoño-invierno aumenta depresión'>En otoño-invierno aumenta depresión</a></h4></li></ul></li><!-- #cat-latest-76193 -->
<li id='cat-latest-76194' class=' cat-latest-76194'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76194' data-child_object_id='46'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/olvidan-paulina-rubio-y-thalia-las-disputas/' title='Olvidan Paulina Rubio y Thalía las disputas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/xzas-9-250x140.jpg" alt="Olvidan Paulina Rubio y Thalía las disputas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/olvidan-paulina-rubio-y-thalia-las-disputas/' title='Olvidan Paulina Rubio y Thalía las disputas'>Olvidan Paulina Rubio y Thalía las disputas</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/maluma-es-confundido-con-kurt-cobain/' title='Maluma es confundido con Kurt Cobain'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/8-250x140.png" alt="Maluma es confundido con Kurt Cobain" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/maluma-es-confundido-con-kurt-cobain/' title='Maluma es confundido con Kurt Cobain'>Maluma es confundido con Kurt Cobain</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/rihanna-rechaza-medio-tiempo-del-super-bowl/' title='Rihanna rechaza medio tiempo del Super Bowl'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/5-250x140.png" alt="Rihanna rechaza medio tiempo del Super Bowl" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/rihanna-rechaza-medio-tiempo-del-super-bowl/' title='Rihanna rechaza medio tiempo del Super Bowl'>Rihanna rechaza medio tiempo del Super Bowl</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/es-rene-acosta-integrante-de-la-voz-y-prepara-concierto-gira-por-sonora/' title='Es René Acosta integrante de “La Voz” y prepara concierto gira por Sonora'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/14-37-250x140.jpg" alt="Es René Acosta integrante de “La Voz” y prepara concierto gira por Sonora" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 21 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/es-rene-acosta-integrante-de-la-voz-y-prepara-concierto-gira-por-sonora/' title='Es René Acosta integrante de “La Voz” y prepara concierto gira por Sonora'>Es René Acosta integrante de “La Voz” y prepara concierto gira por Sonora</a></h4></li></ul></li><!-- #cat-latest-76194 -->
<li id='cat-latest-76195' class=' cat-latest-76195'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76195' data-child_object_id='48'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/disfrutan-inolvidable-noche-bohemia/' title='Disfrutan inolvidable Noche Bohemia'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/as-8-1-250x140.jpg" alt="Disfrutan inolvidable Noche Bohemia" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/disfrutan-inolvidable-noche-bohemia/' title='Disfrutan inolvidable Noche Bohemia'>Disfrutan inolvidable Noche Bohemia</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/debutara-sol-como-mama/' title='Debutará Sol como mamá'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/as-11-250x140.jpg" alt="Debutará Sol como mamá" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/debutara-sol-como-mama/' title='Debutará Sol como mamá'>Debutará Sol como mamá</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/carmen-alejandra-es-linda-debutante/' title='Carmen Alejandra es linda debutante'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/as-18-250x140.jpg" alt="Carmen Alejandra es linda debutante" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/carmen-alejandra-es-linda-debutante/' title='Carmen Alejandra es linda debutante'>Carmen Alejandra es linda debutante</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/desfilan-por-la-prevencion-del-cancer/' title='Desfilan por la prevención del cáncer'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/16-30-250x140.jpg" alt="Desfilan por la prevención del cáncer" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 21 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/desfilan-por-la-prevencion-del-cancer/' title='Desfilan por la prevención del cáncer'>Desfilan por la prevención del cáncer</a></h4></li></ul></li><!-- #cat-latest-76195 -->
<li id='cat-latest-76196' class=' cat-latest-76196'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76196' data-child_object_id='41'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/trump-pondra-fin-a-acuerdo-nuclear-con-rusia/' title='Trump pondrá fin a acuerdo nuclear con Rusia'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/10-250x140.png" alt="Trump pondrá fin a acuerdo nuclear con Rusia" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 54 minutos</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/trump-pondra-fin-a-acuerdo-nuclear-con-rusia/' title='Trump pondrá fin a acuerdo nuclear con Rusia'>Trump pondrá fin a acuerdo nuclear con Rusia</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/tren-descarrilado-deja-17-muertos-en-taipei/' title='Tren descarrilado deja 17 muertos en Taipei'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/6-250x140.png" alt="Tren descarrilado deja 17 muertos en Taipei" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/tren-descarrilado-deja-17-muertos-en-taipei/' title='Tren descarrilado deja 17 muertos en Taipei'>Tren descarrilado deja 17 muertos en Taipei</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/inauguraran-puente-mas-largo-del-mundo/' title='Inaugurarán puente más largo del mundo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/41-1-250x140.jpg" alt="Inaugurarán puente más largo del mundo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 16 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/inauguraran-puente-mas-largo-del-mundo/' title='Inaugurarán puente más largo del mundo'>Inaugurarán puente más largo del mundo</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/dispuesto-trump-a-aprobar-nuevas-leyes-migratorias/' title='Dispuesto Trump a aprobar nuevas leyes migratorias'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/16-31-250x140.jpg" alt="Dispuesto Trump a aprobar nuevas leyes migratorias" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 19 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/dispuesto-trump-a-aprobar-nuevas-leyes-migratorias/' title='Dispuesto Trump a aprobar nuevas leyes migratorias'>Dispuesto Trump a aprobar nuevas leyes migratorias</a></h4></li></ul></li><!-- #cat-latest-76196 -->
<li id='cat-latest-76197' class=' cat-latest-76197'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76197' data-child_object_id='40'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cruz-roja-brinda-ayuda-a-migrantes/' title='Cruz Roja brinda ayuda a migrantes'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/3-250x140.png" alt="Cruz Roja brinda ayuda a migrantes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/cruz-roja-brinda-ayuda-a-migrantes/' title='Cruz Roja brinda ayuda a migrantes'>Cruz Roja brinda ayuda a migrantes</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/willa-se-convierte-en-categoria-1/' title='Willa se convierte en categoría 1'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/1-250x140.png" alt="Willa se convierte en categoría 1" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/willa-se-convierte-en-categoria-1/' title='Willa se convierte en categoría 1'>Willa se convierte en categoría 1</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cae-helicoptero-de-semar/' title='Cae helicóptero de Semar'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/40-250x140.jpg" alt="Cae helicóptero de Semar" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 16 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/cae-helicoptero-de-semar/' title='Cae helicóptero de Semar'>Cae helicóptero de Semar</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/pedira-amlo-extradicion-de-duarte/' title='Pedirá AMLO extradición de Duarte'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/42-1-250x140.jpg" alt="Pedirá AMLO extradición de Duarte" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 16 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/pedira-amlo-extradicion-de-duarte/' title='Pedirá AMLO extradición de Duarte'>Pedirá AMLO extradición de Duarte</a></h4></li></ul></li><!-- #cat-latest-76197 -->
<li id='cat-latest-76198' class=' cat-latest-76198'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76198' data-child_object_id='43'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/mayos-domina-a-yaquis-y-se-lleva-la-serie/' title='Mayos domina a Yaquis y se lleva la serie'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/q-20-250x140.jpg" alt="Mayos domina a Yaquis y se lleva la serie" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/mayos-domina-a-yaquis-y-se-lleva-la-serie/' title='Mayos domina a Yaquis y se lleva la serie'>Mayos domina a Yaquis y se lleva la serie</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/apoyaran-a-migrantes/' title='Apoyarán a migrantes'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/xc-2-2-250x140.jpg" alt="Apoyarán a migrantes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/apoyaran-a-migrantes/' title='Apoyarán a migrantes'>Apoyarán a migrantes</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/se-coronan-en-torneo-interbarrial/' title='Se coronan en Torneo Interbarrial'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/18-35-250x140.jpg" alt="Se coronan en Torneo Interbarrial" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/se-coronan-en-torneo-interbarrial/' title='Se coronan en Torneo Interbarrial'>Se coronan en Torneo Interbarrial</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/salle-secundaria-se-queda-con-el-clasico/' title='Salle Secundaria se queda con el Clásico'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/23-14-250x140.jpg" alt="Salle Secundaria se queda con el Clásico" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/salle-secundaria-se-queda-con-el-clasico/' title='Salle Secundaria se queda con el Clásico'>Salle Secundaria se queda con el Clásico</a></h4></li></ul></li><!-- #cat-latest-76198 -->
<li id='cat-latest-76199' class=' cat-latest-76199'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76199' data-child_object_id='49'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/motociclistas-pierde-la-vida-al-caer-en-bache/' title='Motociclistas pierde la vida al caer en bache'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/dzsdsf-12-250x140.jpg" alt="Motociclistas pierde la vida al caer en bache" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/motociclistas-pierde-la-vida-al-caer-en-bache/' title='Motociclistas pierde la vida al caer en bache'>Motociclistas pierde la vida al caer en bache</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/tres-sujetos-asaltan-un-comercio-policia/' title='Tres  sujetos asaltan  un comercio: Policía'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/dzsdsf-9-250x140.jpg" alt="Tres  sujetos asaltan  un comercio: Policía" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/tres-sujetos-asaltan-un-comercio-policia/' title='Tres  sujetos asaltan  un comercio: Policía'>Tres  sujetos asaltan  un comercio: Policía</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/detenido-por-el-delito-de-lesiones/' title='Detenido por  el delito de lesiones'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Detenido por  el delito de lesiones" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/detenido-por-el-delito-de-lesiones/' title='Detenido por  el delito de lesiones'>Detenido por  el delito de lesiones</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/solitario-sujeto-asalta-gasolinera/' title='Solitario sujeto asalta gasolinera'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/dzsdsf-11-250x140.jpg" alt="Solitario sujeto asalta gasolinera" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/solitario-sujeto-asalta-gasolinera/' title='Solitario sujeto asalta gasolinera'>Solitario sujeto asalta gasolinera</a></h4></li></ul></li><!-- #cat-latest-76199 -->
<li id='cat-latest-76200' class=' cat-latest-76200'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76200' data-child_object_id='38'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/con-alta-tecnologia-combaten-el-cancer/' title='Con alta tecnología combaten el cáncer'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/cbcv-17-250x140.jpg" alt="Con alta tecnología combaten el cáncer" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/con-alta-tecnologia-combaten-el-cancer/' title='Con alta tecnología combaten el cáncer'>Con alta tecnología combaten el cáncer</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/atienden-en-guayparin-a-sus-propios-enfermos/' title='Atienden en Guayparín  a sus propios enfermos'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Atienden en Guayparín  a sus propios enfermos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/atienden-en-guayparin-a-sus-propios-enfermos/' title='Atienden en Guayparín  a sus propios enfermos'>Atienden en Guayparín  a sus propios enfermos</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/se-respira-miedo-entre-cajemenses/' title='Se respira miedo entre cajemenses'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/13-39-250x140.jpg" alt="Se respira miedo entre cajemenses" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 17 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/se-respira-miedo-entre-cajemenses/' title='Se respira miedo entre cajemenses'>Se respira miedo entre cajemenses</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/ya-tienen-agua-en-el-pueblito/' title='Ya tienen agua en el Pueblito'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/14-38-250x140.jpg" alt="Ya tienen agua en el Pueblito" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 17 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/ya-tienen-agua-en-el-pueblito/' title='Ya tienen agua en el Pueblito'>Ya tienen agua en el Pueblito</a></h4></li></ul></li><!-- #cat-latest-76200 -->
<li id='cat-latest-76201' class=' cat-latest-76201'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76201' data-child_object_id='50'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cultura-en-cajeme-necesidades-pendientes/' title='Cultura en Cajeme&#8230; Necesidades pendientes'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/04/lñ-5-250x140.jpg" alt="Cultura en Cajeme&#8230; Necesidades pendientes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/cultura-en-cajeme-necesidades-pendientes/' title='Cultura en Cajeme&#8230; Necesidades pendientes'>Cultura en Cajeme&#8230; Necesidades pendientes</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/retrospectiva-de-cajeme-nace-el-ayuntamiento-de-cajeme/' title='Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/04/lñ-7-1-250x140.jpg" alt="Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/retrospectiva-de-cajeme-nace-el-ayuntamiento-de-cajeme/' title='Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme'>Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/dolor-de-larva/' title='Dolor de larva'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Dolor de larva" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/dolor-de-larva/' title='Dolor de larva'>Dolor de larva</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/promesa/' title='Promesa'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Promesa" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/promesa/' title='Promesa'>Promesa</a></h4></li></ul></li><!-- #cat-latest-76201 -->
<li id='cat-latest-76202' class=' cat-latest-76202'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76202' data-child_object_id='45'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/ven-mejoria-los-locatarios/' title='Ven mejoría   los locatarios'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/asad-7-250x140.jpg" alt="Ven mejoría   los locatarios" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/ven-mejoria-los-locatarios/' title='Ven mejoría   los locatarios'>Ven mejoría   los locatarios</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/tetanchopo-tiene-poca-vigilancia/' title='Tetanchopo tiene poca vigilancia'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/cbcv-6-250x140.jpg" alt="Tetanchopo tiene poca vigilancia" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/tetanchopo-tiene-poca-vigilancia/' title='Tetanchopo tiene poca vigilancia'>Tetanchopo tiene poca vigilancia</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/puede-indigenas-buscar-becas-para-estudiar/' title='Puede indígenas buscar  becas para estudiar'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/cbcv-8-250x140.jpg" alt="Puede indígenas buscar  becas para estudiar" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/puede-indigenas-buscar-becas-para-estudiar/' title='Puede indígenas buscar  becas para estudiar'>Puede indígenas buscar  becas para estudiar</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/prevencion-util-contra-el-cancer/' title='Prevención, útil contra el cáncer'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/asad-3-250x140.jpg" alt="Prevención, útil contra el cáncer" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/prevencion-util-contra-el-cancer/' title='Prevención, útil contra el cáncer'>Prevención, útil contra el cáncer</a></h4></li></ul></li><!-- #cat-latest-76202 -->
</ul><!-- .subcat -->
</div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-76212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown" itemprop="name"><a href="#" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Columnistas</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-111436" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/antesala-francisco-gonzalez-bolon/" itemprop="name"><span class="menu-title">Antesala/Francisco González Bolón</span></a></li>
	<li id="menu-item-90706" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/historias-del-mayofelipe-gutierrez-millan/" itemprop="name"><span class="menu-title">Historias Del Mayo/Felipe Gutiérrez Millán</span></a></li>
	<li id="menu-item-90258" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/de-todo-anselmo-sierra-felix/" itemprop="name"><span class="menu-title">De Todo/Anselmo Sierra Félix</span></a></li>
	<li id="menu-item-90259" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/actitudesrafael-robles-flores/" itemprop="name"><span class="menu-title">Actitudes/Rafael Robles Flores</span></a></li>
	<li id="menu-item-76205" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/editorialdiario-del-yaqui/" itemprop="name"><span class="menu-title">Editorial/Diario del Yaqui</span></a></li>
	<li id="menu-item-76207" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/obr-deportesjoel-luna/" itemprop="name"><span class="menu-title">OBR Deportes/Joel Luna</span></a></li>
</ul>
</li>
<li id="menu-item-76213" class="menu-item menu-item-type-custom menu-item-object-custom has-one-col-dropdown" itemprop="name"><a href="http://www.diariodelyaqui.mx/privacidad.pdf" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Aviso de Privacidad</span></span></a></li>
<li id="menu-item-105785" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://diariodelyaqui.mx/ofertasadiario.pdf" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Ofertas a Diario</span></span></a></li>
<li id="menu-item-76188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last has-one-col-dropdown" itemprop="name"><a href="http://diariodelyaqui.mx/impreso" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Edición Impresa</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="5000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Reciente</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/mayos-domina-a-yaquis-y-se-lleva-la-serie/">
	                       	    	<span class="story-title">Mayos domina a Yaquis y se lleva la serie</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/con-alta-tecnologia-combaten-el-cancer/">
	                       	    	<span class="story-title">Con alta tecnología combaten el cáncer</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/surge-en-cajeme-impresion-3d/">
	                       	    	<span class="story-title">Surge en Cajeme impresión 3D</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/desarrollan-universitarios-explorador-para-el-espacio/">
	                       	    	<span class="story-title">Desarrollan universitarios explorador para el espacio</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/piden-vacunarse-contra-la-influenza/">
	                       	    	<span class="story-title">Piden vacunarse contra la influenza</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/habilitaran-calle/">
	                       	    	<span class="story-title">Habilitarán calle</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/apoyaran-a-migrantes/">
	                       	    	<span class="story-title">Apoyarán a migrantes</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/se-coronan-en-torneo-interbarrial/">
	                       	    	<span class="story-title">Se coronan en Torneo Interbarrial</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/salle-secundaria-se-queda-con-el-clasico/">
	                       	    	<span class="story-title">Salle Secundaria se queda con el Clásico</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/siguen-trabajos-en-academias-del-modulo-de-la-michoacan/">
	                       	    	<span class="story-title">Siguen trabajos en Academias del Módulo de la Michoacán</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    		<div class="btn-group top-news">
		    <div class="ribbon-shadow-left bg-ribbon-shadow-left"></div>
		    <a class="dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">
		        <span class="number">20</span>
		        <span>Últimas Noticias:</span>
		    </a>
		</div>

		<div class="submenu top-news-items">

	 		<div class="sub-mega-wrap radium-mega-div cat-menu"><div class="subfeatured-articles"><div class="horizontal-carousel-container"><div class="control bg-arrow-carousel-big-prev prev"></div><div class="horizontal-carousel post"><ul class="sub-posts sub-menu"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/mayos-domina-a-yaquis-y-se-lleva-la-serie/' title='Mayos domina a Yaquis y se lleva la serie'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/q-20-230x140.jpg" alt="Mayos domina a Yaquis y se lleva la serie" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/mayos-domina-a-yaquis-y-se-lleva-la-serie/' title='Mayos domina a Yaquis y se lleva la serie'>Mayos domina a Yaquis y se lleva la serie</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/con-alta-tecnologia-combaten-el-cancer/' title='Con alta tecnología combaten el cáncer'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/cbcv-17-230x140.jpg" alt="Con alta tecnología combaten el cáncer" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/">Principal</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/con-alta-tecnologia-combaten-el-cancer/' title='Con alta tecnología combaten el cáncer'>Con alta tecnología combaten el cáncer</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/surge-en-cajeme-impresion-3d/' title='Surge en Cajeme impresión 3D'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/cbcv-16-230x140.jpg" alt="Surge en Cajeme impresión 3D" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/surge-en-cajeme-impresion-3d/' title='Surge en Cajeme impresión 3D'>Surge en Cajeme impresión 3D</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/desarrollan-universitarios-explorador-para-el-espacio/' title='Desarrollan universitarios explorador para el espacio'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/cbcv-15-230x140.jpg" alt="Desarrollan universitarios explorador para el espacio" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/desarrollan-universitarios-explorador-para-el-espacio/' title='Desarrollan universitarios explorador para el espacio'>Desarrollan universitarios explorador para el espacio</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/piden-vacunarse-contra-la-influenza/' title='Piden vacunarse contra la influenza'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/asad-13-1-230x140.jpg" alt="Piden vacunarse contra la influenza" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/piden-vacunarse-contra-la-influenza/' title='Piden vacunarse contra la influenza'>Piden vacunarse contra la influenza</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/habilitaran-calle/' title='Habilitarán calle'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/xc-3-2-230x140.jpg" alt="Habilitarán calle" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/habilitaran-calle/' title='Habilitarán calle'>Habilitarán calle</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/apoyaran-a-migrantes/' title='Apoyarán a migrantes'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/xc-2-2-230x140.jpg" alt="Apoyarán a migrantes" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/apoyaran-a-migrantes/' title='Apoyarán a migrantes'>Apoyarán a migrantes</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/se-coronan-en-torneo-interbarrial/' title='Se coronan en Torneo Interbarrial'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/18-35-230x140.jpg" alt="Se coronan en Torneo Interbarrial" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/se-coronan-en-torneo-interbarrial/' title='Se coronan en Torneo Interbarrial'>Se coronan en Torneo Interbarrial</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/salle-secundaria-se-queda-con-el-clasico/' title='Salle Secundaria se queda con el Clásico'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/23-14-230x140.jpg" alt="Salle Secundaria se queda con el Clásico" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/salle-secundaria-se-queda-con-el-clasico/' title='Salle Secundaria se queda con el Clásico'>Salle Secundaria se queda con el Clásico</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/siguen-trabajos-en-academias-del-modulo-de-la-michoacan/' title='Siguen trabajos en Academias del Módulo de la Michoacán'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/20-23-230x140.jpg" alt="Siguen trabajos en Academias del Módulo de la Michoacán" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/siguen-trabajos-en-academias-del-modulo-de-la-michoacan/' title='Siguen trabajos en Academias del Módulo de la Michoacán'>Siguen trabajos en Academias del Módulo de la Michoacán</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/inaugura-la-liga-cajeme-ejidal-su-septima-edicion/' title='Inaugura la Liga Cajeme Ejidal su séptima edición'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/15-41-230x140.jpg" alt="Inaugura la Liga Cajeme Ejidal su séptima edición" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/inaugura-la-liga-cajeme-ejidal-su-septima-edicion/' title='Inaugura la Liga Cajeme Ejidal su séptima edición'>Inaugura la Liga Cajeme Ejidal su séptima edición</a></h5></li></ul></div><div class="control bg-arrow-carousel-big-next next"></div></div></div></div><!-- .sub-mega-wrap -->

			</div>

		
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Mayos domina a Yaquis y se lleva la serie" href="http://diariodelyaqui.mx/mayos-domina-a-yaquis-y-se-lleva-la-serie/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/q-20-80x80.jpg" alt="Mayos domina a Yaquis y se lleva la serie" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/mayos-domina-a-yaquis-y-se-lleva-la-serie/">Mayos domina a Yaquis y se lleva&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Con alta tecnología combaten el cáncer" href="http://diariodelyaqui.mx/con-alta-tecnologia-combaten-el-cancer/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/cbcv-17-80x80.jpg" alt="Con alta tecnología combaten el cáncer" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/">Principal</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/con-alta-tecnologia-combaten-el-cancer/">Con alta tecnología combaten el cáncer</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Surge en Cajeme impresión 3D" href="http://diariodelyaqui.mx/surge-en-cajeme-impresion-3d/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/cbcv-16-80x80.jpg" alt="Surge en Cajeme impresión 3D" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/surge-en-cajeme-impresion-3d/">Surge en Cajeme impresión 3D</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Desarrollan universitarios explorador para el espacio" href="http://diariodelyaqui.mx/desarrollan-universitarios-explorador-para-el-espacio/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/cbcv-15-80x80.jpg" alt="Desarrollan universitarios explorador para el espacio" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/desarrollan-universitarios-explorador-para-el-espacio/">Desarrollan universitarios explorador para el espacio</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Piden vacunarse contra la influenza" href="http://diariodelyaqui.mx/piden-vacunarse-contra-la-influenza/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/asad-13-1-80x80.jpg" alt="Piden vacunarse contra la influenza" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/piden-vacunarse-contra-la-influenza/">Piden vacunarse contra la influenza</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Habilitarán calle" href="http://diariodelyaqui.mx/habilitaran-calle/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/xc-3-2-80x80.jpg" alt="Habilitarán calle" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/habilitaran-calle/">Habilitarán calle</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Apoyarán a migrantes" href="http://diariodelyaqui.mx/apoyaran-a-migrantes/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/xc-2-2-80x80.jpg" alt="Apoyarán a migrantes" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/apoyaran-a-migrantes/">Apoyarán a migrantes</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Se coronan en Torneo Interbarrial" href="http://diariodelyaqui.mx/se-coronan-en-torneo-interbarrial/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/18-35-80x80.jpg" alt="Se coronan en Torneo Interbarrial" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/se-coronan-en-torneo-interbarrial/">Se coronan en Torneo Interbarrial</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Salle Secundaria se queda con el Clásico" href="http://diariodelyaqui.mx/salle-secundaria-se-queda-con-el-clasico/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/23-14-80x80.jpg" alt="Salle Secundaria se queda con el Clásico" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/salle-secundaria-se-queda-con-el-clasico/">Salle Secundaria se queda con el Clásico</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Siguen trabajos en Academias del Módulo de la Michoacán" href="http://diariodelyaqui.mx/siguen-trabajos-en-academias-del-modulo-de-la-michoacan/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/20-23-80x80.jpg" alt="Siguen trabajos en Academias del Módulo de la Michoacán" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/siguen-trabajos-en-academias-del-modulo-de-la-michoacan/">Siguen trabajos en Academias del Módulo de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Inaugura la Liga Cajeme Ejidal su séptima edición" href="http://diariodelyaqui.mx/inaugura-la-liga-cajeme-ejidal-su-septima-edicion/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/15-41-80x80.jpg" alt="Inaugura la Liga Cajeme Ejidal su séptima edición" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/inaugura-la-liga-cajeme-ejidal-su-septima-edicion/">Inaugura la Liga Cajeme Ejidal su séptima&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Cae Obregón en semifinales" href="http://diariodelyaqui.mx/cae-obregon-en-semifinales/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/12-46-80x80.jpg" alt="Cae Obregón en semifinales" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/cae-obregon-en-semifinales/">Cae Obregón en semifinales</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Cristóbal Fuentes pinta de blanco a Generales" href="http://diariodelyaqui.mx/cristobal-fuentes-pinta-de-blanco-a-generales/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/14-39-80x80.jpg" alt="Cristóbal Fuentes pinta de blanco a Generales" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/cristobal-fuentes-pinta-de-blanco-a-generales/">Cristóbal Fuentes pinta de blanco a Generales</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Sigue laguna contaminada" href="http://diariodelyaqui.mx/sigue-laguna-contaminada/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/13-40-80x80.jpg" alt="Sigue laguna contaminada" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/sigue-laguna-contaminada/">Sigue laguna contaminada</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Motociclistas pierde la vida al caer en bache" href="http://diariodelyaqui.mx/motociclistas-pierde-la-vida-al-caer-en-bache/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/dzsdsf-12-80x80.jpg" alt="Motociclistas pierde la vida al caer en bache" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/motociclistas-pierde-la-vida-al-caer-en-bache/">Motociclistas pierde la vida al caer en&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Tres  sujetos asaltan  un comercio: Policía" href="http://diariodelyaqui.mx/tres-sujetos-asaltan-un-comercio-policia/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/dzsdsf-9-80x80.jpg" alt="Tres  sujetos asaltan  un comercio: Policía" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/tres-sujetos-asaltan-un-comercio-policia/">Tres sujetos asaltan un comercio: Policía</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Detenido por  el delito de lesiones" href="http://diariodelyaqui.mx/detenido-por-el-delito-de-lesiones/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Detenido por  el delito de lesiones" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/detenido-por-el-delito-de-lesiones/">Detenido por el delito de lesiones</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Solitario sujeto asalta gasolinera" href="http://diariodelyaqui.mx/solitario-sujeto-asalta-gasolinera/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/dzsdsf-11-80x80.jpg" alt="Solitario sujeto asalta gasolinera" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/solitario-sujeto-asalta-gasolinera/">Solitario sujeto asalta gasolinera</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Recupera Policía dos autos" href="http://diariodelyaqui.mx/recupera-policia-dos-autos/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/dzsdsf-8-80x80.jpg" alt="Recupera Policía dos autos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/recupera-policia-dos-autos/">Recupera Policía dos autos</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Gana Mayos juego de volteretas y serie" href="http://diariodelyaqui.mx/gana-mayos-juego-de-volteretas-y-serie/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/24-21-80x80.jpg" alt="Gana Mayos juego de volteretas y serie" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/gana-mayos-juego-de-volteretas-y-serie/">Gana Mayos juego de volteretas y serie</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-137363" class="post-137363 post type-post status-publish format-standard has-post-thumbnail hentry category-pasion">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(http://diariodelyaqui.mx/wp-content/uploads/2018/10/2-61-865x445.jpg);">
					
						                
	                	<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/2-61-865x445.jpg" alt="Pastelería Yadira’s sale avante en la Tercera Fuerza" style="display: none;"/>
	                
	                	
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Pastelería Yadira’s sale avante en la Tercera Fuerza</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img alt='' src='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />            <a class="author-name author" href="http://diariodelyaqui.mx/author/luis/" title="Ver todos los Artículos por: Diario" rel="author">Diario</a>
        </div>

    <div class="date">Hace 6 horas</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<p>Por: Javier Vázquez</p>
<p>El ráfaga municipal de Tercera Fuerza mantiene su actividad en el Gimnasio Armando Islas Covarrubias, así como en las canchitas de baloncesto y los resultados se encuentran a la orden del día.<span id="more-137363"></span><br />
En un juego que llamó poderosamente la atención, la quinteta de PasteleríaYadira’s terminó por llevarse una dramática victoria sobre Toyes San Ignacio por pizarra de 59-54.<br />
El primer cuarto fue de toma y daca, durante el cual los equipos se analizaban, pero corrían en busca de encestes que les dieran la delantera y cómoda ventaja para ponerse al frente en el marcador.<br />
El primer cuarto fue para Pastelería, al aplicarse Ramsés Vizcarra, que sumó siete puntos y acabó 13-12, en donde los aficionados se frotaban las manos, ya que se esperaba un juego muy cerrado.<br />
Inicio el segundo periodo, y el poder de los pasteleros empezó a funcionar, ya que se hicieron presentes en la pintura y empezaron a dominar, y Ramsés siguió repartiendo leña a sus contrarios al terminar la pizarra antes del medio tiempo 28-24, en el cual Toyes San Ignacio no dejaba de pelear y por momentos se acercaba en el marcador.<br />
Al regreso del descanso, los dos conjuntos se dieron con todo. El cansancio apareció en ambas escuadras, pero Toyes San Ignacio aprovechó los errores de sus contrarios y se acercaron en el marcador al empatar a 36 unidades por bando, en lo que se pronosticaba un cierre más que espectacular.<br />
Para el último episodio, Pastelería Yadira’s sacó toda su experiencia y terminó por derrotar a sus rivales quienes cayeron con la mirada hacia las lámparas y acabaron 59-54.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://diariodelyaqui.mx/pasteleria-yadiras-sale-avante-en-la-tercera-fuerza/" data-a2a-title="Pastelería Yadira’s sale avante en la Tercera Fuerza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fdiariodelyaqui.mx%2Fpasteleria-yadiras-sale-avante-en-la-tercera-fuerza%2F&amp;linkname=Pasteler%C3%ADa%20Yadira%E2%80%99s%20sale%20avante%20en%20la%20Tercera%20Fuerza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fdiariodelyaqui.mx%2Fpasteleria-yadiras-sale-avante-en-la-tercera-fuerza%2F&amp;linkname=Pasteler%C3%ADa%20Yadira%E2%80%99s%20sale%20avante%20en%20la%20Tercera%20Fuerza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fdiariodelyaqui.mx%2Fpasteleria-yadiras-sale-avante-en-la-tercera-fuerza%2F&amp;linkname=Pasteler%C3%ADa%20Yadira%E2%80%99s%20sale%20avante%20en%20la%20Tercera%20Fuerza" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fdiariodelyaqui.mx%2Fpasteleria-yadiras-sale-avante-en-la-tercera-fuerza%2F&amp;linkname=Pasteler%C3%ADa%20Yadira%E2%80%99s%20sale%20avante%20en%20la%20Tercera%20Fuerza" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fdiariodelyaqui.mx%2Fpasteleria-yadiras-sale-avante-en-la-tercera-fuerza%2F&amp;linkname=Pasteler%C3%ADa%20Yadira%E2%80%99s%20sale%20avante%20en%20la%20Tercera%20Fuerza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-137363 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Publicado:</strong><ul class="post-categories">
	<li><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/" >Pasión</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Acerca del Autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img alt='' src='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Diario</h4>
			<p>
	
				Este autor no ha añadido una biografía. Mientras tanto Diario ha contribuido 25275 artículos.	
					<a href="http://diariodelyaqui.mx/author/luis/">
						Presione aquí					</a>
	
					para verlos.	
	 				
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="/cdn-cgi/l/email-protection#b3c7c0c6ecdfc6dac0ecc5d2dfd6ddc9c6d6dfd2f3dbdcc7ded2dadf9dd0dcde" title="Email Diario"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notas Relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/mayos-domina-a-yaquis-y-se-lleva-la-serie/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/q-20-300x302.jpg" alt="Mayos domina a Yaquis y se lleva la serie" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 7 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Mayos domina a Yaquis y se lleva la serie</h4>
							        <div class="entry-excerpt">A partir de mañana, los obregonenses recibirán la visita de los Charros d</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/apoyaran-a-migrantes/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/xc-2-2-299x150.jpg" alt="Apoyarán a migrantes" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 7 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Apoyarán a migrantes</h4>
							        <div class="entry-excerpt">Reprueban crisis humanitaria en el sur del país</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/se-coronan-en-torneo-interbarrial/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/18-35-299x150.jpg" alt="Se coronan en Torneo Interbarrial" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 7 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Se coronan en Torneo Interbarrial</h4>
							        <div class="entry-excerpt">Los encuentros se llevaron a cabo en los campos del Centro Deportivo Álvar</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/salle-secundaria-se-queda-con-el-clasico/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/23-14-299x150.jpg" alt="Salle Secundaria se queda con el Clásico" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 6 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Salle Secundaria se queda con el Clásico</h4>
							        <div class="entry-excerpt">Por: Antonio Saba La escuadra de La Salle Secundaria se quedó con los tres</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/siguen-trabajos-en-academias-del-modulo-de-la-michoacan/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/10/20-23-299x150.jpg" alt="Siguen trabajos en Academias del Módulo de la Michoacán" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 6 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Siguen trabajos en Academias del Módulo de la Michoacán</h4>
							        <div class="entry-excerpt">Por: Antonio Saba Como parte de los trabajos de fortalecimiento, las Academ</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	
<div id="comments" class="no-comments" itemscope itemtype="http://schema.org/UserComments">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comment-header">Dejar un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pasteleria-yadiras-sale-avante-en-la-tercera-fuerza/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diariodelyaqui.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea>
			<div class="comment-form-author clearfix">
			<input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="author">Nombre<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-email clearfix">
			<input id="email" name="email" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="email">Email<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-url clearfix">
			<input id="url" name="url" type="text" value="" size="30" />
			<h6><label for="url">Sitio Web</label></h6>
			</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='137363' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	

	
</div><!-- END #comments-respond -->            <meta itemprop="datePublished" content="2018-10-21T22:34:32-07:00"/>
            <meta itemprop="dateModified" content="2018-10-21T22:34:32-07:00"/>

            <meta itemprop="image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/10/2-61.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     <div class="social-icons-wrapper">
             <ul class="social-icons"><li class="twitter"><a href="http://www.twitter.com/diarioyaqui" target="_blank"><span class="social-icon twitter style1" data-type="twitter"></span></a></li>
<li class="facebook"><a href="http://www.facebook.com/202973989884055" target="_blank"><span class="social-icon facebook style1" data-type="facebook"></span></a></li>
</ul>
        </div>
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=213389832723150&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div></div><div class="widget widget_radium_buzz_widget clearfix">        
        <div class="featured">
        
        <h3 class="widget-buzz-header"><span>MÁS NOTICIAS</span></h3>
        <ul class="widget-buzz">
                    <li>
                <div class="entry-meta"><div class="date">octubre 21, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/mayos-domina-a-yaquis-y-se-lleva-la-serie/">Mayos domina a Yaquis y se lleva la serie</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">octubre 21, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/con-alta-tecnologia-combaten-el-cancer/">Con alta tecnología combaten el cáncer</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">octubre 21, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/surge-en-cajeme-impresion-3d/">Surge en Cajeme impresión 3D</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">octubre 21, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/desarrollan-universitarios-explorador-para-el-espacio/">Desarrollan universitarios explorador para el espacio</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">octubre 21, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/habilitaran-calle/">Habilitarán calle</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">octubre 21, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/sigue-laguna-contaminada/">Sigue laguna contaminada</a></h3>
            </li>
            </ul>
        
        </div></div>		<div class="widget widget_recent_entries clearfix">		<h5 class="widget-title"><span>Entradas recientes</span></h5>		<ul>
											<li>
					<a href="http://diariodelyaqui.mx/mayos-domina-a-yaquis-y-se-lleva-la-serie/">Mayos domina a Yaquis y se lleva la serie</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/con-alta-tecnologia-combaten-el-cancer/">Con alta tecnología combaten el cáncer</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/surge-en-cajeme-impresion-3d/">Surge en Cajeme impresión 3D</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/desarrollan-universitarios-explorador-para-el-espacio/">Desarrollan universitarios explorador para el espacio</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/piden-vacunarse-contra-la-influenza/">Piden vacunarse contra la influenza</a>
									</li>
					</ul>
		</div><div class="widget widget_search clearfix"><form id="searchform" class="searchform" method="get" action="http://diariodelyaqui.mx">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Search here...';}" onfocus="if (this.value == 'Search here...') {this.value = '';}" value="Search here..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget widget_recent_comments clearfix"><h5 class="widget-title"><span>Comentarios recientes</span></h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Atanacio</span> en <a href="http://diariodelyaqui.mx/reza-papa-contra-el-diablo/#comment-9378">Reza Papa contra el diablo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://facebook' rel='external nofollow' class='url'>Manuel Soto</a></span> en <a href="http://diariodelyaqui.mx/no-mas-gatopardismo/#comment-9304">No más gatopardismo</a></li><li class="recentcomments"><span class="comment-author-link">Atanacio</span> en <a href="http://diariodelyaqui.mx/confia-morena-tumben-ley-veto/#comment-9250">Confía Morena tumben “ley veto”</a></li><li class="recentcomments"><span class="comment-author-link">ING. EMILIO BORBON WILLIS.</span> en <a href="http://diariodelyaqui.mx/requiere-red-yaqui-canales-revestidos/#comment-9188">Requiere red Yaqui canales revestidos</a></li><li class="recentcomments"><span class="comment-author-link">drjoseluis acevedo</span> en <a href="http://diariodelyaqui.mx/un-traidor-humanitario/#comment-9093">Un “traidor” humanitario</a></li></ul></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Todos los derechos reservados 2018. De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos. Número de certificado de reserva de Derechos al uso Exclusivo de la página www.diariodelyaqui.mx otorgado por el Instituto de Derecho de Autor: 04-2017-080714182500-203
</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
	<div style="display:none">
	<div class="grofile-hash-map-6dfdbf80ac0a88f172a632498e3071a7">
	</div>
	</div>
<script></script><script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201843'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201843.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'117352554',post:'137363',tz:'-7',srv:'diariodelyaqui.mx'} ]);
	_stq.push([ 'clickTrackerInit', '117352554', '137363' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 513/559 objetos que utilizan apc
Page Caching using disk: enhanced 
Caching de base de datos 26/59 consultas en 1.693 segundos usando apc

Served from: 159.203.243.213 @ 2018-10-21 16:21:03 by W3 Total Cache
-->