<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"><!--<![endif]-->
<head><meta itemprop="image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/09/40-3.jpg">
<meta property="og:image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/09/40-3.jpg"/>
<meta name="twitter:image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/09/40-3.jpg" />
<meta charset="UTF-8" />
<meta name="description" content="Buscan acercamiento con industria aceitera para un precio justo
&nbsp;

&nbsp;

&nbsp;
Fabián Pérez
A fin de lograr un paquete atractivo" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Negocian estímulos para el cártamo | Diario del Yaqui | El periódico que se lee más...</title>
<script src="/cdn-cgi/apps/head/naDW1_iZYeY0TKyPPX0eDBlUTB8.js"></script><link rel='dns-prefetch' href='//diariodelyaqui.mx' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Feed" href="http://diariodelyaqui.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; RSS de los comentarios" href="http://diariodelyaqui.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Negocian estímulos para el cártamo RSS de los comentarios" href="http://diariodelyaqui.mx/negocian-estimulos-para-el-cartamo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodelyaqui.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://diariodelyaqui.mx/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.3' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://diariodelyaqui.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariodelyaqui.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"129262","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://diariodelyaqui.mx/wp-json/' />
<link rel='prev' title='Consumidores tienen derecho a la protección' href='http://diariodelyaqui.mx/consumidores-tienen-derecho-a-la-proteccion/' />
<link rel='next' title='Deben acelerar obras de la Jalisco y Sufragio' href='http://diariodelyaqui.mx/deben-acelerar-obras-de-la-jalisco-y-sufragio/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://diariodelyaqui.mx/negocian-estimulos-para-el-cartamo/" />
<link rel='shortlink' href='https://wp.me/p7WoL8-xCS' />
<link rel="alternate" type="application/json+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2Fnegocian-estimulos-para-el-cartamo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2Fnegocian-estimulos-para-el-cartamo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="http://159.203.243.213/wp-content/uploads/2017/01/favi.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<link rel="pingback" href="http://diariodelyaqui.mx/xmlrpc.php" />
<script></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Negocian estímulos para el cártamo" />
<meta property="og:url" content="http://diariodelyaqui.mx/negocian-estimulos-para-el-cartamo/" />
<meta property="og:description" content="Buscan acercamiento con industria aceitera para un precio justo" />
<meta property="article:published_time" content="2018-09-16T07:16:38+00:00" />
<meta property="article:modified_time" content="2018-09-16T07:16:38+00:00" />
<meta property="og:site_name" content="Diario del Yaqui | El periódico que se lee más..." />
<meta property="og:image" content="https://i0.wp.com/diariodelyaqui.mx/wp-content/uploads/2018/09/40-3.jpg?fit=877%2C451" />
<meta property="og:image:width" content="877" />
<meta property="og:image:height" content="451" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Negocian estímulos para el cártamo" />
<meta name="twitter:image" content="https://i0.wp.com/diariodelyaqui.mx/wp-content/uploads/2018/09/40-3.jpg?fit=877%2C451&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
html { background-color: transparent; }

body.boxed,
body.narrow {background-image: url(http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/patterns/cubes.png); background-repaeat:repeat;}@media only screen and (min-width: 768px){
#main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, #main-menu .menu-item-object-video_category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a {
    text-transform: none;
}
}

@media only screen and (min-width: 768px){
.main_menu>ul>li>ul li a {
    font-size: 13px;
}
}

@media only screen and (min-width: 1021px){
#columnistas{
  min-height:450px;
}
}

@media only screen and (min-width: 797px) and (max-width: 1021px){
#columnistas{
  min-height:1000px;
}
}

@media only screen and (min-width: 700px) and (max-width: 797px){
#columnistas{
  min-height:1010px;
}
}

@media only screen and (min-width: 547px) and (max-width: 700px){
#columnistas{
  min-height:950px;
}
}

@media only screen and (min-width: 450px) and (max-width: 547px){
#columnistas{
  min-height:2451px;
}
}

@media only screen and (min-width: 400px) and (max-width: 450px){
#columnistas{
  min-height:2107px;
}
}

@media only screen and (min-width: 330px) and (max-width: 400px){
#columnistas{
  min-height:1940px;
}
}

@media only screen and (min-width: 300px) and (max-width: 330px){
#columnistas{
  min-height:1720px;
}
}

.widget .widget-title{
background:black;
}

.widget .widget-title span {
    background-color: black;
    padding: 0 15px;
    color: white;
}

.breaking-banner .story {
    background-color: #d7d7d7;
}

.breaking-banner .story-h a {
    color: black;
}

.breaking-banner .meta-bar-title:after {
    right: -48px;
    border-left-color: #830e0e;
}

.breaking-banner .meta-bar-title {
    background-color: #830e0e;
}
</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style>			<style type="text/css" id="wp-custom-css">
				#wpadminbar{visibility:hidden;}			</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4549195789317090",
enable_page_level_ads: true
});
</script></head>
<body class="post-template-default single single-post postid-129262 single-format-standard chrome singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class="has-news has-search has-random has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-7 columns"> 
				<ul id="menu-top-menu" class="top-menu"><li id="menu-item-71544" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first menu-item-71544"><a href="http://diariodelyaqui.mx/directorio/">Directorio</a></li>
<li id="menu-item-4226" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4226"><a href="http://diariodelyaqui.mx/mision/">Misión</a></li>
<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4217"><a href="http://diariodelyaqui.mx/vision/">Visión</a></li>
<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4228"><a href="http://diariodelyaqui.mx/valores/">Valores</a></li>
<li id="menu-item-3908" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3908"><a href="http://diariodelyaqui.mx/filosofia/">Filosofía</a></li>
<li id="menu-item-6266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last menu-item-6266"><a href="http://www.diariodelyaqui.mx/2017/01/23/contacto/">Contacto</a></li>
</ul>    <div class="header-tools">
                <ul class="menu right">
                                                        </ul>
            </div><!-- END .entry-meta -->
    
                </div><!-- END .large-12 .columns -->
                <div class="large-5 columns" style=" padding-top: 7px; color: white; ">
                Cd. Obregón Sonora. Domingo 16 de Septiembre de 2018                </div>

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="http://diariodelyaqui.mx/" title="Diario del Yaqui | El periódico que se lee más..." rel="home"><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/04/logo-2.png" class="logo" alt="logo" width="400"  height="90"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="" rel="nofollow"><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/07/q-19.jpg" alt="banner"  width="728" height="90" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   <div id="header-random" class="bg-icon-random-white">
            <a href="http://diariodelyaqui.mx/?random=1" class="random-article icon-shuffle ttip" title="Random"></a>
        </div><!-- .header-random -->
   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="http://diariodelyaqui.mx">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Búsqueda..." autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-menu-principal" class="radium_mega menu dl-menu"><li id="menu-item-76187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown" itemprop="name"><a href="http://diariodelyaqui.mx/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-76189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item has-cat-megamenu color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Secciones</span></span></a><div class="sub-mega-wrap radium-mega-div">



<ul class="sub-menu">
	<li id="menu-item-76190" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/agricola/" itemprop="name"><span class="menu-title">Agrícola</span></a></li>
	<li id="menu-item-76191" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/" itemprop="name"><span class="menu-title">Obregón</span></a></li>
	<li id="menu-item-76192" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/finanzas/" itemprop="name"><span class="menu-title">Finanzas</span></a></li>
	<li id="menu-item-76193" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/" itemprop="name"><span class="menu-title">Estatal</span></a></li>
	<li id="menu-item-76194" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/espectaculos/" itemprop="name"><span class="menu-title">Espectaculos</span></a></li>
	<li id="menu-item-76195" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/sociales/" itemprop="name"><span class="menu-title">Sociales</span></a></li>
	<li id="menu-item-76196" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/global/" itemprop="name"><span class="menu-title">Global</span></a></li>
	<li id="menu-item-76197" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/" itemprop="name"><span class="menu-title">Nacional</span></a></li>
	<li id="menu-item-76198" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/" itemprop="name"><span class="menu-title">Pasión</span></a></li>
	<li id="menu-item-76199" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/" itemprop="name"><span class="menu-title">Policiaca</span></a></li>
	<li id="menu-item-76200" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/" itemprop="name"><span class="menu-title">Principal</span></a></li>
	<li id="menu-item-76201" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/quehacer-cultural/" itemprop="name"><span class="menu-title">Quehacer Cultural</span></a></li>
	<li id="menu-item-76202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/" itemprop="name"><span class="menu-title">Región Mayo</span></a></li>
</ul>
<ul class='subcat sub-cat-list'><li id='cat-latest-76190' class='active cat-latest-76190'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76190' data-child_object_id='47'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/sector-agricola-debe-optimizar-agua-de-riego/' title='Sector agrícola debe optimizar agua de riego'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/4-29-250x140.jpg" alt="Sector agrícola debe optimizar agua de riego" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/sector-agricola-debe-optimizar-agua-de-riego/' title='Sector agrícola debe optimizar agua de riego'>Sector agrícola debe optimizar agua de riego</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/presas-al-61/' title='Presas al 61 %'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/3-33-250x140.jpg" alt="Presas al 61 %" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/presas-al-61/' title='Presas al 61 %'>Presas al 61 %</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/continuaran-lluvias-4/' title='Continuarán lluvias'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/2-30-250x140.jpg" alt="Continuarán lluvias" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/continuaran-lluvias-4/' title='Continuarán lluvias'>Continuarán lluvias</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/sentadas-bases-para-avance-pecuario/' title='Sentadas bases para avance pecuario'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/1-31-250x140.jpg" alt="Sentadas bases para avance pecuario" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/sentadas-bases-para-avance-pecuario/' title='Sentadas bases para avance pecuario'>Sentadas bases para avance pecuario</a></h4></li></ul></li><!-- #cat-latest-76190 -->
<li id='cat-latest-76191' class=' cat-latest-76191'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76191' data-child_object_id='39'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/avanza-mariposario/' title='Avanza mariposario'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/46-250x140.jpg" alt="Avanza mariposario" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/avanza-mariposario/' title='Avanza mariposario'>Avanza mariposario</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/queda-inconcluso-el-nuevo-panteon/' title='Queda inconcluso el nuevo panteón'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/36-4-250x140.jpg" alt="Queda inconcluso el nuevo panteón" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/queda-inconcluso-el-nuevo-panteon/' title='Queda inconcluso el nuevo panteón'>Queda inconcluso el nuevo panteón</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/esperan-destrabar-pleito-para-seguir-obra-del-norte/' title='Esperan destrabar pleito para seguir obra del norte'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/35-6-250x140.jpg" alt="Esperan destrabar pleito para seguir obra del norte" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/esperan-destrabar-pleito-para-seguir-obra-del-norte/' title='Esperan destrabar pleito para seguir obra del norte'>Esperan destrabar pleito para seguir obra del norte</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/tiene-mucho-tiempo-drenaje-colapsado/' title='Tiene mucho tiempo drenaje colapsado'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/38-5-250x140.jpg" alt="Tiene mucho tiempo drenaje colapsado" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/tiene-mucho-tiempo-drenaje-colapsado/' title='Tiene mucho tiempo drenaje colapsado'>Tiene mucho tiempo drenaje colapsado</a></h4></li></ul></li><!-- #cat-latest-76191 -->
<li id='cat-latest-76192' class=' cat-latest-76192'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76192' data-child_object_id='42'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/peso-mexicano-se-recupera/' title='Peso mexicano se recupera'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/27-8-250x140.jpg" alt="Peso mexicano se recupera" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/peso-mexicano-se-recupera/' title='Peso mexicano se recupera'>Peso mexicano se recupera</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/central-obrera-entrego-24-mil-certificados/' title='Central obrera entregó 24 mil certificados'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/26-8-250x140.jpg" alt="Central obrera entregó 24 mil certificados" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/central-obrera-entrego-24-mil-certificados/' title='Central obrera entregó 24 mil certificados'>Central obrera entregó 24 mil certificados</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/destaca-st-bajo-indice-de-huelgas/' title='Destaca ST bajo índice de huelgas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/25-11-250x140.jpg" alt="Destaca ST bajo índice de huelgas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/destaca-st-bajo-indice-de-huelgas/' title='Destaca ST bajo índice de huelgas'>Destaca ST bajo índice de huelgas</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/necesarias-leyes-para-evitar-acoso-laboral-occ/' title='Necesarias leyes para evitar acoso laboral: OCC'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Necesarias leyes para evitar acoso laboral: OCC" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/necesarias-leyes-para-evitar-acoso-laboral-occ/' title='Necesarias leyes para evitar acoso laboral: OCC'>Necesarias leyes para evitar acoso laboral: OCC</a></h4></li></ul></li><!-- #cat-latest-76192 -->
<li id='cat-latest-76193' class=' cat-latest-76193'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76193' data-child_object_id='44'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/encabeza-gobernadora-grito-de-independencia/' title='Encabeza gobernadora  Grito de Independencia'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/45-250x140.jpg" alt="Encabeza gobernadora  Grito de Independencia" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/encabeza-gobernadora-grito-de-independencia/' title='Encabeza gobernadora  Grito de Independencia'>Encabeza gobernadora  Grito de Independencia</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/reduce-desorden-en-las-finanzas/' title='Reduce desorden en las finanzas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/4-30-250x140.jpg" alt="Reduce desorden en las finanzas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/reduce-desorden-en-las-finanzas/' title='Reduce desorden en las finanzas'>Reduce desorden en las finanzas</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/aparece-narcomanta-cerca-de-casa-de-celida/' title='Aparece narcomanta cerca de casa de Célida'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/3-34-250x140.jpg" alt="Aparece narcomanta cerca de casa de Célida" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/aparece-narcomanta-cerca-de-casa-de-celida/' title='Aparece narcomanta cerca de casa de Célida'>Aparece narcomanta cerca de casa de Célida</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/dispuestos-en-iee-a-reduccion-de-salarios/' title='Dispuestos en IEE a reducción de salarios'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/2-31-250x140.jpg" alt="Dispuestos en IEE a reducción de salarios" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/dispuestos-en-iee-a-reduccion-de-salarios/' title='Dispuestos en IEE a reducción de salarios'>Dispuestos en IEE a reducción de salarios</a></h4></li></ul></li><!-- #cat-latest-76193 -->
<li id='cat-latest-76194' class=' cat-latest-76194'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76194' data-child_object_id='46'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/tendra-luismi-temporada-2/' title='Tendrá Luismi temporada 2'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/8-33-250x140.jpg" alt="Tendrá Luismi temporada 2" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/tendra-luismi-temporada-2/' title='Tendrá Luismi temporada 2'>Tendrá Luismi temporada 2</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/exitoso-regreso-de-paulina-rubio/' title='Exitoso regreso de Paulina Rubio'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/7-34-250x140.jpg" alt="Exitoso regreso de Paulina Rubio" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/exitoso-regreso-de-paulina-rubio/' title='Exitoso regreso de Paulina Rubio'>Exitoso regreso de Paulina Rubio</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/vuelve-ingobernable-mas-revolucionaria/' title='Vuelve “Ingobernable” más revolucionaria'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/9-25-250x140.jpg" alt="Vuelve “Ingobernable” más revolucionaria" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/vuelve-ingobernable-mas-revolucionaria/' title='Vuelve “Ingobernable” más revolucionaria'>Vuelve “Ingobernable” más revolucionaria</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/aseguran-boda-civil-de-bieber-y-baldwin/' title='Aseguran boda civil de Bieber y Baldwin'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/6-31-250x140.jpg" alt="Aseguran boda civil de Bieber y Baldwin" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/aseguran-boda-civil-de-bieber-y-baldwin/' title='Aseguran boda civil de Bieber y Baldwin'>Aseguran boda civil de Bieber y Baldwin</a></h4></li></ul></li><!-- #cat-latest-76194 -->
<li id='cat-latest-76195' class=' cat-latest-76195'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76195' data-child_object_id='48'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/viva-mexico-2/' title='¡Viva México!'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/11-27-250x140.jpg" alt="¡Viva México!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/viva-mexico-2/' title='¡Viva México!'>¡Viva México!</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/celebran-en-familia-las-fiestas-patrias/' title='Celebran en familia las Fiestas Patrias'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/8-34-250x140.jpg" alt="Celebran en familia las Fiestas Patrias" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/celebran-en-familia-las-fiestas-patrias/' title='Celebran en familia las Fiestas Patrias'>Celebran en familia las Fiestas Patrias</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/recibe-bautismo-diego-armando/' title='Recibe bautismo  Diego Armando'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/4fere-3-250x140.jpg" alt="Recibe bautismo  Diego Armando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 21 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/recibe-bautismo-diego-armando/' title='Recibe bautismo  Diego Armando'>Recibe bautismo  Diego Armando</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/llegan-felices-a-la-celebracion-del-dia-de-la-independencia/' title='Llegan felices a la celebración del Día de la Independencia'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/4fere-15-250x140.jpg" alt="Llegan felices a la celebración del Día de la Independencia" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 21 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/llegan-felices-a-la-celebracion-del-dia-de-la-independencia/' title='Llegan felices a la celebración del Día de la Independencia'>Llegan felices a la celebración del Día de la Independencia</a></h4></li></ul></li><!-- #cat-latest-76195 -->
<li id='cat-latest-76196' class=' cat-latest-76196'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76196' data-child_object_id='41'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/emite-trump-declaracion-de-desastre-por-florence/' title='Emite Trump declaración de desastre por “Florence”'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/13-25-250x140.jpg" alt="Emite Trump declaración de desastre por “Florence”" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/emite-trump-declaracion-de-desastre-por-florence/' title='Emite Trump declaración de desastre por “Florence”'>Emite Trump declaración de desastre por “Florence”</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/suman-7-los-muertos-por-fenomeno-climatico/' title='Suman 7 los muertos por fenómeno climático'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/15-23-250x140.jpg" alt="Suman 7 los muertos por fenómeno climático" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/suman-7-los-muertos-por-fenomeno-climatico/' title='Suman 7 los muertos por fenómeno climático'>Suman 7 los muertos por fenómeno climático</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/mexicanos-celebran-el-grito-en-el-corazon-de-toronto/' title='Mexicanos celebran el “Grito” en el corazón de Toronto'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/14-21-250x140.jpg" alt="Mexicanos celebran el “Grito” en el corazón de Toronto" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/mexicanos-celebran-el-grito-en-el-corazon-de-toronto/' title='Mexicanos celebran el “Grito” en el corazón de Toronto'>Mexicanos celebran el “Grito” en el corazón de Toronto</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/detienen-a-un-agente-de-patrulla-fronteriza/' title='Detienen a un agente de Patrulla Fronteriza'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/16-21-250x140.jpg" alt="Detienen a un agente de Patrulla Fronteriza" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/detienen-a-un-agente-de-patrulla-fronteriza/' title='Detienen a un agente de Patrulla Fronteriza'>Detienen a un agente de Patrulla Fronteriza</a></h4></li></ul></li><!-- #cat-latest-76196 -->
<li id='cat-latest-76197' class=' cat-latest-76197'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76197' data-child_object_id='40'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/balean-a-comandante-dentro-de-universidad/' title='Balean a comandante dentro de universidad'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/44-1-250x140.jpg" alt="Balean a comandante dentro de universidad" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/balean-a-comandante-dentro-de-universidad/' title='Balean a comandante dentro de universidad'>Balean a comandante dentro de universidad</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/se-esperan-tormentas-intensas-y-fuertes/' title='Se esperan tormentas intensas y fuertes'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/18-18-250x140.jpg" alt="Se esperan tormentas intensas y fuertes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/se-esperan-tormentas-intensas-y-fuertes/' title='Se esperan tormentas intensas y fuertes'>Se esperan tormentas intensas y fuertes</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/da-pena-nieto-ultimo-grito-de-su-gobierno/' title='Da Peña Nieto último Grito de su Gobierno'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/19-19-250x140.jpg" alt="Da Peña Nieto último Grito de su Gobierno" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/da-pena-nieto-ultimo-grito-de-su-gobierno/' title='Da Peña Nieto último Grito de su Gobierno'>Da Peña Nieto último Grito de su Gobierno</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/multan-a-ex-candidato-a-diputado/' title='Multan a ex candidato a diputado'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Multan a ex candidato a diputado" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/multan-a-ex-candidato-a-diputado/' title='Multan a ex candidato a diputado'>Multan a ex candidato a diputado</a></h4></li></ul></li><!-- #cat-latest-76197 -->
<li id='cat-latest-76198' class=' cat-latest-76198'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76198' data-child_object_id='43'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/tunde-munguia-a-su-rival/' title='Tunde Munguía a su rival'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/13-26-250x140.jpg" alt="Tunde Munguía a su rival" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/tunde-munguia-a-su-rival/' title='Tunde Munguía a su rival'>Tunde Munguía a su rival</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/toma-roberto-diaz-liderato/' title='Toma Roberto Díaz liderato'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/143-250x140.jpg" alt="Toma Roberto Díaz liderato" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/toma-roberto-diaz-liderato/' title='Toma Roberto Díaz liderato'>Toma Roberto Díaz liderato</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/contreras-da-triunfo-a-cachorros/' title='Contreras da triunfo a Cachorros'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/15-24-250x140.jpg" alt="Contreras da triunfo a Cachorros" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/contreras-da-triunfo-a-cachorros/' title='Contreras da triunfo a Cachorros'>Contreras da triunfo a Cachorros</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/otro-resbalon-de-los-yankees/' title='Otro resbalón de los Yankees'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/12-26-250x140.jpg" alt="Otro resbalón de los Yankees" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/otro-resbalon-de-los-yankees/' title='Otro resbalón de los Yankees'>Otro resbalón de los Yankees</a></h4></li></ul></li><!-- #cat-latest-76198 -->
<li id='cat-latest-76199' class=' cat-latest-76199'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76199' data-child_object_id='49'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cajeme-a-merced-del-hampa/' title='Cajeme a merced del hampa'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/29-7-250x140.jpg" alt="Cajeme a merced del hampa" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/cajeme-a-merced-del-hampa/' title='Cajeme a merced del hampa'>Cajeme a merced del hampa</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/balean-a-pareja/' title='Balean a pareja'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/1-33-250x140.jpg" alt="Balean a pareja" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/balean-a-pareja/' title='Balean a pareja'>Balean a pareja</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/conjuntan-esfuerzos-para-prevenir-delitos/' title='Conjuntan esfuerzos para prevenir delitos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/4-31-250x140.jpg" alt="Conjuntan esfuerzos para prevenir delitos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/conjuntan-esfuerzos-para-prevenir-delitos/' title='Conjuntan esfuerzos para prevenir delitos'>Conjuntan esfuerzos para prevenir delitos</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/pierde-la-vida-cuando-empujaba-su-camioneta/' title='Pierde la vida cuando empujaba su camioneta'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/3-35-250x140.jpg" alt="Pierde la vida cuando empujaba su camioneta" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/pierde-la-vida-cuando-empujaba-su-camioneta/' title='Pierde la vida cuando empujaba su camioneta'>Pierde la vida cuando empujaba su camioneta</a></h4></li></ul></li><!-- #cat-latest-76199 -->
<li id='cat-latest-76200' class=' cat-latest-76200'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76200' data-child_object_id='38'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/seguira-lucha-contra-tarifas-de-la-energia/' title='Seguirá lucha contra tarifas de la energía'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/7-36-250x140.jpg" alt="Seguirá lucha contra tarifas de la energía" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/seguira-lucha-contra-tarifas-de-la-energia/' title='Seguirá lucha contra tarifas de la energía'>Seguirá lucha contra tarifas de la energía</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/alerta-maxima-en-bacum/' title='Alerta máxima en Bácum'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/23-10-250x140.jpg" alt="Alerta máxima en Bácum" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/alerta-maxima-en-bacum/' title='Alerta máxima en Bácum'>Alerta máxima en Bácum</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/lo-balean-por-pleito-de-estacionamiento/' title='Lo balean por pleito de estacionamiento'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Lo balean por pleito de estacionamiento" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 19 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/lo-balean-por-pleito-de-estacionamiento/' title='Lo balean por pleito de estacionamiento'>Lo balean por pleito de estacionamiento</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/despues-del-apagon-regresaron-las-clases/' title='Después del apagón regresaron las clases'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/rwe-1-250x140.jpg" alt="Después del apagón regresaron las clases" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 2 días</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/despues-del-apagon-regresaron-las-clases/' title='Después del apagón regresaron las clases'>Después del apagón regresaron las clases</a></h4></li></ul></li><!-- #cat-latest-76200 -->
<li id='cat-latest-76201' class=' cat-latest-76201'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76201' data-child_object_id='50'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cultura-en-cajeme-necesidades-pendientes/' title='Cultura en Cajeme&#8230; Necesidades pendientes'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/04/lñ-5-250x140.jpg" alt="Cultura en Cajeme&#8230; Necesidades pendientes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/cultura-en-cajeme-necesidades-pendientes/' title='Cultura en Cajeme&#8230; Necesidades pendientes'>Cultura en Cajeme&#8230; Necesidades pendientes</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/retrospectiva-de-cajeme-nace-el-ayuntamiento-de-cajeme/' title='Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/04/lñ-7-1-250x140.jpg" alt="Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/retrospectiva-de-cajeme-nace-el-ayuntamiento-de-cajeme/' title='Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme'>Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/dolor-de-larva/' title='Dolor de larva'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Dolor de larva" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/dolor-de-larva/' title='Dolor de larva'>Dolor de larva</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/promesa/' title='Promesa'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Promesa" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/promesa/' title='Promesa'>Promesa</a></h4></li></ul></li><!-- #cat-latest-76201 -->
<li id='cat-latest-76202' class=' cat-latest-76202'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76202' data-child_object_id='45'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/jovenes-se-infartan-mas/' title='Jóvenes se infartan más'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/39-3-250x140.jpg" alt="Jóvenes se infartan más" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/jovenes-se-infartan-mas/' title='Jóvenes se infartan más'>Jóvenes se infartan más</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/negocian-estimulos-para-el-cartamo/' title='Negocian estímulos para el cártamo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/40-3-250x140.jpg" alt="Negocian estímulos para el cártamo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/negocian-estimulos-para-el-cartamo/' title='Negocian estímulos para el cártamo'>Negocian estímulos para el cártamo</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/factores-familiares-llevan-a-alcoholismo/' title='Factores familiares llevan a alcoholismo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/15-22-250x140.jpg" alt="Factores familiares llevan a alcoholismo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/factores-familiares-llevan-a-alcoholismo/' title='Factores familiares llevan a alcoholismo'>Factores familiares llevan a alcoholismo</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/llega-a-navojoa-el-teatro-escolar/' title='Llega a Navojoa el teatro escolar'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/16-20-250x140.jpg" alt="Llega a Navojoa el teatro escolar" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/llega-a-navojoa-el-teatro-escolar/' title='Llega a Navojoa el teatro escolar'>Llega a Navojoa el teatro escolar</a></h4></li></ul></li><!-- #cat-latest-76202 -->
</ul><!-- .subcat -->
</div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-76212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown" itemprop="name"><a href="#" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Columnistas</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-111436" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/antesala-francisco-gonzalez-bolon/" itemprop="name"><span class="menu-title">Antesala/Francisco González Bolón</span></a></li>
	<li id="menu-item-90706" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/historias-del-mayofelipe-gutierrez-millan/" itemprop="name"><span class="menu-title">Historias Del Mayo/Felipe Gutiérrez Millán</span></a></li>
	<li id="menu-item-90258" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/de-todo-anselmo-sierra-felix/" itemprop="name"><span class="menu-title">De Todo/Anselmo Sierra Félix</span></a></li>
	<li id="menu-item-90259" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/actitudesrafael-robles-flores/" itemprop="name"><span class="menu-title">Actitudes/Rafael Robles Flores</span></a></li>
	<li id="menu-item-76205" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/editorialdiario-del-yaqui/" itemprop="name"><span class="menu-title">Editorial/Diario del Yaqui</span></a></li>
	<li id="menu-item-76207" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/obr-deportesjoel-luna/" itemprop="name"><span class="menu-title">OBR Deportes/Joel Luna</span></a></li>
</ul>
</li>
<li id="menu-item-76213" class="menu-item menu-item-type-custom menu-item-object-custom has-one-col-dropdown" itemprop="name"><a href="http://www.diariodelyaqui.mx/privacidad.pdf" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Aviso de Privacidad</span></span></a></li>
<li id="menu-item-105785" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://diariodelyaqui.mx/ofertasadiario.pdf" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Ofertas a Diario</span></span></a></li>
<li id="menu-item-76188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last has-one-col-dropdown" itemprop="name"><a href="http://diariodelyaqui.mx/impreso" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Edición Impresa</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="5000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Reciente</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/encabeza-gobernadora-grito-de-independencia/">
	                       	    	<span class="story-title">Encabeza gobernadora  Grito de Independencia</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/cajeme-a-merced-del-hampa/">
	                       	    	<span class="story-title">Cajeme a merced del hampa</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/balean-a-comandante-dentro-de-universidad/">
	                       	    	<span class="story-title">Balean a comandante dentro de universidad</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/avanza-mariposario/">
	                       	    	<span class="story-title">Avanza mariposario</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/tunde-munguia-a-su-rival/">
	                       	    	<span class="story-title">Tunde Munguía a su rival</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/toma-roberto-diaz-liderato/">
	                       	    	<span class="story-title">Toma Roberto Díaz liderato</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/contreras-da-triunfo-a-cachorros/">
	                       	    	<span class="story-title">Contreras da triunfo a Cachorros</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/otro-resbalon-de-los-yankees/">
	                       	    	<span class="story-title">Otro resbalón de los Yankees</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/aqui-samays-pues-vaya/">
	                       	    	<span class="story-title">AQUÍ SAMAYS&#8230; Pues vaya&#8230;</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/cima-congestionada-en-la-recreativa-de-softbol/">
	                       	    	<span class="story-title">Cima congestionada en la Recreativa de Softbol</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    		<div class="btn-group top-news">
		    <div class="ribbon-shadow-left bg-ribbon-shadow-left"></div>
		    <a class="dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">
		        <span class="number">20</span>
		        <span>Últimas Noticias:</span>
		    </a>
		</div>

		<div class="submenu top-news-items">

	 		<div class="sub-mega-wrap radium-mega-div cat-menu"><div class="subfeatured-articles"><div class="horizontal-carousel-container"><div class="control bg-arrow-carousel-big-prev prev"></div><div class="horizontal-carousel post"><ul class="sub-posts sub-menu"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/encabeza-gobernadora-grito-de-independencia/' title='Encabeza gobernadora  Grito de Independencia'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/45-230x140.jpg" alt="Encabeza gobernadora  Grito de Independencia" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/encabeza-gobernadora-grito-de-independencia/' title='Encabeza gobernadora  Grito de Independencia'>Encabeza gobernadora  Grito de Independencia</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cajeme-a-merced-del-hampa/' title='Cajeme a merced del hampa'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/29-7-230x140.jpg" alt="Cajeme a merced del hampa" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/cajeme-a-merced-del-hampa/' title='Cajeme a merced del hampa'>Cajeme a merced del hampa</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/balean-a-comandante-dentro-de-universidad/' title='Balean a comandante dentro de universidad'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/44-1-230x140.jpg" alt="Balean a comandante dentro de universidad" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/balean-a-comandante-dentro-de-universidad/' title='Balean a comandante dentro de universidad'>Balean a comandante dentro de universidad</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/avanza-mariposario/' title='Avanza mariposario'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/46-230x140.jpg" alt="Avanza mariposario" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/avanza-mariposario/' title='Avanza mariposario'>Avanza mariposario</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/tunde-munguia-a-su-rival/' title='Tunde Munguía a su rival'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/13-26-230x140.jpg" alt="Tunde Munguía a su rival" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/tunde-munguia-a-su-rival/' title='Tunde Munguía a su rival'>Tunde Munguía a su rival</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/toma-roberto-diaz-liderato/' title='Toma Roberto Díaz liderato'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/143-230x140.jpg" alt="Toma Roberto Díaz liderato" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/toma-roberto-diaz-liderato/' title='Toma Roberto Díaz liderato'>Toma Roberto Díaz liderato</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/contreras-da-triunfo-a-cachorros/' title='Contreras da triunfo a Cachorros'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/15-24-230x140.jpg" alt="Contreras da triunfo a Cachorros" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/contreras-da-triunfo-a-cachorros/' title='Contreras da triunfo a Cachorros'>Contreras da triunfo a Cachorros</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/otro-resbalon-de-los-yankees/' title='Otro resbalón de los Yankees'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/12-26-230x140.jpg" alt="Otro resbalón de los Yankees" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/otro-resbalon-de-los-yankees/' title='Otro resbalón de los Yankees'>Otro resbalón de los Yankees</a></h5></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/aqui-samays-pues-vaya/' title='AQUÍ SAMAYS&#8230; Pues vaya&#8230;'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="AQUÍ SAMAYS&#8230; Pues vaya&#8230;" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/columnistas/">Columnistas</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/aqui-samays-pues-vaya/' title='AQUÍ SAMAYS&#8230; Pues vaya&#8230;'>AQUÍ SAMAYS&#8230; Pues vaya&#8230;</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cima-congestionada-en-la-recreativa-de-softbol/' title='Cima congestionada en la Recreativa de Softbol'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/17-18-230x140.jpg" alt="Cima congestionada en la Recreativa de Softbol" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/cima-congestionada-en-la-recreativa-de-softbol/' title='Cima congestionada en la Recreativa de Softbol'>Cima congestionada en la Recreativa de Softbol</a></h5></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/suspende-actividades-por-lluvia-liga-medica-2/' title='Suspende actividades por lluvia Liga Médica'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Suspende actividades por lluvia Liga Médica" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/suspende-actividades-por-lluvia-liga-medica-2/' title='Suspende actividades por lluvia Liga Médica'>Suspende actividades por lluvia Liga Médica</a></h5></li></ul></div><div class="control bg-arrow-carousel-big-next next"></div></div></div></div><!-- .sub-mega-wrap -->

			</div>

		
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Encabeza gobernadora  Grito de Independencia" href="http://diariodelyaqui.mx/encabeza-gobernadora-grito-de-independencia/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/45-80x80.jpg" alt="Encabeza gobernadora  Grito de Independencia" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/encabeza-gobernadora-grito-de-independencia/">Encabeza gobernadora Grito de Independencia</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Cajeme a merced del hampa" href="http://diariodelyaqui.mx/cajeme-a-merced-del-hampa/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/29-7-80x80.jpg" alt="Cajeme a merced del hampa" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/cajeme-a-merced-del-hampa/">Cajeme a merced del hampa</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Balean a comandante dentro de universidad" href="http://diariodelyaqui.mx/balean-a-comandante-dentro-de-universidad/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/44-1-80x80.jpg" alt="Balean a comandante dentro de universidad" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/balean-a-comandante-dentro-de-universidad/">Balean a comandante dentro de universidad</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Avanza mariposario" href="http://diariodelyaqui.mx/avanza-mariposario/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/46-80x80.jpg" alt="Avanza mariposario" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/avanza-mariposario/">Avanza mariposario</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Tunde Munguía a su rival" href="http://diariodelyaqui.mx/tunde-munguia-a-su-rival/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/13-26-80x80.jpg" alt="Tunde Munguía a su rival" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/tunde-munguia-a-su-rival/">Tunde Munguía a su rival</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Toma Roberto Díaz liderato" href="http://diariodelyaqui.mx/toma-roberto-diaz-liderato/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/143-80x80.jpg" alt="Toma Roberto Díaz liderato" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/toma-roberto-diaz-liderato/">Toma Roberto Díaz liderato</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Contreras da triunfo a Cachorros" href="http://diariodelyaqui.mx/contreras-da-triunfo-a-cachorros/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/15-24-80x80.jpg" alt="Contreras da triunfo a Cachorros" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/contreras-da-triunfo-a-cachorros/">Contreras da triunfo a Cachorros</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Otro resbalón de los Yankees" href="http://diariodelyaqui.mx/otro-resbalon-de-los-yankees/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/12-26-80x80.jpg" alt="Otro resbalón de los Yankees" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/otro-resbalon-de-los-yankees/">Otro resbalón de los Yankees</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a AQUÍ SAMAYS&#8230; Pues vaya&#8230;" href="http://diariodelyaqui.mx/aqui-samays-pues-vaya/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="AQUÍ SAMAYS&#8230; Pues vaya&#8230;" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/columnistas/">Columnistas</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/aqui-samays-pues-vaya/">AQUÍ SAMAYS&#8230; Pues vaya&#8230;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Cima congestionada en la Recreativa de Softbol" href="http://diariodelyaqui.mx/cima-congestionada-en-la-recreativa-de-softbol/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/17-18-80x80.jpg" alt="Cima congestionada en la Recreativa de Softbol" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/cima-congestionada-en-la-recreativa-de-softbol/">Cima congestionada en la Recreativa de Softbol</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Suspende actividades por lluvia Liga Médica" href="http://diariodelyaqui.mx/suspende-actividades-por-lluvia-liga-medica-2/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Suspende actividades por lluvia Liga Médica" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/suspende-actividades-por-lluvia-liga-medica-2/">Suspende actividades por lluvia Liga Médica</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Cae Potros Itson en gira" href="http://diariodelyaqui.mx/cae-potros-itson-en-gira/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/16-22-80x80.jpg" alt="Cae Potros Itson en gira" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/cae-potros-itson-en-gira/">Cae Potros Itson en gira</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Queda inconcluso el nuevo panteón" href="http://diariodelyaqui.mx/queda-inconcluso-el-nuevo-panteon/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/36-4-80x80.jpg" alt="Queda inconcluso el nuevo panteón" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/queda-inconcluso-el-nuevo-panteon/">Queda inconcluso el nuevo panteón</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Esperan destrabar pleito para seguir obra del norte" href="http://diariodelyaqui.mx/esperan-destrabar-pleito-para-seguir-obra-del-norte/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/35-6-80x80.jpg" alt="Esperan destrabar pleito para seguir obra del norte" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/esperan-destrabar-pleito-para-seguir-obra-del-norte/">Esperan destrabar pleito para seguir obra del&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Tiene mucho tiempo drenaje colapsado" href="http://diariodelyaqui.mx/tiene-mucho-tiempo-drenaje-colapsado/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/38-5-80x80.jpg" alt="Tiene mucho tiempo drenaje colapsado" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/tiene-mucho-tiempo-drenaje-colapsado/">Tiene mucho tiempo drenaje colapsado</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Sentadas las bases para el desarrollo" href="http://diariodelyaqui.mx/sentadas-las-bases-para-el-desarrollo/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/6-34-80x80.jpg" alt="Sentadas las bases para el desarrollo" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/sentadas-las-bases-para-el-desarrollo/">Sentadas las bases para el desarrollo</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Seguirá lucha contra tarifas de la energía" href="http://diariodelyaqui.mx/seguira-lucha-contra-tarifas-de-la-energia/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/7-36-80x80.jpg" alt="Seguirá lucha contra tarifas de la energía" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/">Principal</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/seguira-lucha-contra-tarifas-de-la-energia/">Seguirá lucha contra tarifas de la energía</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Alerta máxima en Bácum" href="http://diariodelyaqui.mx/alerta-maxima-en-bacum/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/23-10-80x80.jpg" alt="Alerta máxima en Bácum" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/">Principal</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/alerta-maxima-en-bacum/">Alerta máxima en Bácum</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a El último y nos vamos" href="http://diariodelyaqui.mx/el-ultimo-y-nos-vamos/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/43-1-80x80.jpg" alt="El último y nos vamos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/">Obregón</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/el-ultimo-y-nos-vamos/">El último y nos vamos</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Jóvenes se infartan más" href="http://diariodelyaqui.mx/jovenes-se-infartan-mas/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/39-3-80x80.jpg" alt="Jóvenes se infartan más" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/">Región Mayo</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/jovenes-se-infartan-mas/">Jóvenes se infartan más</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-129262" class="post-129262 post type-post status-publish format-standard has-post-thumbnail hentry category-region-mayo">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(http://diariodelyaqui.mx/wp-content/uploads/2018/09/40-3-865x445.jpg);">
					
						                
	                	<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/40-3-865x445.jpg" alt="Negocian estímulos para el cártamo" style="display: none;"/>
	                
	                	
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Negocian estímulos para el cártamo</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img alt='' src='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />            <a class="author-name author" href="http://diariodelyaqui.mx/author/luis/" title="Ver todos los Artículos por: Diario" rel="author">Diario</a>
        </div>

    <div class="date">Hace 6 horas</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: justify;"><strong>Buscan acercamiento con industria aceitera para un precio justo<span id="more-129262"></span></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Fabián Pérez</strong></p>
<p style="text-align: justify;">A fin de lograr un paquete atractivo de incentivos que estimulen la siembra de cártamo en el próximo ciclo agrícola 2018-2019, productores de la región del Mayo siguen negociando los apoyos con las autoridades de la Secretaría de Agricultura, Ganadería, Desarrollo Rural y Alimentación (Sagapa) y Acerca.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">
Los agricultores se encuentra en el proceso de estrechar lazos de comunicación con la industria aceitera para que se fije un precio justo para la oleaginosa y se garantice la colocación de la producción que habrá de cosecharse en este distrito de riego.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">
César Javier Granich Duarte, presidente del Consejo de Administración del Distrito de Riego del Río Mayo, informó que ya se efectúan las negociaciones con Aceites y Proteínas S. A. de C. V. y el promotor Roberto Torres Lucenilla.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">
Indicó que el Ingreso Objetivo establecido en ocho mil 400 pesos por tonelada es insuficiente, por lo cual se gestiona que se fijen incentivos adicionales que estimulen la siembra y la rentabilidad de los cartameros.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://diariodelyaqui.mx/negocian-estimulos-para-el-cartamo/" data-a2a-title="Negocian estímulos para el cártamo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fdiariodelyaqui.mx%2Fnegocian-estimulos-para-el-cartamo%2F&amp;linkname=Negocian%20est%C3%ADmulos%20para%20el%20c%C3%A1rtamo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fdiariodelyaqui.mx%2Fnegocian-estimulos-para-el-cartamo%2F&amp;linkname=Negocian%20est%C3%ADmulos%20para%20el%20c%C3%A1rtamo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fdiariodelyaqui.mx%2Fnegocian-estimulos-para-el-cartamo%2F&amp;linkname=Negocian%20est%C3%ADmulos%20para%20el%20c%C3%A1rtamo" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fdiariodelyaqui.mx%2Fnegocian-estimulos-para-el-cartamo%2F&amp;linkname=Negocian%20est%C3%ADmulos%20para%20el%20c%C3%A1rtamo" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fdiariodelyaqui.mx%2Fnegocian-estimulos-para-el-cartamo%2F&amp;linkname=Negocian%20est%C3%ADmulos%20para%20el%20c%C3%A1rtamo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-129262 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Publicado:</strong><ul class="post-categories">
	<li><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/" >Región Mayo</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Acerca del Autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img alt='' src='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Diario</h4>
			<p>
	
				Este autor no ha añadido una biografía. Mientras tanto Diario ha contribuido 23267 artículos.	
					<a href="http://diariodelyaqui.mx/author/luis/">
						Presione aquí					</a>
	
					para verlos.	
	 				
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="/cdn-cgi/l/email-protection#dca8afa983b0a9b5af83aabdb0b9b2a6a9b9b0bd9cb4b3a8b1bdb5b0f2bfb3b1" title="Email Diario"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notas Relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/jovenes-se-infartan-mas/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/39-3-300x302.jpg" alt="Jóvenes se infartan más" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 6 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Jóvenes se infartan más</h4>
							        <div class="entry-excerpt">Contribuye mal estilo de vida en enfermedades del corazón a menor de edad</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/factores-familiares-llevan-a-alcoholismo/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/15-22-299x150.jpg" alt="Factores familiares llevan a alcoholismo" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 5 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Factores familiares llevan a alcoholismo</h4>
							        <div class="entry-excerpt">Roberto Aguilar Cada vez son más los jóvenes que caen en las garras del a</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/llega-a-navojoa-el-teatro-escolar/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/16-20-299x150.jpg" alt="Llega a Navojoa el teatro escolar" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 5 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Llega a Navojoa el teatro escolar</h4>
							        <div class="entry-excerpt">Del 17 al 21 de este mes se presenta la obra “Pajarita, un nudo de Maripo</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/sera-primera-alcaldesa/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/14-20-299x150.jpg" alt="Será primera alcaldesa" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 5 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Será primera alcaldesa</h4>
							        <div class="entry-excerpt">Inédito también que primera sesión de Cabildo sea en explanada de Palaci</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/llama-imss-a-evitar-los-embarazos-continuos/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/09/17-16-299x150.jpg" alt="Llama IMSS a evitar los embarazos continuos" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 5 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Llama IMSS a evitar los embarazos continuos</h4>
							        <div class="entry-excerpt">El Instituto Mexicano del Seguro Social (IMSS) en Sonora afirma que cerca d</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	
<div id="comments" class="no-comments" itemscope itemtype="http://schema.org/UserComments">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comment-header">Dejar un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/negocian-estimulos-para-el-cartamo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diariodelyaqui.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea>
			<div class="comment-form-author clearfix">
			<input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="author">Nombre<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-email clearfix">
			<input id="email" name="email" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="email">Email<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-url clearfix">
			<input id="url" name="url" type="text" value="" size="30" />
			<h6><label for="url">Sitio Web</label></h6>
			</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='129262' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	

	
</div><!-- END #comments-respond -->            <meta itemprop="datePublished" content="2018-09-16T00:16:38-07:00"/>
            <meta itemprop="dateModified" content="2018-09-16T00:16:38-07:00"/>

            <meta itemprop="image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/09/40-3.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     <div class="social-icons-wrapper">
             <ul class="social-icons"><li class="twitter"><a href="http://www.twitter.com/diarioyaqui" target="_blank"><span class="social-icon twitter style1" data-type="twitter"></span></a></li>
<li class="facebook"><a href="http://www.facebook.com/202973989884055" target="_blank"><span class="social-icon facebook style1" data-type="facebook"></span></a></li>
</ul>
        </div>
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=213389832723150&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div></div><div class="widget widget_radium_buzz_widget clearfix">        
        <div class="featured">
        
        <h3 class="widget-buzz-header"><span>MÁS NOTICIAS</span></h3>
        <ul class="widget-buzz">
                    <li>
                <div class="entry-meta"><div class="date">septiembre 16, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/encabeza-gobernadora-grito-de-independencia/">Encabeza gobernadora  Grito de Independencia</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">septiembre 16, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/cajeme-a-merced-del-hampa/">Cajeme a merced del hampa</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">septiembre 16, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/balean-a-comandante-dentro-de-universidad/">Balean a comandante dentro de universidad</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">septiembre 16, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/avanza-mariposario/">Avanza mariposario</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">septiembre 16, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/tunde-munguia-a-su-rival/">Tunde Munguía a su rival</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">septiembre 16, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/toma-roberto-diaz-liderato/">Toma Roberto Díaz liderato</a></h3>
            </li>
            </ul>
        
        </div></div>		<div class="widget widget_recent_entries clearfix">		<h5 class="widget-title"><span>Entradas recientes</span></h5>		<ul>
											<li>
					<a href="http://diariodelyaqui.mx/encabeza-gobernadora-grito-de-independencia/">Encabeza gobernadora  Grito de Independencia</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/cajeme-a-merced-del-hampa/">Cajeme a merced del hampa</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/balean-a-comandante-dentro-de-universidad/">Balean a comandante dentro de universidad</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/avanza-mariposario/">Avanza mariposario</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/tunde-munguia-a-su-rival/">Tunde Munguía a su rival</a>
									</li>
					</ul>
		</div><div class="widget widget_search clearfix"><form id="searchform" class="searchform" method="get" action="http://diariodelyaqui.mx">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Search here...';}" onfocus="if (this.value == 'Search here...') {this.value = '';}" value="Search here..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget widget_recent_comments clearfix"><h5 class="widget-title"><span>Comentarios recientes</span></h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ING. EMILIO BORBON WILLIS.</span> en <a href="http://diariodelyaqui.mx/requiere-red-yaqui-canales-revestidos/#comment-9188">Requiere red Yaqui canales revestidos</a></li><li class="recentcomments"><span class="comment-author-link">drjoseluis acevedo</span> en <a href="http://diariodelyaqui.mx/un-traidor-humanitario/#comment-9093">Un “traidor” humanitario</a></li><li class="recentcomments"><span class="comment-author-link">Atanacio</span> en <a href="http://diariodelyaqui.mx/desata-impugnaciones-entrega-de-pluri-al-pri/#comment-9035">Desata impugnaciones entrega de pluri al PRI</a></li><li class="recentcomments"><span class="comment-author-link">Atanacio</span> en <a href="http://diariodelyaqui.mx/soy-inocente-elba-esther/#comment-9004">Soy inocente: Elba Esther</a></li><li class="recentcomments"><span class="comment-author-link">HECTOR M</span> en <a href="http://diariodelyaqui.mx/reconocidos-por-la-onu-desconocidos-en-cajeme/#comment-8841">Reconocidos por la ONU, desconocidos en Cajeme</a></li></ul></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Todos los derechos reservados 2018. De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos. Número de certificado de reserva de Derechos al uso Exclusivo de la página www.diariodelyaqui.mx otorgado por el Instituto de Derecho de Autor: 04-2017-080714182500-203
</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
	<div style="display:none">
	<div class="grofile-hash-map-6dfdbf80ac0a88f172a632498e3071a7">
	</div>
	</div>
<script></script><script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201837'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201837.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'117352554',post:'129262',tz:'-7',srv:'diariodelyaqui.mx'} ]);
	_stq.push([ 'clickTrackerInit', '117352554', '129262' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 517/538 objetos que utilizan apc
Page Caching using disk: enhanced 
Caching de base de datos 35/56 consultas en 5.939 segundos usando apc

Served from: 159.203.243.213 @ 2018-09-15 17:58:35 by W3 Total Cache
-->