<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"><!--<![endif]-->
<head><meta itemprop="image" content="">
<meta property="og:image" content=""/>
<meta name="twitter:image" content="" />
<meta charset="UTF-8" />
<meta name="description" content="Capacitan a más de mil 860 sonorenses
&nbsp;

&nbsp;

&nbsp;
En 16 ediciones del seminario Mujeres por Mujeres, mil 864 mujeres sonorenses" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Lleva ISM seminario Mujeres por Mujeres | Diario del Yaqui | El periódico que se lee más...</title>
          <script src="/cdn-cgi/apps/head/naDW1_iZYeY0TKyPPX0eDBlUTB8.js"></script><script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','rqms4ia2FK1485200023');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//diariodelyaqui.mx' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Feed" href="http://diariodelyaqui.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; RSS de los comentarios" href="http://diariodelyaqui.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Lleva ISM seminario Mujeres por Mujeres RSS de los comentarios" href="http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodelyaqui.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/stylish-popular-posts/css/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://diariodelyaqui.mx/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-player-style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/css/style.css?ver=1.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.3' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariodelyaqui.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"88663","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script id='st_insights_js'type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://diariodelyaqui.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodelyaqui.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodelyaqui.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/" />
<link rel='shortlink' href='http://wp.me/p7WoL8-n43' />
<link rel="alternate" type="application/json+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2F2018%2F03%2F15%2Flleva-ism-seminario-mujeres-por-mujeres%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2F2018%2F03%2F15%2Flleva-ism-seminario-mujeres-por-mujeres%2F&#038;format=xml" />
	<style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="http://159.203.243.213/wp-content/uploads/2017/01/favi.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<link rel="pingback" href="http://diariodelyaqui.mx/xmlrpc.php" />
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56604316-1', 'auto');
  ga('send', 'pageview');</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lleva ISM seminario Mujeres por Mujeres" />
<meta property="og:url" content="http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/" />
<meta property="og:description" content="Capacitan a más de mil 860 sonorenses" />
<meta property="article:published_time" content="2018-03-16T05:53:37+00:00" />
<meta property="article:modified_time" content="2018-03-16T05:53:37+00:00" />
<meta property="og:site_name" content="Diario del Yaqui | El periódico que se lee más..." />
<meta property="og:image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-19.jpg" />
<meta property="og:image:width" content="877" />
<meta property="og:image:height" content="451" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-19.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
html { background-color: transparent; }

body.boxed,
body.narrow {background-image: url(http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/patterns/cubes.png); background-repaeat:repeat;}@media only screen and (min-width: 768px){
#main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, #main-menu .menu-item-object-video_category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a {
    text-transform: none;
}
}

@media only screen and (min-width: 768px){
.main_menu>ul>li>ul li a {
    font-size: 13px;
}
}

@media only screen and (min-width: 1021px){
#columnistas{
  min-height:450px;
}
}

@media only screen and (min-width: 797px) and (max-width: 1021px){
#columnistas{
  min-height:1000px;
}
}

@media only screen and (min-width: 700px) and (max-width: 797px){
#columnistas{
  min-height:1010px;
}
}

@media only screen and (min-width: 547px) and (max-width: 700px){
#columnistas{
  min-height:950px;
}
}

@media only screen and (min-width: 450px) and (max-width: 547px){
#columnistas{
  min-height:2451px;
}
}

@media only screen and (min-width: 400px) and (max-width: 450px){
#columnistas{
  min-height:2107px;
}
}

@media only screen and (min-width: 330px) and (max-width: 400px){
#columnistas{
  min-height:1940px;
}
}

@media only screen and (min-width: 300px) and (max-width: 330px){
#columnistas{
  min-height:1720px;
}
}

.widget .widget-title{
background:black;
}

.widget .widget-title span {
    background-color: black;
    padding: 0 15px;
    color: white;
}

.breaking-banner .story {
    background-color: #d7d7d7;
}

.breaking-banner .story-h a {
    color: black;
}

.breaking-banner .meta-bar-title:after {
    right: -48px;
    border-left-color: #830e0e;
}

.breaking-banner .meta-bar-title {
    background-color: #830e0e;
}
</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style></head>
<body class="video-central-newscore video-central post-template-default single single-post postid-88663 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class="has-news has-search has-random has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-7 columns"> 
				<ul id="menu-top-menu" class="top-menu"><li id="menu-item-71544" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first menu-item-71544"><a href="http://diariodelyaqui.mx/2017/12/26/directorio/">Directorio</a></li>
<li id="menu-item-4226" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4226"><a href="http://diariodelyaqui.mx/2017/01/13/mision/">Misión</a></li>
<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4217"><a href="http://diariodelyaqui.mx/2017/01/13/vision/">Visión</a></li>
<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4228"><a href="http://diariodelyaqui.mx/2017/01/13/valores/">Valores</a></li>
<li id="menu-item-3908" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3908"><a href="http://diariodelyaqui.mx/2017/01/12/filosofia/">Filosofía</a></li>
<li id="menu-item-6266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last menu-item-6266"><a href="http://www.diariodelyaqui.mx/2017/01/23/contacto/">Contacto</a></li>
</ul>    <div class="header-tools">
                <ul class="menu right">
                                                        </ul>
            </div><!-- END .entry-meta -->
    
                </div><!-- END .large-12 .columns -->
                <div class="large-5 columns" style=" padding-top: 7px; color: white; ">
                Cd. Obregón Sonora. Jueves 15 de Marzo de 2018                </div>

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="http://diariodelyaqui.mx/" title="Diario del Yaqui | El periódico que se lee más..." rel="home"><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/02/logo.png" class="logo" alt="logo" width="400"  height="90"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="" rel="nofollow"><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/q-1.jpg" alt="banner"  width="728" height="90" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   <div id="header-random" class="bg-icon-random-white">
            <a href="http://diariodelyaqui.mx/?random=1" class="random-article icon-shuffle ttip" title="Random"></a>
        </div><!-- .header-random -->
   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="http://diariodelyaqui.mx">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Búsqueda..." autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-menu-principal" class="radium_mega menu dl-menu"><li id="menu-item-76187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown" itemprop="name"><a href="http://diariodelyaqui.mx/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-76189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item has-cat-megamenu color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Secciones</span></span></a><div class="sub-mega-wrap radium-mega-div">



<ul class="sub-menu">
	<li id="menu-item-76190" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/agricola/" itemprop="name"><span class="menu-title">Agrícola</span></a></li>
	<li id="menu-item-76191" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/" itemprop="name"><span class="menu-title">Cajeme</span></a></li>
	<li id="menu-item-76192" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/dinero/" itemprop="name"><span class="menu-title">Dinero</span></a></li>
	<li id="menu-item-76193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/" itemprop="name"><span class="menu-title">Estatal</span></a></li>
	<li id="menu-item-76194" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/fama/" itemprop="name"><span class="menu-title">Fama</span></a></li>
	<li id="menu-item-76195" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/" itemprop="name"><span class="menu-title">Gala</span></a></li>
	<li id="menu-item-76196" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/global/" itemprop="name"><span class="menu-title">Global</span></a></li>
	<li id="menu-item-76197" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/" itemprop="name"><span class="menu-title">Nacional</span></a></li>
	<li id="menu-item-76198" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/" itemprop="name"><span class="menu-title">Pasión</span></a></li>
	<li id="menu-item-76199" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/" itemprop="name"><span class="menu-title">Policiaca</span></a></li>
	<li id="menu-item-76200" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/" itemprop="name"><span class="menu-title">Principal</span></a></li>
	<li id="menu-item-76201" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/quehacer-cultural/" itemprop="name"><span class="menu-title">Quehacer Cultural</span></a></li>
	<li id="menu-item-76202" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/" itemprop="name"><span class="menu-title">Región Mayo</span></a></li>
</ul>
<ul class='subcat sub-cat-list'><li id='cat-latest-76190' class='active cat-latest-76190'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76190' data-child_object_id='47'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/renovaran-tomateros-acuerdo-de-dumping/' title='Renovarán tomateros acuerdo de dumping'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-1-250x140.jpg" alt="Renovarán tomateros acuerdo de dumping" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/renovaran-tomateros-acuerdo-de-dumping/' title='Renovarán tomateros acuerdo de dumping'>Renovarán tomateros acuerdo de dumping</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/tienen-las-presas-700-millones-de-m3-menos/' title='Tienen las presas 700 millones de m3 menos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-4-250x140.jpg" alt="Tienen las presas 700 millones de m3 menos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/tienen-las-presas-700-millones-de-m3-menos/' title='Tienen las presas 700 millones de m3 menos'>Tienen las presas 700 millones de m3 menos</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/no-quieren-se-repita-el-ano-catastrofico/' title='No quieren se repita el año catastrófico'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-3-250x140.jpg" alt="No quieren se repita el año catastrófico" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/no-quieren-se-repita-el-ano-catastrofico/' title='No quieren se repita el año catastrófico'>No quieren se repita el año catastrófico</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/14/imperante-fortalecer-investigacion-agricola/' title='Imperante fortalecer investigación agrícola'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/wp-2-250x140.jpg" alt="Imperante fortalecer investigación agrícola" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 18 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/14/imperante-fortalecer-investigacion-agricola/' title='Imperante fortalecer investigación agrícola'>Imperante fortalecer investigación agrícola</a></h4></li></ul></li><!-- #cat-latest-76190 -->
<li id='cat-latest-76191' class=' cat-latest-76191'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76191' data-child_object_id='39'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/empresas-ofertan-800-plazas-en-cajeme/' title='Empresas ofertan 800 plazas en Cajeme'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-15-250x140.jpg" alt="Empresas ofertan 800 plazas en Cajeme" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/empresas-ofertan-800-plazas-en-cajeme/' title='Empresas ofertan 800 plazas en Cajeme'>Empresas ofertan 800 plazas en Cajeme</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/concurso-de-ciencias-basicas-en-la-unison/' title='Concurso de Ciencias Básicas en la Unison'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-17-250x140.jpg" alt="Concurso de Ciencias Básicas en la Unison" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/concurso-de-ciencias-basicas-en-la-unison/' title='Concurso de Ciencias Básicas en la Unison'>Concurso de Ciencias Básicas en la Unison</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/no-respetan-automovilistas-zona-escolar/' title='No respetan automovilistas zona escolar'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-16-250x140.jpg" alt="No respetan automovilistas zona escolar" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/no-respetan-automovilistas-zona-escolar/' title='No respetan automovilistas zona escolar'>No respetan automovilistas zona escolar</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/arte-y-cultura-en-itson/' title='Arte y cultura en Itson'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-30-250x140.jpg" alt="Arte y cultura en Itson" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/arte-y-cultura-en-itson/' title='Arte y cultura en Itson'>Arte y cultura en Itson</a></h4></li></ul></li><!-- #cat-latest-76191 -->
<li id='cat-latest-76192' class=' cat-latest-76192'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76192' data-child_object_id='42'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/14/revisara-ford-millones-de-autos/' title='Revisará Ford millones de autos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/wp-32-250x140.jpg" alt="Revisará Ford millones de autos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 17 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/14/revisara-ford-millones-de-autos/' title='Revisará Ford millones de autos'>Revisará Ford millones de autos</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/14/pide-la-cofece-eliminar-monopolio-de-asa-turbosina/' title='Pide la Cofece eliminar monopolio de ASA turbosina'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/wp-33-250x140.jpg" alt="Pide la Cofece eliminar monopolio de ASA turbosina" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 17 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/14/pide-la-cofece-eliminar-monopolio-de-asa-turbosina/' title='Pide la Cofece eliminar monopolio de ASA turbosina'>Pide la Cofece eliminar monopolio de ASA turbosina</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/14/ofrece-telcel-mas-velocidad-con-red-4-5g/' title='Ofrece Telcel más velocidad con Red 4.5G'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Ofrece Telcel más velocidad con Red 4.5G" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 17 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/14/ofrece-telcel-mas-velocidad-con-red-4-5g/' title='Ofrece Telcel más velocidad con Red 4.5G'>Ofrece Telcel más velocidad con Red 4.5G</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/13/pensionissste-niega-perdidas-por-el-caso-ica/' title='Pensionissste niega pérdidas por el caso ICA'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Pensionissste niega pérdidas por el caso ICA" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 2 días</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/13/pensionissste-niega-perdidas-por-el-caso-ica/' title='Pensionissste niega pérdidas por el caso ICA'>Pensionissste niega pérdidas por el caso ICA</a></h4></li></ul></li><!-- #cat-latest-76192 -->
<li id='cat-latest-76193' class=' cat-latest-76193'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76193' data-child_object_id='44'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/aclaran-falla-en-volantes-de-vehiculos-ford/' title='Aclaran falla en volantes de vehículos Ford'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-20-250x140.jpg" alt="Aclaran falla en volantes de vehículos Ford" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/aclaran-falla-en-volantes-de-vehiculos-ford/' title='Aclaran falla en volantes de vehículos Ford'>Aclaran falla en volantes de vehículos Ford</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/entrega-dif-sonora-apoyos-productivos/' title='Entrega DIF Sonora apoyos productivos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-18-250x140.jpg" alt="Entrega DIF Sonora apoyos productivos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/entrega-dif-sonora-apoyos-productivos/' title='Entrega DIF Sonora apoyos productivos'>Entrega DIF Sonora apoyos productivos</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/' title='Lleva ISM seminario Mujeres por Mujeres'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-19-250x140.jpg" alt="Lleva ISM seminario Mujeres por Mujeres" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/' title='Lleva ISM seminario Mujeres por Mujeres'>Lleva ISM seminario Mujeres por Mujeres</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/haran-escala-en-obregon-200-motociclistas/' title='Harán escala en Obregón 200 motociclistas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-25-250x140.jpg" alt="Harán escala en Obregón 200 motociclistas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/haran-escala-en-obregon-200-motociclistas/' title='Harán escala en Obregón 200 motociclistas'>Harán escala en Obregón 200 motociclistas</a></h4></li></ul></li><!-- #cat-latest-76193 -->
<li id='cat-latest-76194' class=' cat-latest-76194'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76194' data-child_object_id='46'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/ninel-se-somete-a-otra-prueba/' title='Ninel se somete a otra prueba'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qf-3-250x140.jpg" alt="Ninel se somete a otra prueba" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/ninel-se-somete-a-otra-prueba/' title='Ninel se somete a otra prueba'>Ninel se somete a otra prueba</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/paulina-davila-primer-amor-de-luis-miguel/' title='Paulina Dávila, “primer amor” de Luis Miguel'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qf-9-250x140.jpg" alt="Paulina Dávila, “primer amor” de Luis Miguel" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/paulina-davila-primer-amor-de-luis-miguel/' title='Paulina Dávila, “primer amor” de Luis Miguel'>Paulina Dávila, “primer amor” de Luis Miguel</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/modelos-plus-size-imitan-a-las-kardashian/' title='Modelos plus size imitan a las Kardashian'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qf-2-250x140.jpg" alt="Modelos plus size imitan a las Kardashian" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/modelos-plus-size-imitan-a-las-kardashian/' title='Modelos plus size imitan a las Kardashian'>Modelos plus size imitan a las Kardashian</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/martha-cristiana-declara-acoso-en-tv-azteca/' title='Martha Cristiana declara  acoso en TV Azteca'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qf-4-250x140.jpg" alt="Martha Cristiana declara  acoso en TV Azteca" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/martha-cristiana-declara-acoso-en-tv-azteca/' title='Martha Cristiana declara  acoso en TV Azteca'>Martha Cristiana declara  acoso en TV Azteca</a></h4></li></ul></li><!-- #cat-latest-76194 -->
<li id='cat-latest-76195' class=' cat-latest-76195'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76195' data-child_object_id='48'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/celebra-en-grande-silvia-sus-50/' title='Celebra en grande Silvia sus 50'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qs-1-250x140.jpg" alt="Celebra en grande Silvia sus 50" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/celebra-en-grande-silvia-sus-50/' title='Celebra en grande Silvia sus 50'>Celebra en grande Silvia sus 50</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/festeja-ricardo-sus-ocho-anos/' title='Festeja Ricardo sus ocho años'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qs-4-250x140.jpg" alt="Festeja Ricardo sus ocho años" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/festeja-ricardo-sus-ocho-anos/' title='Festeja Ricardo sus ocho años'>Festeja Ricardo sus ocho años</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/hoy-sera-coronada-olga-alicia/' title='Hoy será coronada Olga Alicia'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qs-14-250x140.jpg" alt="Hoy será coronada Olga Alicia" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/hoy-sera-coronada-olga-alicia/' title='Hoy será coronada Olga Alicia'>Hoy será coronada Olga Alicia</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/ingresa-romina-al-catolicismo/' title='Ingresa Romina al catolicismo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qs-7-250x140.jpg" alt="Ingresa Romina al catolicismo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/ingresa-romina-al-catolicismo/' title='Ingresa Romina al catolicismo'>Ingresa Romina al catolicismo</a></h4></li></ul></li><!-- #cat-latest-76195 -->
<li id='cat-latest-76196' class=' cat-latest-76196'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76196' data-child_object_id='41'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/colapsa-puente-en-miami/' title='Colapsa puente en Miami'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-27-250x140.jpg" alt="Colapsa puente en Miami" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/colapsa-puente-en-miami/' title='Colapsa puente en Miami'>Colapsa puente en Miami</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/trump-le-menti-a-trudeau/' title='Trump: Le mentí a Trudeau'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-28-250x140.jpg" alt="Trump: Le mentí a Trudeau" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/trump-le-menti-a-trudeau/' title='Trump: Le mentí a Trudeau'>Trump: Le mentí a Trudeau</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/eu-impone-sanciones-a-rusia-por-injerencia/' title='EU impone sanciones a Rusia por injerencia'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-29-250x140.jpg" alt="EU impone sanciones a Rusia por injerencia" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/eu-impone-sanciones-a-rusia-por-injerencia/' title='EU impone sanciones a Rusia por injerencia'>EU impone sanciones a Rusia por injerencia</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/carteles-mexicanos-grave-amenaza-martinez/' title='Cárteles mexicanos, grave amenaza: Martínez'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Cárteles mexicanos, grave amenaza: Martínez" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/carteles-mexicanos-grave-amenaza-martinez/' title='Cárteles mexicanos, grave amenaza: Martínez'>Cárteles mexicanos, grave amenaza: Martínez</a></h4></li></ul></li><!-- #cat-latest-76196 -->
<li id='cat-latest-76197' class=' cat-latest-76197'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76197' data-child_object_id='40'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/me-he-desempenado-con-honorabilidad-meade/' title='Me he desempeñado con honorabilidad: Meade'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-34-250x140.jpg" alt="Me he desempeñado con honorabilidad: Meade" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/me-he-desempenado-con-honorabilidad-meade/' title='Me he desempeñado con honorabilidad: Meade'>Me he desempeñado con honorabilidad: Meade</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/corral-comprueba-fge-lavadode-duarte/' title='Corral: Comprueba FGE “lavado”de Duarte'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-32-250x140.jpg" alt="Corral: Comprueba FGE “lavado”de Duarte" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/corral-comprueba-fge-lavadode-duarte/' title='Corral: Comprueba FGE “lavado”de Duarte'>Corral: Comprueba FGE “lavado”de Duarte</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/exoneran-a-duarte-y-a-mi-me-persiguen-anaya/' title='Exoneran a Duarte y a mí me persiguen: Anaya'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-33-250x140.jpg" alt="Exoneran a Duarte y a mí me persiguen: Anaya" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/exoneran-a-duarte-y-a-mi-me-persiguen-anaya/' title='Exoneran a Duarte y a mí me persiguen: Anaya'>Exoneran a Duarte y a mí me persiguen: Anaya</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/condiciona-mancera-su-renuncia/' title='Condiciona Mancera su renuncia'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-35-250x140.jpg" alt="Condiciona Mancera su renuncia" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/condiciona-mancera-su-renuncia/' title='Condiciona Mancera su renuncia'>Condiciona Mancera su renuncia</a></h4></li></ul></li><!-- #cat-latest-76197 -->
<li id='cat-latest-76198' class=' cat-latest-76198'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76198' data-child_object_id='43'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/tiene-ola-roja-gran-arranque-en-atletismo/' title='Tiene Ola Roja gran arranque en atletismo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qd-8-250x140.jpg" alt="Tiene Ola Roja gran arranque en atletismo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/tiene-ola-roja-gran-arranque-en-atletismo/' title='Tiene Ola Roja gran arranque en atletismo'>Tiene Ola Roja gran arranque en atletismo</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/definidas-semifinales-de-copa-mx/' title='Definidas semifinales de Copa MX'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Definidas semifinales de Copa MX" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/definidas-semifinales-de-copa-mx/' title='Definidas semifinales de Copa MX'>Definidas semifinales de Copa MX</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/xolos-y-monarcas-a-seguir-escalando/' title='Xolos y Monarcas, a seguir escalando'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qd-7-250x140.jpg" alt="Xolos y Monarcas, a seguir escalando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/xolos-y-monarcas-a-seguir-escalando/' title='Xolos y Monarcas, a seguir escalando'>Xolos y Monarcas, a seguir escalando</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/en-escocia-ponen-a-herrera-en-chivas/' title='En Escocia ponen a Herrera en Chivas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qd-10-250x140.jpg" alt="En Escocia ponen a Herrera en Chivas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/en-escocia-ponen-a-herrera-en-chivas/' title='En Escocia ponen a Herrera en Chivas'>En Escocia ponen a Herrera en Chivas</a></h4></li></ul></li><!-- #cat-latest-76198 -->
<li id='cat-latest-76199' class=' cat-latest-76199'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76199' data-child_object_id='49'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/acribillan-a-joven-en-zona-residencial/' title='Acribillan a joven en zona residencial'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-8-250x140.jpg" alt="Acribillan a joven en zona residencial" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/acribillan-a-joven-en-zona-residencial/' title='Acribillan a joven en zona residencial'>Acribillan a joven en zona residencial</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/detienen-a-sujetos-armados/' title='Detienen a sujetos armados'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-2-1-250x140.jpg" alt="Detienen a sujetos armados" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/detienen-a-sujetos-armados/' title='Detienen a sujetos armados'>Detienen a sujetos armados</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/atropellan-a-una-senora-2/' title='Atropellan a una señora'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-4-250x140.jpg" alt="Atropellan a una señora" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/atropellan-a-una-senora-2/' title='Atropellan a una señora'>Atropellan a una señora</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/reportan-27-robos-con-violencia-en-enero-2018/' title='Reportan 27 robos con violencia en enero 2018'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-13-250x140.jpg" alt="Reportan 27 robos con violencia en enero 2018" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/reportan-27-robos-con-violencia-en-enero-2018/' title='Reportan 27 robos con violencia en enero 2018'>Reportan 27 robos con violencia en enero 2018</a></h4></li></ul></li><!-- #cat-latest-76199 -->
<li id='cat-latest-76200' class=' cat-latest-76200'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76200' data-child_object_id='38'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/14/gana-amparo-a-imss/' title='Gana amparo a IMSS'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/wp-17-250x140.jpg" alt="Gana amparo a IMSS" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 17 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/14/gana-amparo-a-imss/' title='Gana amparo a IMSS'>Gana amparo a IMSS</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/14/realiza-el-dif-cajeme-una-amorosa-labor/' title='Realiza el DIF Cajeme una amorosa labor'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/wp-27-250x140.jpg" alt="Realiza el DIF Cajeme una amorosa labor" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 17 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/14/realiza-el-dif-cajeme-una-amorosa-labor/' title='Realiza el DIF Cajeme una amorosa labor'>Realiza el DIF Cajeme una amorosa labor</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/13/pescadores-en-crisis/' title='Pescadores, en crisis'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/pt1-4-250x140.jpg" alt="Pescadores, en crisis" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 2 días</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/13/pescadores-en-crisis/' title='Pescadores, en crisis'>Pescadores, en crisis</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/13/ayudan-mineros-al-medio-ambiente/' title='Ayudan mineros al medio ambiente'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/pt1-6-250x140.jpg" alt="Ayudan mineros al medio ambiente" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 2 días</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/13/ayudan-mineros-al-medio-ambiente/' title='Ayudan mineros al medio ambiente'>Ayudan mineros al medio ambiente</a></h4></li></ul></li><!-- #cat-latest-76200 -->
<li id='cat-latest-76201' class=' cat-latest-76201'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76201' data-child_object_id='50'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/03/tres-anuncios-por-un-crimen-la-critica-social-en-los-oscar/' title='Tres anuncios por un crimen&#8230; La crítica social en los Oscar'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/lt-9-250x140.jpg" alt="Tres anuncios por un crimen&#8230; La crítica social en los Oscar" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">3 marzo, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/03/tres-anuncios-por-un-crimen-la-critica-social-en-los-oscar/' title='Tres anuncios por un crimen&#8230; La crítica social en los Oscar'>Tres anuncios por un crimen&#8230; La crítica social en los Oscar</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/03/meditacion/' title='Meditación'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Meditación" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">3 marzo, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/03/meditacion/' title='Meditación'>Meditación</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/03/cajeme-de-mis-recuerdos-gente-y-sucesos/' title='Cajeme de mis recuerdos&#8230; Gente y sucesos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/lt-6-250x140.jpg" alt="Cajeme de mis recuerdos&#8230; Gente y sucesos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">3 marzo, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/03/cajeme-de-mis-recuerdos-gente-y-sucesos/' title='Cajeme de mis recuerdos&#8230; Gente y sucesos'>Cajeme de mis recuerdos&#8230; Gente y sucesos</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/03/palabras/' title='Palabras'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Palabras" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">3 marzo, 2018</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/03/palabras/' title='Palabras'>Palabras</a></h4></li></ul></li><!-- #cat-latest-76201 -->
<li id='cat-latest-76202' class=' cat-latest-76202'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-76202' data-child_object_id='45'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/festeja-cnop-75-aniversario/' title='Festeja CNOP 75 aniversario'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-6-250x140.jpg" alt="Festeja CNOP 75 aniversario" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/festeja-cnop-75-aniversario/' title='Festeja CNOP 75 aniversario'>Festeja CNOP 75 aniversario</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/podran-ganaderos-frenar-abigeato/' title='Podrán ganaderos frenar abigeato'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Podrán ganaderos frenar abigeato" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/podran-ganaderos-frenar-abigeato/' title='Podrán ganaderos frenar abigeato'>Podrán ganaderos frenar abigeato</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/por-concluir-centro-de-convenciones-en-alamos/' title='Por concluir Centro de Convenciones en Álamos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-11-250x140.jpg" alt="Por concluir Centro de Convenciones en Álamos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/por-concluir-centro-de-convenciones-en-alamos/' title='Por concluir Centro de Convenciones en Álamos'>Por concluir Centro de Convenciones en Álamos</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/cuenta-navojoa-con-linea-antisuicidio/' title='Cuenta Navojoa con línea antisuicidio'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-9-250x140.jpg" alt="Cuenta Navojoa con línea antisuicidio" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/cuenta-navojoa-con-linea-antisuicidio/' title='Cuenta Navojoa con línea antisuicidio'>Cuenta Navojoa con línea antisuicidio</a></h4></li></ul></li><!-- #cat-latest-76202 -->
</ul><!-- .subcat -->
</div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-76212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown" itemprop="name"><a href="#" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Columnistas</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-76205" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/editorialdiario-del-yaqui/" itemprop="name"><span class="menu-title">Editorial/Diario del Yaqui</span></a></li>
	<li id="menu-item-76204" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/a-galopardavid-vazquez/" itemprop="name"><span class="menu-title">A Galopar/David Vázquez</span></a></li>
	<li id="menu-item-76206" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/en-la-encrucijadabernardino-galaviz/" itemprop="name"><span class="menu-title">En la Encrucijada/Bernardino Galaviz</span></a></li>
	<li id="menu-item-76207" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/obr-deportesjoel-luna/" itemprop="name"><span class="menu-title">OBR Deportes/Joel Luna</span></a></li>
	<li id="menu-item-76208" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/opinionroberto-dike-rivera/" itemprop="name"><span class="menu-title">Opinión/Roberto Dike Rivera</span></a></li>
	<li id="menu-item-76209" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/pasion-por-los-negociosdemian-duarte/" itemprop="name"><span class="menu-title">Pasión por los negocios/Demian Duarte</span></a></li>
	<li id="menu-item-76210" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/tarjeta-postaljesus-c-ruiz/" itemprop="name"><span class="menu-title">Tarjeta Postal/Jesús C. Ruiz</span></a></li>
	<li id="menu-item-76211" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/voces-del-campofederico-chavez/" itemprop="name"><span class="menu-title">Voces del campo/Federico Chávez</span></a></li>
</ul>
</li>
<li id="menu-item-76213" class="menu-item menu-item-type-custom menu-item-object-custom has-one-col-dropdown" itemprop="name"><a href="http://www.diariodelyaqui.mx/privacidad.pdf" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Aviso de Privacidad</span></span></a></li>
<li id="menu-item-76188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last has-one-col-dropdown" itemprop="name"><a href="http://diariodelyaqui.mx/impreso" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Edicion Impresa</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="5000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Reciente</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/03/15/aclaran-falla-en-volantes-de-vehiculos-ford/">
	                       	    	<span class="story-title">Aclaran falla en volantes de vehículos Ford</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/03/15/entrega-dif-sonora-apoyos-productivos/">
	                       	    	<span class="story-title">Entrega DIF Sonora apoyos productivos</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/">
	                       	    	<span class="story-title">Lleva ISM seminario Mujeres por Mujeres</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/03/15/haran-escala-en-obregon-200-motociclistas/">
	                       	    	<span class="story-title">Harán escala en Obregón 200 motociclistas</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/03/15/esperan-llegada-de-turistas-extranjeros/">
	                       	    	<span class="story-title">Esperan llegada de turistas extranjeros</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/03/15/acribillan-a-joven-en-zona-residencial/">
	                       	    	<span class="story-title">Acribillan a joven en zona residencial</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/03/15/detienen-a-sujetos-armados/">
	                       	    	<span class="story-title">Detienen a sujetos armados</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/03/15/atropellan-a-una-senora-2/">
	                       	    	<span class="story-title">Atropellan a una señora</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/03/15/reportan-27-robos-con-violencia-en-enero-2018/">
	                       	    	<span class="story-title">Reportan 27 robos con violencia en enero 2018</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/03/15/hallan-cuerpo-sin-vida/">
	                       	    	<span class="story-title">Hallan cuerpo sin vida</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    		<div class="btn-group top-news">
		    <div class="ribbon-shadow-left bg-ribbon-shadow-left"></div>
		    <a class="dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">
		        <span class="number">20</span>
		        <span>Últimas Noticias:</span>
		    </a>
		</div>

		<div class="submenu top-news-items">

	 		<div class="sub-mega-wrap radium-mega-div cat-menu"><div class="subfeatured-articles"><div class="horizontal-carousel-container"><div class="control bg-arrow-carousel-big-prev prev"></div><div class="horizontal-carousel post"><ul class="sub-posts sub-menu"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/aclaran-falla-en-volantes-de-vehiculos-ford/' title='Aclaran falla en volantes de vehículos Ford'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-20-230x140.jpg" alt="Aclaran falla en volantes de vehículos Ford" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/aclaran-falla-en-volantes-de-vehiculos-ford/' title='Aclaran falla en volantes de vehículos Ford'>Aclaran falla en volantes de vehículos Ford</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/entrega-dif-sonora-apoyos-productivos/' title='Entrega DIF Sonora apoyos productivos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-18-230x140.jpg" alt="Entrega DIF Sonora apoyos productivos" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/entrega-dif-sonora-apoyos-productivos/' title='Entrega DIF Sonora apoyos productivos'>Entrega DIF Sonora apoyos productivos</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/' title='Lleva ISM seminario Mujeres por Mujeres'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-19-230x140.jpg" alt="Lleva ISM seminario Mujeres por Mujeres" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/' title='Lleva ISM seminario Mujeres por Mujeres'>Lleva ISM seminario Mujeres por Mujeres</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/haran-escala-en-obregon-200-motociclistas/' title='Harán escala en Obregón 200 motociclistas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-25-230x140.jpg" alt="Harán escala en Obregón 200 motociclistas" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/haran-escala-en-obregon-200-motociclistas/' title='Harán escala en Obregón 200 motociclistas'>Harán escala en Obregón 200 motociclistas</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/esperan-llegada-de-turistas-extranjeros/' title='Esperan llegada de turistas extranjeros'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-17-230x140.jpg" alt="Esperan llegada de turistas extranjeros" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/esperan-llegada-de-turistas-extranjeros/' title='Esperan llegada de turistas extranjeros'>Esperan llegada de turistas extranjeros</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/acribillan-a-joven-en-zona-residencial/' title='Acribillan a joven en zona residencial'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-8-230x140.jpg" alt="Acribillan a joven en zona residencial" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/acribillan-a-joven-en-zona-residencial/' title='Acribillan a joven en zona residencial'>Acribillan a joven en zona residencial</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/detienen-a-sujetos-armados/' title='Detienen a sujetos armados'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-2-1-230x140.jpg" alt="Detienen a sujetos armados" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/detienen-a-sujetos-armados/' title='Detienen a sujetos armados'>Detienen a sujetos armados</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/atropellan-a-una-senora-2/' title='Atropellan a una señora'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-4-230x140.jpg" alt="Atropellan a una señora" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/atropellan-a-una-senora-2/' title='Atropellan a una señora'>Atropellan a una señora</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/reportan-27-robos-con-violencia-en-enero-2018/' title='Reportan 27 robos con violencia en enero 2018'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-13-230x140.jpg" alt="Reportan 27 robos con violencia en enero 2018" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/reportan-27-robos-con-violencia-en-enero-2018/' title='Reportan 27 robos con violencia en enero 2018'>Reportan 27 robos con violencia en enero 2018</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/hallan-cuerpo-sin-vida/' title='Hallan cuerpo sin vida'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-12-230x140.jpg" alt="Hallan cuerpo sin vida" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/hallan-cuerpo-sin-vida/' title='Hallan cuerpo sin vida'>Hallan cuerpo sin vida</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/03/15/entrega-ssp-botones-de-enlace-ciudadano-a-vecinos-de-la-modelo/' title='Entrega SSP botones de Enlace Ciudadano a vecinos de la Modelo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-11-230x140.jpg" alt="Entrega SSP botones de Enlace Ciudadano a vecinos de la Modelo" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/03/15/entrega-ssp-botones-de-enlace-ciudadano-a-vecinos-de-la-modelo/' title='Entrega SSP botones de Enlace Ciudadano a vecinos de la Modelo'>Entrega SSP botones de Enlace Ciudadano a vecinos de la Modelo</a></h5></li></ul></div><div class="control bg-arrow-carousel-big-next next"></div></div></div></div><!-- .sub-mega-wrap -->

			</div>

		
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Aclaran falla en volantes de vehículos Ford" href="http://diariodelyaqui.mx/2018/03/15/aclaran-falla-en-volantes-de-vehiculos-ford/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-20-80x80.jpg" alt="Aclaran falla en volantes de vehículos Ford" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/aclaran-falla-en-volantes-de-vehiculos-ford/">Aclaran falla en volantes de vehículos Ford</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Entrega DIF Sonora apoyos productivos" href="http://diariodelyaqui.mx/2018/03/15/entrega-dif-sonora-apoyos-productivos/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-18-80x80.jpg" alt="Entrega DIF Sonora apoyos productivos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/entrega-dif-sonora-apoyos-productivos/">Entrega DIF Sonora apoyos productivos</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Lleva ISM seminario Mujeres por Mujeres" href="http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-19-80x80.jpg" alt="Lleva ISM seminario Mujeres por Mujeres" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/">Lleva ISM seminario Mujeres por Mujeres</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Harán escala en Obregón 200 motociclistas" href="http://diariodelyaqui.mx/2018/03/15/haran-escala-en-obregon-200-motociclistas/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-25-80x80.jpg" alt="Harán escala en Obregón 200 motociclistas" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/haran-escala-en-obregon-200-motociclistas/">Harán escala en Obregón 200 motociclistas</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Esperan llegada de turistas extranjeros" href="http://diariodelyaqui.mx/2018/03/15/esperan-llegada-de-turistas-extranjeros/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-17-80x80.jpg" alt="Esperan llegada de turistas extranjeros" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/esperan-llegada-de-turistas-extranjeros/">Esperan llegada de turistas extranjeros</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Acribillan a joven en zona residencial" href="http://diariodelyaqui.mx/2018/03/15/acribillan-a-joven-en-zona-residencial/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-8-80x80.jpg" alt="Acribillan a joven en zona residencial" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/acribillan-a-joven-en-zona-residencial/">Acribillan a joven en zona residencial</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Detienen a sujetos armados" href="http://diariodelyaqui.mx/2018/03/15/detienen-a-sujetos-armados/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-2-1-80x80.jpg" alt="Detienen a sujetos armados" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/detienen-a-sujetos-armados/">Detienen a sujetos armados</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Atropellan a una señora" href="http://diariodelyaqui.mx/2018/03/15/atropellan-a-una-senora-2/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-4-80x80.jpg" alt="Atropellan a una señora" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/atropellan-a-una-senora-2/">Atropellan a una señora</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Reportan 27 robos con violencia en enero 2018" href="http://diariodelyaqui.mx/2018/03/15/reportan-27-robos-con-violencia-en-enero-2018/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-13-80x80.jpg" alt="Reportan 27 robos con violencia en enero 2018" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/reportan-27-robos-con-violencia-en-enero-2018/">Reportan 27 robos con violencia en enero&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Hallan cuerpo sin vida" href="http://diariodelyaqui.mx/2018/03/15/hallan-cuerpo-sin-vida/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-12-80x80.jpg" alt="Hallan cuerpo sin vida" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/hallan-cuerpo-sin-vida/">Hallan cuerpo sin vida</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Entrega SSP botones de Enlace Ciudadano a vecinos de la Modelo" href="http://diariodelyaqui.mx/2018/03/15/entrega-ssp-botones-de-enlace-ciudadano-a-vecinos-de-la-modelo/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-11-80x80.jpg" alt="Entrega SSP botones de Enlace Ciudadano a vecinos de la Modelo" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/entrega-ssp-botones-de-enlace-ciudadano-a-vecinos-de-la-modelo/">Entrega SSP botones de Enlace Ciudadano a&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Enfrentamiento en Yécora" href="http://diariodelyaqui.mx/2018/03/15/enfrentamiento-en-yecora/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-9-80x80.jpg" alt="Enfrentamiento en Yécora" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/enfrentamiento-en-yecora/">Enfrentamiento en Yécora</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Muere de paro cardiaco" href="http://diariodelyaqui.mx/2018/03/15/muere-de-paro-cardiaco/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qpo-14-80x80.jpg" alt="Muere de paro cardiaco" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/muere-de-paro-cardiaco/">Muere de paro cardiaco</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a ¿Será Sonora tierra de AMLO?" href="http://diariodelyaqui.mx/2018/03/15/sera-sonora-tierra-de-amlo/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-36-80x80.jpg" alt="¿Será Sonora tierra de AMLO?" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/columnistas/pasion-por-los-negociosdemian-duarte/">Pasión por los negocios/Demian Duarte</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/sera-sonora-tierra-de-amlo/">¿Será Sonora tierra de AMLO?</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Me he desempeñado con honorabilidad: Meade" href="http://diariodelyaqui.mx/2018/03/15/me-he-desempenado-con-honorabilidad-meade/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-34-80x80.jpg" alt="Me he desempeñado con honorabilidad: Meade" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/me-he-desempenado-con-honorabilidad-meade/">Me he desempeñado con honorabilidad: Meade</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Corral: Comprueba FGE “lavado”de Duarte" href="http://diariodelyaqui.mx/2018/03/15/corral-comprueba-fge-lavadode-duarte/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-32-80x80.jpg" alt="Corral: Comprueba FGE “lavado”de Duarte" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/corral-comprueba-fge-lavadode-duarte/">Corral: Comprueba FGE “lavado”de Duarte</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Exoneran a Duarte y a mí me persiguen: Anaya" href="http://diariodelyaqui.mx/2018/03/15/exoneran-a-duarte-y-a-mi-me-persiguen-anaya/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-33-80x80.jpg" alt="Exoneran a Duarte y a mí me persiguen: Anaya" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/exoneran-a-duarte-y-a-mi-me-persiguen-anaya/">Exoneran a Duarte y a mí me&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Condiciona Mancera su renuncia" href="http://diariodelyaqui.mx/2018/03/15/condiciona-mancera-su-renuncia/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-35-80x80.jpg" alt="Condiciona Mancera su renuncia" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/condiciona-mancera-su-renuncia/">Condiciona Mancera su renuncia</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Senadores del PAN reclaman seguridad ante 83 agresiones a políticos y candidatos" href="http://diariodelyaqui.mx/2018/03/15/senadores-del-pan-reclaman-seguridad-ante-83-agresiones-a-politicos-y-candidatos/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Senadores del PAN reclaman seguridad ante 83 agresiones a políticos y candidatos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/senadores-del-pan-reclaman-seguridad-ante-83-agresiones-a-politicos-y-candidatos/">Senadores del PAN reclaman seguridad ante 83&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Empresas ofertan 800 plazas en Cajeme" href="http://diariodelyaqui.mx/2018/03/15/empresas-ofertan-800-plazas-en-cajeme/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qp-15-80x80.jpg" alt="Empresas ofertan 800 plazas en Cajeme" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/">Cajeme</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/03/15/empresas-ofertan-800-plazas-en-cajeme/">Empresas ofertan 800 plazas en Cajeme</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-88663" class="post-88663 post type-post status-publish format-standard has-post-thumbnail hentry category-estatal">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-19-865x445.jpg);">
					
						                
	                	<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-19-865x445.jpg" alt="Lleva ISM seminario Mujeres por Mujeres" style="display: none;"/>
	                
	                	
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Lleva ISM seminario Mujeres por Mujeres</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img alt='' src='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />            <a class="author-name author" href="http://diariodelyaqui.mx/author/luis/" title="Ver todos los Artículos por: Diario" rel="author">Diario</a>
        </div>

    <div class="date">Hace 7 horas</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: justify;"><strong>Capacitan a más de mil 860 sonorenses</strong><span id="more-88663"></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">En 16 ediciones del seminario Mujeres por Mujeres, mil 864 mujeres sonorenses han recibido capacitación en prevención de violencia, autoestima, empoderamiento, género y masculinidades, informó Blanca Saldaña López.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">
La coordinadora ejecutiva del Instituto Sonorense de la Mujer (ISM), recordó que el año pasado iniciaron este programa con la intención de fortalecer a las sonorenses e instruirlas en prevención de violencia, para que a su vez ellas repliquen el mensaje.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">
Se ha efectuado en Nogales, San Luis Río Colorado, Caborca, Guaymas, Empalme, Navojoa, Cajeme, Cananea, Agua Prieta, Ures y en Hermosillo en cuatro ocasiones en distintos sectores de la ciudad.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">
“Este año estamos muy felices por realizar las primeras dos ediciones del seminario, fortaleciendo a las mujeres de las Costa de Hermosillo, al llevar a cabo el curso en Bahía de Kino y en el Poblado Miguel Alemán, donde pudimos capacitar a alrededor de 150 personas”, señaló.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">
Destacó que, además del seminario, acercaron los servicios del ISM a las asistentes de ambas comunidades: Terapias psicológicas y asesorías legales a quienes así lo requirieron.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">
En Bahía de Kino acudieron integrantes de la Etnia Seri, mujeres en recuperación por adicciones y habitantes de la comunidad, a quienes pidió multiplicar la información que reciben para que sean más las beneficiadas.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">
En el Poblado Miguel Alemán tuvieron la presencia de hombres interesados en la integridad y desarrollo de las mujeres y niñas de su comunidad.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">
“El seminario Mujeres por Mujeres es sólo una de las herramientas que utilizamos como prevención de la violencia contra las mujeres en todas sus formas; para la gobernadora Claudia Pavlovich es una prioridad garantizar la integridad y seguridad de las féminas y sus familias, por eso tratamos de abarcar todo el Estado y lo seguiremos haciendo”, puntualizó Saldaña López.</p>
<!-- Simple Share Buttons Plus (v1.2.4) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-2" data-ssbp-counts="true" data-ssbp-total-counts="true" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/" data-ssbp-title="Lleva ISM seminario Mujeres por Mujeres" data-ssbp-short-url="" data-ssbp-post-id="88663"><ul class="ssbp-list"><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fdiariodelyaqui.mx%2F2018%2F03%2F15%2Flleva-ism-seminario-mujeres-por-mujeres%2F+Lleva+ISM+seminario+Mujeres+por+Mujeres" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Lleva ISM seminario Mujeres por Mujeres" data-ssbp-url="http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Lleva ISM seminario Mujeres por Mujeres" data-ssbp-url="http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/&amp;text=Lleva+ISM+seminario+Mujeres+por+Mujeres+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Lleva ISM seminario Mujeres por Mujeres" data-ssbp-url="http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/" class="ssbp-btn ssbp-google"  data-ssbp-title="Lleva ISM seminario Mujeres por Mujeres" data-ssbp-url="http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--email"><a href="/cdn-cgi/l/email-protection#3a05694f58505f594e0776565f4c5b1a7369771a495f5753545b4853551a774f505f485f491a4a55481a774f505f485f491c5b574a0178555e43071f080a524e4e4a0015155e535b4853555e5f56435b4b4f5314574215080a0b02150a09150b0f1556565f4c5b1753495717495f5753545b48535517574f505f485f49174a554817574f505f485f4915" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Lleva ISM seminario Mujeres por Mujeres" data-ssbp-url="http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/" data-ssbp-site="Email"><span class="ssbp-text">Email</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/" /></div></div></div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-88663 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Publicado:</strong><ul class="post-categories">
	<li><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/" >Estatal</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Acerca del Autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img alt='' src='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Diario</h4>
			<p>
	
				Este autor no ha añadido una biografía. Mientras tanto Diario ha contribuido 15533 artículos.	
					<a href="http://diariodelyaqui.mx/author/luis/">
						Presione aquí					</a>
	
					para verlos.	
	 				
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="/cdn-cgi/l/email-protection#84f0f7f1dbe8f1edf7dbf2e5e8e1eafef1e1e8e5c4ecebf0e9e5ede8aae7ebe9" title="Email Diario"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notas Relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2018/03/15/aclaran-falla-en-volantes-de-vehiculos-ford/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-20-300x302.jpg" alt="Aclaran falla en volantes de vehículos Ford" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 7 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Aclaran falla en volantes de vehículos Ford</h4>
							        <div class="entry-excerpt">No fue un error de trabajadores de Hermosillo: Sindicato WhatsAppFacebookTw</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2018/03/15/entrega-dif-sonora-apoyos-productivos/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-18-299x150.jpg" alt="Entrega DIF Sonora apoyos productivos" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 7 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Entrega DIF Sonora apoyos productivos</h4>
							        <div class="entry-excerpt">Suman 110 proyectos en lo que va del año WhatsAppFacebookTwitterGoogle+Ema</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2018/03/15/haran-escala-en-obregon-200-motociclistas/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-25-299x150.jpg" alt="Harán escala en Obregón 200 motociclistas" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 7 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Harán escala en Obregón 200 motociclistas</h4>
							        <div class="entry-excerpt">Los días 1 y 2 de abril miembros del club de motociclistas Aztec Riders pe</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2018/03/15/esperan-llegada-de-turistas-extranjeros/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/qm-17-299x150.jpg" alt="Esperan llegada de turistas extranjeros" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 7 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Esperan llegada de turistas extranjeros</h4>
							        <div class="entry-excerpt">Podrían arribar más de 100 mil en spring break: Platt WhatsAppFacebookTwi</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2018/03/14/inhibira-alertas-de-viaje-corredor-lukeville-penasco/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/03/wm-14-299x150.jpg" alt="Inhibirá alertas de viaje corredor Lukeville-Peñasco" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 18 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Inhibirá alertas de viaje corredor Lukeville-Peñasco</h4>
							        <div class="entry-excerpt">Mónica Miranda En la próxima alerta de viaje que emita la Secretaría de </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	
<div id="comments" class="no-comments" itemscope itemtype="http://schema.org/UserComments">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comment-header">Dejar un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diariodelyaqui.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea>
			<div class="comment-form-author clearfix">
			<input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="author">Nombre<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-email clearfix">
			<input id="email" name="email" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="email">Email<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-url clearfix">
			<input id="url" name="url" type="text" value="" size="30" />
			<h6><label for="url">Sitio Web</label></h6>
			</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='88663' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="92f8d12ffe" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>			</form>
			</div><!-- #respond -->
	

	
</div><!-- END #comments-respond -->            <meta itemprop="datePublished" content="2018-03-15T22:53:37-07:00"/>
            <meta itemprop="dateModified" content="2018-03-15T22:53:37-07:00"/>

            <meta itemprop="image" content=""/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     <div class="social-icons-wrapper">
             <ul class="social-icons"><li class="twitter"><a href="http://www.twitter.com/diarioyaqui" target="_blank"><span class="social-icon twitter style1" data-type="twitter"></span></a></li>
<li class="facebook"><a href="http://www.facebook.com/202973989884055" target="_blank"><span class="social-icon facebook style1" data-type="facebook"></span></a></li>
</ul>
        </div>
<div class="widget widget_search clearfix"><form id="searchform" class="searchform" method="get" action="http://diariodelyaqui.mx">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Search here...';}" onfocus="if (this.value == 'Search here...') {this.value = '';}" value="Search here..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget widget_text clearfix">			<div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DyBlogCuadro -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9350328453759861"
     data-ad-slot="9441752639"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario full -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9350328453759861"
     data-ad-slot="3814021432"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DyMovil -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9350328453759861"
     data-ad-slot="6348685435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		<div class="widget widget_recent_entries clearfix">		<h5 class="widget-title"><span>Entradas recientes</span></h5>		<ul>
					<li>
				<a href="http://diariodelyaqui.mx/2018/03/15/aclaran-falla-en-volantes-de-vehiculos-ford/">Aclaran falla en volantes de vehículos Ford</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2018/03/15/entrega-dif-sonora-apoyos-productivos/">Entrega DIF Sonora apoyos productivos</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/">Lleva ISM seminario Mujeres por Mujeres</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2018/03/15/haran-escala-en-obregon-200-motociclistas/">Harán escala en Obregón 200 motociclistas</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2018/03/15/esperan-llegada-de-turistas-extranjeros/">Esperan llegada de turistas extranjeros</a>
						</li>
				</ul>
		</div>		<div class="widget widget_recent_comments clearfix"><h5 class="widget-title"><span>Comentarios recientes</span></h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">francisco javier magaña gutierrez</span> en <a href="http://diariodelyaqui.mx/2018/03/12/inicia-colecta-de-cruz-roja-2/#comment-5105">Inicia Colecta de Cruz Roja</a></li><li class="recentcomments"><span class="comment-author-link">Karina Camacho</span> en <a href="http://diariodelyaqui.mx/2018/03/12/presentan-denuncian-por-orden-de-ejecutar-a-macheteros/#comment-5089">Presentan denuncian por orden de ejecutar a macheteros</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Www.ricarso.com' rel='external nofollow' class='url'>Ricardo</a></span> en <a href="http://diariodelyaqui.mx/2017/05/23/acusan-de-fraude-a-empresa-de-servicio-turistico/#comment-5056">Acusan de fraude a empresa de servicio turístico</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro Noguerón</span> en <a href="http://diariodelyaqui.mx/2018/02/24/que-le-paso-a-lunes/#comment-4995">¿Qué le pasó a lunes?</a></li><li class="recentcomments"><span class="comment-author-link">Elver Galarga</span> en <a href="http://diariodelyaqui.mx/2018/02/20/lanzan-convocatoria-para-concurso-cabildo-infantil-2018/#comment-4986">Lanzan convocatoria para concurso Cabildo Infantil 2018</a></li></ul></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Todos los derechos reservados 2017. De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos. Número de certificado de reserva de Derechos al uso Exclusivo de la página www.diariodelyaqui.mx otorgado por el Instituto de Derecho de Autor: 04-2013-061812344800-203.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="5a8f976c91" /><input type="hidden" name="_wp_http_referer" value="/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="5a8f976c91" /><input type="hidden" name="_wp_http_referer" value="/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://diariodelyaqui.mx/2018/03/15/lleva-ism-seminario-mujeres-por-mujeres/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div>	<div style="display:none">
	<div class="grofile-hash-map-6dfdbf80ac0a88f172a632498e3071a7">
	</div>
	</div>
<script></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","security":"f65821220d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/js/plugins.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","nonce":"cbf7cb360b","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/js/main.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script async="async" type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'117352554',post:'88663',tz:'-7',srv:'diariodelyaqui.mx'} ]);
	_stq.push([ 'clickTrackerInit', '117352554', '88663' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.0906858444214 seconds, on 15-03-18 15:55:38 --><!-- via php -->