<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"><!--<![endif]-->
<head><meta itemprop="image" content="">
<meta property="og:image" content=""/>
<meta name="twitter:image" content="" />
<meta charset="UTF-8" />
<meta name="description" content="Francisco Minjares 
Para finales del primer trimestre de este año se tiene programada la conclusión de la obra vial en el Boulevard Las Torres" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Listo Boulevard Las Torres en marzo: Aguiar | Diario del Yaqui | El periódico que se lee más...</title>
          <script src="/cdn-cgi/apps/head/naDW1_iZYeY0TKyPPX0eDBlUTB8.js"></script><script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','rqms4ia2FK1485200023');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//diariodelyaqui.mx' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Feed" href="http://diariodelyaqui.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; RSS de los comentarios" href="http://diariodelyaqui.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Listo Boulevard Las Torres en marzo: Aguiar RSS de los comentarios" href="http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodelyaqui.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/stylish-popular-posts/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://diariodelyaqui.mx/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-player-style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/css/style.css?ver=1.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.3' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariodelyaqui.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"72631","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script id='st_insights_js'type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://diariodelyaqui.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodelyaqui.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodelyaqui.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/" />
<link rel='shortlink' href='http://wp.me/p7WoL8-iTt' />
<link rel="alternate" type="application/json+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2F2018%2F01%2F02%2Flisto-boulevard-las-torres-en-marzo-aguiar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2F2018%2F01%2F02%2Flisto-boulevard-las-torres-en-marzo-aguiar%2F&#038;format=xml" />
	<style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="http://159.203.243.213/wp-content/uploads/2017/01/favi.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<link rel="pingback" href="http://diariodelyaqui.mx/xmlrpc.php" />
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56604316-1', 'auto');
  ga('send', 'pageview');</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Listo Boulevard Las Torres en marzo: Aguiar" />
<meta property="og:url" content="http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/" />
<meta property="og:description" content="Francisco Minjares Para finales del primer trimestre de este año se tiene programada la conclusión de la obra vial en el Boulevard Las Torres, informó Javier Aguiar Meneses." />
<meta property="article:published_time" content="2018-01-03T04:26:31+00:00" />
<meta property="article:modified_time" content="2018-01-03T04:26:31+00:00" />
<meta property="og:site_name" content="Diario del Yaqui | El periódico que se lee más..." />
<meta property="og:image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/01/22-1.jpg" />
<meta property="og:image:width" content="877" />
<meta property="og:image:height" content="451" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://diariodelyaqui.mx/wp-content/uploads/2018/01/22-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
html { background-color: transparent; }

body.boxed,
body.narrow {background-image: url(http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/patterns/cubes.png); background-repaeat:repeat;}@media only screen and (min-width: 768px){
#main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, #main-menu .menu-item-object-video_category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a {
    text-transform: none;
}
}

@media only screen and (min-width: 768px){
.main_menu>ul>li>ul li a {
    font-size: 13px;
}
}

@media only screen and (min-width: 1021px){
#columnistas{
  min-height:450px;
}
}

@media only screen and (min-width: 797px) and (max-width: 1021px){
#columnistas{
  min-height:1000px;
}
}

@media only screen and (min-width: 700px) and (max-width: 797px){
#columnistas{
  min-height:1010px;
}
}

@media only screen and (min-width: 547px) and (max-width: 700px){
#columnistas{
  min-height:950px;
}
}

@media only screen and (min-width: 450px) and (max-width: 547px){
#columnistas{
  min-height:2451px;
}
}

@media only screen and (min-width: 400px) and (max-width: 450px){
#columnistas{
  min-height:2107px;
}
}

@media only screen and (min-width: 330px) and (max-width: 400px){
#columnistas{
  min-height:1940px;
}
}

@media only screen and (min-width: 300px) and (max-width: 330px){
#columnistas{
  min-height:1720px;
}
}

.widget .widget-title{
background:black;
}

.widget .widget-title span {
    background-color: black;
    padding: 0 15px;
    color: white;
}

.breaking-banner .story {
    background-color: #d7d7d7;
}

.breaking-banner .story-h a {
    color: black;
}

.breaking-banner .meta-bar-title:after {
    right: -48px;
    border-left-color: #830e0e;
}

.breaking-banner .meta-bar-title {
    background-color: #830e0e;
}
</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style></head>
<body class="video-central-newscore video-central post-template-default single single-post postid-72631 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class="has-news has-search has-random has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-7 columns"> 
				<ul id="menu-top-menu" class="top-menu"><li id="menu-item-71544" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first menu-item-71544"><a href="http://diariodelyaqui.mx/2017/12/26/directorio/">Directorio</a></li>
<li id="menu-item-4226" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4226"><a href="http://diariodelyaqui.mx/2017/01/13/mision/">Misión</a></li>
<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4217"><a href="http://diariodelyaqui.mx/2017/01/13/vision/">Visión</a></li>
<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4228"><a href="http://diariodelyaqui.mx/2017/01/13/valores/">Valores</a></li>
<li id="menu-item-3908" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3908"><a href="http://diariodelyaqui.mx/2017/01/12/filosofia/">Filosofía</a></li>
<li id="menu-item-6266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last menu-item-6266"><a href="http://www.diariodelyaqui.mx/2017/01/23/contacto/">Contacto</a></li>
</ul>    <div class="header-tools">
                <ul class="menu right">
                                                        </ul>
            </div><!-- END .entry-meta -->
    
                </div><!-- END .large-12 .columns -->
                <div class="large-5 columns" style=" padding-top: 7px; color: white; ">
                Cd. Obregón Sonora. Miércoles 03 de Enero de 2018                </div>

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="http://diariodelyaqui.mx/" title="Diario del Yaqui | El periódico que se lee más..." rel="home"><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/10/ll-300x71.png" class="logo" alt="logo" width="400"  height="90"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="" rel="nofollow"><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/q-3.jpg" alt="banner"  width="728" height="90" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   <div id="header-random" class="bg-icon-random-white">
            <a href="http://diariodelyaqui.mx/?random=1" class="random-article icon-shuffle ttip" title="Random"></a>
        </div><!-- .header-random -->
   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="http://diariodelyaqui.mx">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Búsqueda..." autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown" itemprop="name"><a href="http://diariodelyaqui.mx/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-2779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item has-cat-megamenu color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Secciones</span></span></a><div class="sub-mega-wrap radium-mega-div">



<ul class="sub-menu">
	<li id="menu-item-2790" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/" itemprop="name"><span class="menu-title">Principal</span></a></li>
	<li id="menu-item-2781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/" itemprop="name"><span class="menu-title">Cajeme</span></a></li>
	<li id="menu-item-2787" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/" itemprop="name"><span class="menu-title">Nacional</span></a></li>
	<li id="menu-item-2786" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/global/" itemprop="name"><span class="menu-title">Global</span></a></li>
	<li id="menu-item-2782" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/dinero/" itemprop="name"><span class="menu-title">Dinero</span></a></li>
	<li id="menu-item-2788" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/" itemprop="name"><span class="menu-title">Pasión</span></a></li>
	<li id="menu-item-2783" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/" itemprop="name"><span class="menu-title">Estatal</span></a></li>
	<li id="menu-item-2792" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/" itemprop="name"><span class="menu-title">Región Mayo</span></a></li>
	<li id="menu-item-2784" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/fama/" itemprop="name"><span class="menu-title">Fama</span></a></li>
	<li id="menu-item-2780" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/agricola/" itemprop="name"><span class="menu-title">Agrícola</span></a></li>
	<li id="menu-item-2785" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/" itemprop="name"><span class="menu-title">Gala</span></a></li>
	<li id="menu-item-2789" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/" itemprop="name"><span class="menu-title">Policiaca</span></a></li>
	<li id="menu-item-2791" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/quehacer-cultural/" itemprop="name"><span class="menu-title">Quehacer Cultural</span></a></li>
</ul>
<ul class='subcat sub-cat-list'><li id='cat-latest-2790' class='active cat-latest-2790'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2790' data-child_object_id='38'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/llega-enero-con-alza-de-precios/' title='Llega enero con alza de precios'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/8-2-250x140.jpg" alt="Llega enero con alza de precios" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/llega-enero-con-alza-de-precios/' title='Llega enero con alza de precios'>Llega enero con alza de precios</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/estable-costo-de-gasolina-onexpo/' title='Estable costo de gasolina: ONEXPO'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/7-2-250x140.jpg" alt="Estable costo de gasolina: ONEXPO" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/estable-costo-de-gasolina-onexpo/' title='Estable costo de gasolina: ONEXPO'>Estable costo de gasolina: ONEXPO</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/trafico-lento-en-carretera-15/' title='Tráfico lento en carretera 15'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/36-250x140.jpg" alt="Tráfico lento en carretera 15" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/trafico-lento-en-carretera-15/' title='Tráfico lento en carretera 15'>Tráfico lento en carretera 15</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/publican-reglas-para-apoyos-en-cultivos/' title='Publican reglas para apoyos en cultivos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/6-2-250x140.jpg" alt="Publican reglas para apoyos en cultivos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/publican-reglas-para-apoyos-en-cultivos/' title='Publican reglas para apoyos en cultivos'>Publican reglas para apoyos en cultivos</a></h4></li></ul></li><!-- #cat-latest-2790 -->
<li id='cat-latest-2781' class=' cat-latest-2781'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2781' data-child_object_id='39'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/saturadas-salidas-en-la-central/' title='Saturadas salidas en la Central'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/21-1-250x140.jpg" alt="Saturadas salidas en la Central" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/saturadas-salidas-en-la-central/' title='Saturadas salidas en la Central'>Saturadas salidas en la Central</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/' title='Listo Boulevard Las Torres en marzo: Aguiar'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/22-1-250x140.jpg" alt="Listo Boulevard Las Torres en marzo: Aguiar" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/' title='Listo Boulevard Las Torres en marzo: Aguiar'>Listo Boulevard Las Torres en marzo: Aguiar</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/llaman-a-prevenir-pediculosis/' title='Llaman a prevenir pediculosis'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/24-250x140.jpg" alt="Llaman a prevenir pediculosis" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/llaman-a-prevenir-pediculosis/' title='Llaman a prevenir pediculosis'>Llaman a prevenir pediculosis</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/esperan-concretar-ruta-de-taxi-rodriguez/' title='Esperan concretar ruta de taxi: Rodríguez'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/20-250x140.jpg" alt="Esperan concretar ruta de taxi: Rodríguez" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/esperan-concretar-ruta-de-taxi-rodriguez/' title='Esperan concretar ruta de taxi: Rodríguez'>Esperan concretar ruta de taxi: Rodríguez</a></h4></li></ul></li><!-- #cat-latest-2781 -->
<li id='cat-latest-2787' class=' cat-latest-2787'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2787' data-child_object_id='40'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/instruyen-a-prepas-contra-crimen/' title='Instruyen a prepas contra crimen'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/54-250x140.jpg" alt="Instruyen a prepas contra crimen" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/instruyen-a-prepas-contra-crimen/' title='Instruyen a prepas contra crimen'>Instruyen a prepas contra crimen</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/destaca-issste-combate-a-diabetes/' title='Destaca ISSSTE combate a diabetes'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Destaca ISSSTE combate a diabetes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/destaca-issste-combate-a-diabetes/' title='Destaca ISSSTE combate a diabetes'>Destaca ISSSTE combate a diabetes</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/hoy-vence-plazo-para-justificar-nombre-de-coalicion-de-meade/' title='Hoy vence plazo para justificar nombre de coalición de Meade'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/52-250x140.jpg" alt="Hoy vence plazo para justificar nombre de coalición de Meade" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/hoy-vence-plazo-para-justificar-nombre-de-coalicion-de-meade/' title='Hoy vence plazo para justificar nombre de coalición de Meade'>Hoy vence plazo para justificar nombre de coalición de Meade</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/aprueban-concepto-violencia-politica/' title='Aprueban concepto “violencia política”'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Aprueban concepto “violencia política”" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/aprueban-concepto-violencia-politica/' title='Aprueban concepto “violencia política”'>Aprueban concepto “violencia política”</a></h4></li></ul></li><!-- #cat-latest-2787 -->
<li id='cat-latest-2786' class=' cat-latest-2786'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2786' data-child_object_id='41'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/amaga-kim-jong-a-trump/' title='Amaga Kim Jong a Trump'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/41-250x140.jpg" alt="Amaga Kim Jong a Trump" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/amaga-kim-jong-a-trump/' title='Amaga Kim Jong a Trump'>Amaga Kim Jong a Trump</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/sin-muro-no-hay-daca-eu/' title='Sin muro, no hay DACA: EU'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/39-250x140.jpg" alt="Sin muro, no hay DACA: EU" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/sin-muro-no-hay-daca-eu/' title='Sin muro, no hay DACA: EU'>Sin muro, no hay DACA: EU</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/ofrece-surcorea-dialogo-con-pyongyang/' title='Ofrece Surcorea diálogo con Pyongyang'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/37-250x140.jpg" alt="Ofrece Surcorea diálogo con Pyongyang" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/ofrece-surcorea-dialogo-con-pyongyang/' title='Ofrece Surcorea diálogo con Pyongyang'>Ofrece Surcorea diálogo con Pyongyang</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/cae-autobus-a-precipicio-36-muertos/' title='Cae autobús a precipicio; 36 muertos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/38-250x140.jpg" alt="Cae autobús a precipicio; 36 muertos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/cae-autobus-a-precipicio-36-muertos/' title='Cae autobús a precipicio; 36 muertos'>Cae autobús a precipicio; 36 muertos</a></h4></li></ul></li><!-- #cat-latest-2786 -->
<li id='cat-latest-2782' class=' cat-latest-2782'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2782' data-child_object_id='42'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/guerra-de-precios-en-gasolinas/' title='Guerra de precios en gasolinas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/32-250x140.jpg" alt="Guerra de precios en gasolinas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/guerra-de-precios-en-gasolinas/' title='Guerra de precios en gasolinas'>Guerra de precios en gasolinas</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/cuesta-de-enero-inquieta-a-los-mexicanos/' title='Cuesta de enero inquieta a los mexicanos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/30-250x140.jpg" alt="Cuesta de enero inquieta a los mexicanos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/cuesta-de-enero-inquieta-a-los-mexicanos/' title='Cuesta de enero inquieta a los mexicanos'>Cuesta de enero inquieta a los mexicanos</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/llaman-a-revisar-cambios-fiscales/' title='Llaman a revisar cambios fiscales'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Llaman a revisar cambios fiscales" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/llaman-a-revisar-cambios-fiscales/' title='Llaman a revisar cambios fiscales'>Llaman a revisar cambios fiscales</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/carisima-remodelacion-en-san-lazaro/' title='Carísima remodelación en San Lázaro'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/31-250x140.jpg" alt="Carísima remodelación en San Lázaro" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/carisima-remodelacion-en-san-lazaro/' title='Carísima remodelación en San Lázaro'>Carísima remodelación en San Lázaro</a></h4></li></ul></li><!-- #cat-latest-2782 -->
<li id='cat-latest-2788' class=' cat-latest-2788'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2788' data-child_object_id='43'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/03/aguilas-de-mexicali-lo-vuelve-a-hacer/' title='Águilas de Mexicali lo vuelve a hacer'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/14-1-250x140.jpg" alt="Águilas de Mexicali lo vuelve a hacer" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/03/aguilas-de-mexicali-lo-vuelve-a-hacer/' title='Águilas de Mexicali lo vuelve a hacer'>Águilas de Mexicali lo vuelve a hacer</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/charros-viene-de-atras-y-se-impone-a-tomateros-para-empatar-la-serie/' title='Charros viene de atrás y se impone a Tomateros para empatar la serie'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/13-1-250x140.jpg" alt="Charros viene de atrás y se impone a Tomateros para empatar la serie" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/charros-viene-de-atras-y-se-impone-a-tomateros-para-empatar-la-serie/' title='Charros viene de atrás y se impone a Tomateros para empatar la serie'>Charros viene de atrás y se impone a Tomateros para empatar la serie</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/le-repiten-los-mayos-la-dosis-a-naranjeros/' title='Le repiten los Mayos la dosis a Naranjeros'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/12-1-250x140.jpg" alt="Le repiten los Mayos la dosis a Naranjeros" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/le-repiten-los-mayos-la-dosis-a-naranjeros/' title='Le repiten los Mayos la dosis a Naranjeros'>Le repiten los Mayos la dosis a Naranjeros</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/palmer-anuncio-su-retiro/' title='Palmer anunció su retiro'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/3-2-250x140.jpg" alt="Palmer anunció su retiro" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/palmer-anuncio-su-retiro/' title='Palmer anunció su retiro'>Palmer anunció su retiro</a></h4></li></ul></li><!-- #cat-latest-2788 -->
<li id='cat-latest-2783' class=' cat-latest-2783'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2783' data-child_object_id='44'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/desconecto-uber-a-200-choferes/' title='Desconectó Uber a 200 choferes'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/25-250x140.jpg" alt="Desconectó Uber a 200 choferes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/desconecto-uber-a-200-choferes/' title='Desconectó Uber a 200 choferes'>Desconectó Uber a 200 choferes</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/fortalece-creson-programas-de-movilidad-estudiantil/' title='Fortalece CRESON programas de movilidad estudiantil'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/22-250x140.jpg" alt="Fortalece CRESON programas de movilidad estudiantil" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/fortalece-creson-programas-de-movilidad-estudiantil/' title='Fortalece CRESON programas de movilidad estudiantil'>Fortalece CRESON programas de movilidad estudiantil</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/exhorta-ss-detectar-signos-de-depresion-en-adultos-mayores/' title='Exhorta SS detectar signos de depresión en adultos mayores'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/21-250x140.jpg" alt="Exhorta SS detectar signos de depresión en adultos mayores" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/exhorta-ss-detectar-signos-de-depresion-en-adultos-mayores/' title='Exhorta SS detectar signos de depresión en adultos mayores'>Exhorta SS detectar signos de depresión en adultos mayores</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/sera-2018-ano-dificil-en-pago-de-servicios/' title='Será 2018 año difícil en pago de servicios'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/13-250x140.jpg" alt="Será 2018 año difícil en pago de servicios" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 9 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/sera-2018-ano-dificil-en-pago-de-servicios/' title='Será 2018 año difícil en pago de servicios'>Será 2018 año difícil en pago de servicios</a></h4></li></ul></li><!-- #cat-latest-2783 -->
<li id='cat-latest-2792' class=' cat-latest-2792'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2792' data-child_object_id='45'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/reportan-saldo-blanco-en-el-sur-de-sonora/' title='Reportan saldo blanco en el sur de Sonora'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/4-1-250x140.jpg" alt="Reportan saldo blanco en el sur de Sonora" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/reportan-saldo-blanco-en-el-sur-de-sonora/' title='Reportan saldo blanco en el sur de Sonora'>Reportan saldo blanco en el sur de Sonora</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/cada-ano-se-revisten-menos-kilometros-de-canal-de-riego/' title='Cada año se revisten menos kilómetros de canal de riego'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/8-1-250x140.jpg" alt="Cada año se revisten menos kilómetros de canal de riego" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 9 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/cada-ano-se-revisten-menos-kilometros-de-canal-de-riego/' title='Cada año se revisten menos kilómetros de canal de riego'>Cada año se revisten menos kilómetros de canal de riego</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/multifamiliares-vuelven-a-ser-un-basurero/' title='Multifamiliares vuelven a ser un basurero'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/6-1-250x140.jpg" alt="Multifamiliares vuelven a ser un basurero" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 9 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/multifamiliares-vuelven-a-ser-un-basurero/' title='Multifamiliares vuelven a ser un basurero'>Multifamiliares vuelven a ser un basurero</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/nogalitos-inundado-de-aguas-negras/' title='Nogalitos inundado de aguas negras'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/5-2-250x140.jpg" alt="Nogalitos inundado de aguas negras" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 9 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/nogalitos-inundado-de-aguas-negras/' title='Nogalitos inundado de aguas negras'>Nogalitos inundado de aguas negras</a></h4></li></ul></li><!-- #cat-latest-2792 -->
<li id='cat-latest-2784' class=' cat-latest-2784'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2784' data-child_object_id='46'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/paris-hilton-se-compromete/' title='Paris Hilton se compromete'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/7-1-250x140.jpg" alt="Paris Hilton se compromete" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 9 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/paris-hilton-se-compromete/' title='Paris Hilton se compromete'>Paris Hilton se compromete</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/ernesto-gomez-cruz-sigue-estable/' title='Ernesto Gómez Cruz sigue estable'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/8-250x140.jpg" alt="Ernesto Gómez Cruz sigue estable" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 9 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/ernesto-gomez-cruz-sigue-estable/' title='Ernesto Gómez Cruz sigue estable'>Ernesto Gómez Cruz sigue estable</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/aracely-festeja-los-11-anos-de-su-hijo/' title='Aracely festeja los 11 años de su hijo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/9-1-250x140.jpg" alt="Aracely festeja los 11 años de su hijo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 9 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/aracely-festeja-los-11-anos-de-su-hijo/' title='Aracely festeja los 11 años de su hijo'>Aracely festeja los 11 años de su hijo</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/celebran-famosos-el-ano-nuevo/' title='Celebran famosos el Año Nuevo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/1-250x140.jpg" alt="Celebran famosos el Año Nuevo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 9 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/celebran-famosos-el-ano-nuevo/' title='Celebran famosos el Año Nuevo'>Celebran famosos el Año Nuevo</a></h4></li></ul></li><!-- #cat-latest-2784 -->
<li id='cat-latest-2780' class=' cat-latest-2780'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2780' data-child_object_id='47'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/sembradas-110-mil-686-hectareas-de-trigo/' title='Sembradas 110 mil 686 hectáreas de trigo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/3-1-250x140.jpg" alt="Sembradas 110 mil 686 hectáreas de trigo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 9 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/sembradas-110-mil-686-hectareas-de-trigo/' title='Sembradas 110 mil 686 hectáreas de trigo'>Sembradas 110 mil 686 hectáreas de trigo</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/avanzo-acuicultura-el-2017/' title='Avanzó acuicultura el 2017'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/4-250x140.jpg" alt="Avanzó acuicultura el 2017" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 9 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/avanzo-acuicultura-el-2017/' title='Avanzó acuicultura el 2017'>Avanzó acuicultura el 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/seco-sistema-de-presas/' title='Seco Sistema de Presas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/5-1-250x140.jpg" alt="Seco Sistema de Presas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 9 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/seco-sistema-de-presas/' title='Seco Sistema de Presas'>Seco Sistema de Presas</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/' title='El 2017, año complicado para el campo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/5-106-250x140.jpg" alt="El 2017, año complicado para el campo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">31 diciembre, 2017</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/' title='El 2017, año complicado para el campo'>El 2017, año complicado para el campo</a></h4></li></ul></li><!-- #cat-latest-2780 -->
<li id='cat-latest-2785' class=' cat-latest-2785'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2785' data-child_object_id='48'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/nathalya-preciosa-minnie/' title='Nathalya&#8230; Preciosa “Minnie”'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/3-250x140.jpg" alt="Nathalya&#8230; Preciosa “Minnie”" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 9 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/nathalya-preciosa-minnie/' title='Nathalya&#8230; Preciosa “Minnie”'>Nathalya&#8230; Preciosa “Minnie”</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/festejan-fin-de-ano/' title='Festejan fin de año'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/2-250x140.jpg" alt="Festejan fin de año" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 9 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/festejan-fin-de-ano/' title='Festejan fin de año'>Festejan fin de año</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/feliz-rufino-en-sus-80-anos/' title='Feliz Rufino en sus 80 años'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/6-250x140.jpg" alt="Feliz Rufino en sus 80 años" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 9 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/feliz-rufino-en-sus-80-anos/' title='Feliz Rufino en sus 80 años'>Feliz Rufino en sus 80 años</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/tienen-reunion-ex-alumnos-del-itson/' title='Tienen reunión ex alumnos del ITSON'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/7-250x140.jpg" alt="Tienen reunión ex alumnos del ITSON" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 10 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/tienen-reunion-ex-alumnos-del-itson/' title='Tienen reunión ex alumnos del ITSON'>Tienen reunión ex alumnos del ITSON</a></h4></li></ul></li><!-- #cat-latest-2785 -->
<li id='cat-latest-2789' class=' cat-latest-2789'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2789' data-child_object_id='49'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/balas-perdidas-hacen-blanco/' title='Balas perdidas hacen blanco'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/4-3-250x140.jpg" alt="Balas perdidas hacen blanco" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/balas-perdidas-hacen-blanco/' title='Balas perdidas hacen blanco'>Balas perdidas hacen blanco</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/ataque-armado-en-vicam-deja-cinco-lesionados/' title='Ataque armado en Vícam, deja cinco lesionados'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/12-2-250x140.jpg" alt="Ataque armado en Vícam, deja cinco lesionados" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/ataque-armado-en-vicam-deja-cinco-lesionados/' title='Ataque armado en Vícam, deja cinco lesionados'>Ataque armado en Vícam, deja cinco lesionados</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/arrestan-a-presunto-ladron/' title='Arrestan a presunto ladrón'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/1-2-250x140.jpg" alt="Arrestan a presunto ladrón" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 5 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/arrestan-a-presunto-ladron/' title='Arrestan a presunto ladrón'>Arrestan a presunto ladrón</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/02/reportan-11-personas-heridas-por-balas-este-ano-nuevo/' title='Reportan 11 personas heridas por balas este Año Nuevo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/11-1-250x140.jpg" alt="Reportan 11 personas heridas por balas este Año Nuevo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/02/reportan-11-personas-heridas-por-balas-este-ano-nuevo/' title='Reportan 11 personas heridas por balas este Año Nuevo'>Reportan 11 personas heridas por balas este Año Nuevo</a></h4></li></ul></li><!-- #cat-latest-2789 -->
<li id='cat-latest-2791' class=' cat-latest-2791'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2791' data-child_object_id='50'><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/perspectivas-para-2018/' title='Perspectivas para 2018'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Perspectivas para 2018" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">30 diciembre, 2017</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/perspectivas-para-2018/' title='Perspectivas para 2018'>Perspectivas para 2018</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/reclamo-de-un-personaje-1/' title='Reclamo de un personaje (1)'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/2-116-250x140.jpg" alt="Reclamo de un personaje (1)" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">30 diciembre, 2017</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/reclamo-de-un-personaje-1/' title='Reclamo de un personaje (1)'>Reclamo de un personaje (1)</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/novios/' title='Novios'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Novios" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">30 diciembre, 2017</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/novios/' title='Novios'>Novios</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/un-llanto-en-la-noche/' title='Un llanto en la noche'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Un llanto en la noche" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">30 diciembre, 2017</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/un-llanto-en-la-noche/' title='Un llanto en la noche'>Un llanto en la noche</a></h4></li></ul></li><!-- #cat-latest-2791 -->
</ul><!-- .subcat -->
</div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-2906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown" itemprop="name"><a href="http://159.203.243.213/columnistas/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Columnistas</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/editorialdiario-del-yaqui/" itemprop="name"><span class="menu-title">Editorial/Diario del Yaqui</span></a></li>
	<li id="menu-item-2909" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/a-galopardavid-vazquez/" itemprop="name"><span class="menu-title">A Galopar/David Vázquez</span></a></li>
	<li id="menu-item-2913" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/obr-deportesjoel-luna/" itemprop="name"><span class="menu-title">OBR Deportes/Joel Luna</span></a></li>
	<li id="menu-item-2914" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/opinionroberto-dike-rivera/" itemprop="name"><span class="menu-title">Opinión/Roberto Dike Rivera</span></a></li>
	<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/tarjeta-postaljesus-c-ruiz/" itemprop="name"><span class="menu-title">Tarjeta Postal/Jesús C. Ruiz</span></a></li>
	<li id="menu-item-2916" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/en-la-encrucijadabernardino-galaviz/" itemprop="name"><span class="menu-title">En la Encrucijada/Bernardino Galaviz</span></a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/expresionesaraceli-martinez/" itemprop="name"><span class="menu-title">Expresiones/Araceli Martínez</span></a></li>
	<li id="menu-item-2918" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/pasion-por-los-negociosdemian-duarte/" itemprop="name"><span class="menu-title">Pasión por los negocios/Demian Duarte</span></a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/voces-del-campofederico-chavez/" itemprop="name"><span class="menu-title">Voces del campo/Federico Chávez</span></a></li>
</ul>
</li>
<li id="menu-item-2908" class="menu-item menu-item-type-custom menu-item-object-custom has-one-col-dropdown" itemprop="name"><a href="http://www.diariodelyaqui.mx/privacidad.pdf" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Aviso de Privacidad</span></span></a></li>
<li id="menu-item-2907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last has-one-col-dropdown" itemprop="name"><a href="/impreso/verPeriodico.php" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Edición Impresa</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="5000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Reciente</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/01/03/aguilas-de-mexicali-lo-vuelve-a-hacer/">
	                       	    	<span class="story-title">Águilas de Mexicali lo vuelve a hacer</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/01/02/charros-viene-de-atras-y-se-impone-a-tomateros-para-empatar-la-serie/">
	                       	    	<span class="story-title">Charros viene de atrás y se impone a Tomateros para empatar la serie</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/01/02/balas-perdidas-hacen-blanco/">
	                       	    	<span class="story-title">Balas perdidas hacen blanco</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/01/02/ataque-armado-en-vicam-deja-cinco-lesionados/">
	                       	    	<span class="story-title">Ataque armado en Vícam, deja cinco lesionados</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/01/02/arrestan-a-presunto-ladron/">
	                       	    	<span class="story-title">Arrestan a presunto ladrón</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/01/02/instruyen-a-prepas-contra-crimen/">
	                       	    	<span class="story-title">Instruyen a prepas contra crimen</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/01/02/destaca-issste-combate-a-diabetes/">
	                       	    	<span class="story-title">Destaca ISSSTE combate a diabetes</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/01/02/hoy-vence-plazo-para-justificar-nombre-de-coalicion-de-meade/">
	                       	    	<span class="story-title">Hoy vence plazo para justificar nombre de coalición de Meade</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/01/02/le-repiten-los-mayos-la-dosis-a-naranjeros/">
	                       	    	<span class="story-title">Le repiten los Mayos la dosis a Naranjeros</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2018/01/02/reportan-11-personas-heridas-por-balas-este-ano-nuevo/">
	                       	    	<span class="story-title">Reportan 11 personas heridas por balas este Año Nuevo</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    		<div class="btn-group top-news">
		    <div class="ribbon-shadow-left bg-ribbon-shadow-left"></div>
		    <a class="dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">
		        <span class="number">1</span>
		        <span>Última Noticia:</span>
		    </a>
		</div>

		<div class="submenu top-news-items">

	 		<div class="sub-mega-wrap radium-mega-div cat-menu"><div class="subfeatured-articles"><div class="horizontal-carousel-container"><div class="control bg-arrow-carousel-big-prev prev"></div><div class="horizontal-carousel post"><ul class="sub-posts sub-menu"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2018/01/03/aguilas-de-mexicali-lo-vuelve-a-hacer/' title='Águilas de Mexicali lo vuelve a hacer'><img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/14-1-230x140.jpg" alt="Águilas de Mexicali lo vuelve a hacer" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 4 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2018/01/03/aguilas-de-mexicali-lo-vuelve-a-hacer/' title='Águilas de Mexicali lo vuelve a hacer'>Águilas de Mexicali lo vuelve a hacer</a></h5></li></ul></div><div class="control bg-arrow-carousel-big-next next"></div></div></div></div><!-- .sub-mega-wrap -->

			</div>

		
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Águilas de Mexicali lo vuelve a hacer" href="http://diariodelyaqui.mx/2018/01/03/aguilas-de-mexicali-lo-vuelve-a-hacer/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/14-1-80x80.jpg" alt="Águilas de Mexicali lo vuelve a hacer" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/03/aguilas-de-mexicali-lo-vuelve-a-hacer/">Águilas de Mexicali lo vuelve a hacer</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Charros viene de atrás y se impone a Tomateros para empatar la serie" href="http://diariodelyaqui.mx/2018/01/02/charros-viene-de-atras-y-se-impone-a-tomateros-para-empatar-la-serie/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/13-1-80x80.jpg" alt="Charros viene de atrás y se impone a Tomateros para empatar la serie" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/charros-viene-de-atras-y-se-impone-a-tomateros-para-empatar-la-serie/">Charros viene de atrás y se impone&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Balas perdidas hacen blanco" href="http://diariodelyaqui.mx/2018/01/02/balas-perdidas-hacen-blanco/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/4-3-80x80.jpg" alt="Balas perdidas hacen blanco" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/balas-perdidas-hacen-blanco/">Balas perdidas hacen blanco</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Ataque armado en Vícam, deja cinco lesionados" href="http://diariodelyaqui.mx/2018/01/02/ataque-armado-en-vicam-deja-cinco-lesionados/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/12-2-80x80.jpg" alt="Ataque armado en Vícam, deja cinco lesionados" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/ataque-armado-en-vicam-deja-cinco-lesionados/">Ataque armado en Vícam, deja cinco lesionados</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Arrestan a presunto ladrón" href="http://diariodelyaqui.mx/2018/01/02/arrestan-a-presunto-ladron/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/1-2-80x80.jpg" alt="Arrestan a presunto ladrón" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/arrestan-a-presunto-ladron/">Arrestan a presunto ladrón</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Instruyen a prepas contra crimen" href="http://diariodelyaqui.mx/2018/01/02/instruyen-a-prepas-contra-crimen/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/54-80x80.jpg" alt="Instruyen a prepas contra crimen" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/instruyen-a-prepas-contra-crimen/">Instruyen a prepas contra crimen</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Destaca ISSSTE combate a diabetes" href="http://diariodelyaqui.mx/2018/01/02/destaca-issste-combate-a-diabetes/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Destaca ISSSTE combate a diabetes" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/destaca-issste-combate-a-diabetes/">Destaca ISSSTE combate a diabetes</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Hoy vence plazo para justificar nombre de coalición de Meade" href="http://diariodelyaqui.mx/2018/01/02/hoy-vence-plazo-para-justificar-nombre-de-coalicion-de-meade/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/52-80x80.jpg" alt="Hoy vence plazo para justificar nombre de coalición de Meade" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/hoy-vence-plazo-para-justificar-nombre-de-coalicion-de-meade/">Hoy vence plazo para justificar nombre de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Le repiten los Mayos la dosis a Naranjeros" href="http://diariodelyaqui.mx/2018/01/02/le-repiten-los-mayos-la-dosis-a-naranjeros/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/12-1-80x80.jpg" alt="Le repiten los Mayos la dosis a Naranjeros" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/le-repiten-los-mayos-la-dosis-a-naranjeros/">Le repiten los Mayos la dosis a&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Reportan 11 personas heridas por balas este Año Nuevo" href="http://diariodelyaqui.mx/2018/01/02/reportan-11-personas-heridas-por-balas-este-ano-nuevo/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/11-1-80x80.jpg" alt="Reportan 11 personas heridas por balas este Año Nuevo" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/reportan-11-personas-heridas-por-balas-este-ano-nuevo/">Reportan 11 personas heridas por balas este&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Palmer anunció su retiro" href="http://diariodelyaqui.mx/2018/01/02/palmer-anuncio-su-retiro/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/3-2-80x80.jpg" alt="Palmer anunció su retiro" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/palmer-anuncio-su-retiro/">Palmer anunció su retiro</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Gregg Popovich logra otra marca en victoria de Spurs" href="http://diariodelyaqui.mx/2018/01/02/gregg-popovich-logra-otra-marca-en-victoria-de-spurs/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/2-2-80x80.jpg" alt="Gregg Popovich logra otra marca en victoria de Spurs" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/gregg-popovich-logra-otra-marca-en-victoria-de-spurs/">Gregg Popovich logra otra marca en victoria&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Federar comanda triunfo de Suiza" href="http://diariodelyaqui.mx/2018/01/02/federar-comanda-triunfo-de-suiza/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/1-1-80x80.jpg" alt="Federar comanda triunfo de Suiza" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/federar-comanda-triunfo-de-suiza/">Federar comanda triunfo de Suiza</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Reanuda el softbol de la Comunicación" href="http://diariodelyaqui.mx/2018/01/02/reanuda-el-softbol-de-la-comunicacion/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/56-80x80.jpg" alt="Reanuda el softbol de la Comunicación" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/reanuda-el-softbol-de-la-comunicacion/">Reanuda el softbol de la Comunicación</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Condors le saca un triunfo a Halcones" href="http://diariodelyaqui.mx/2018/01/02/condors-le-saca-un-triunfo-a-halcones/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/9-3-80x80.jpg" alt="Condors le saca un triunfo a Halcones" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/condors-le-saca-un-triunfo-a-halcones/">Condors le saca un triunfo a Halcones</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Perdona Disciplinaria a Pedro Caixinha" href="http://diariodelyaqui.mx/2018/01/02/perdona-disciplinaria-a-pedro-caixinha/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/11-80x80.jpg" alt="Perdona Disciplinaria a Pedro Caixinha" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/perdona-disciplinaria-a-pedro-caixinha/">Perdona Disciplinaria a Pedro Caixinha</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Celebrará Rayados visorias en Cajeme" href="http://diariodelyaqui.mx/2018/01/02/celebrara-rayados-visorias-en-cajeme/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/10-1-80x80.jpg" alt="Celebrará Rayados visorias en Cajeme" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/celebrara-rayados-visorias-en-cajeme/">Celebrará Rayados visorias en Cajeme</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Juego del Recuerdo Ex Ruinos CBTis 188 Edición XIX" href="http://diariodelyaqui.mx/2018/01/02/juego-del-recuerdo-ex-ruinos-cbtis-188-edicion-xix/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/7-4-80x80.jpg" alt="Juego del Recuerdo Ex Ruinos CBTis 188 Edición XIX" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/juego-del-recuerdo-ex-ruinos-cbtis-188-edicion-xix/">Juego del Recuerdo Ex Ruinos CBTis 188&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Invitan a Torneo de Boliche Rosca de Reyes" href="http://diariodelyaqui.mx/2018/01/02/invitan-a-torneo-de-boliche-rosca-de-reyes/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/6-4-80x80.jpg" alt="Invitan a Torneo de Boliche Rosca de Reyes" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/invitan-a-torneo-de-boliche-rosca-de-reyes/">Invitan a Torneo de Boliche Rosca de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Jürgen Damm tiene accidente con pirotecnia" href="http://diariodelyaqui.mx/2018/01/02/jurgen-damm-tiene-accidente-con-pirotecnia/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/4-2-80x80.jpg" alt="Jürgen Damm tiene accidente con pirotecnia" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2018/01/02/jurgen-damm-tiene-accidente-con-pirotecnia/">Jürgen Damm tiene accidente con pirotecnia</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-72631" class="post-72631 post type-post status-publish format-standard has-post-thumbnail hentry category-cajeme">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(http://diariodelyaqui.mx/wp-content/uploads/2018/01/22-1-865x445.jpg);">
					
						                
	                	<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/22-1-865x445.jpg" alt="Listo Boulevard Las Torres en marzo: Aguiar" style="display: none;"/>
	                
	                	
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Listo Boulevard Las Torres en marzo: Aguiar</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img alt='' src='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />            <a class="author-name author" href="http://diariodelyaqui.mx/author/luis/" title="Ver todos los Artículos por: Diario" rel="author">Diario</a>
        </div>

    <div class="date">Hace 7 horas</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: justify;"><strong>Francisco Minjares </strong><br />
<strong>Para finales del primer trimestre de este año se tiene programada la conclusión de la obra vial en el Boulevard Las Torres, informó Javier Aguiar Meneses.</strong><span id="more-72631"></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">El presidente de la Cámara Nacional de la Industria de la Transformación (CANACINTRA) dijo que para marzo es cuando se tiene contemplado concluir con la obra vial, que es una de las principales arterias del Parque Industrial de Ciudad Obregón (PICO) y para la que están aportando recursos los gobiernos federal y estatal, así como los empresarios usuarios de la zona industrial.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">
Esta calle va a mejorar las condiciones de tráfico vehicular para quienes forman parte de las 120 empresas de esa zona, además de que conecta el oriente con el sur de la ciudad.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">
Asimismo, esto también va a favorecer la llegada de nuevas inversiones al Municipio y con ello se espera una mayor generación de empleos para este año.</p>
<!-- Simple Share Buttons Plus (v1.2.4) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-2" data-ssbp-counts="true" data-ssbp-total-counts="true" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/" data-ssbp-title="Listo Boulevard Las Torres en marzo: Aguiar" data-ssbp-short-url="" data-ssbp-post-id="72631"><ul class="ssbp-list"><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fdiariodelyaqui.mx%2F2018%2F01%2F02%2Flisto-boulevard-las-torres-en-marzo-aguiar%2F+Listo+Boulevard+Las+Torres+en+marzo%3A+Aguiar" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Listo Boulevard Las Torres en marzo: Aguiar" data-ssbp-url="http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Listo Boulevard Las Torres en marzo: Aguiar" data-ssbp-url="http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/&amp;text=Listo+Boulevard+Las+Torres+en+marzo%3A+Aguiar+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Listo Boulevard Las Torres en marzo: Aguiar" data-ssbp-url="http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/" class="ssbp-btn ssbp-google"  data-ssbp-title="Listo Boulevard Las Torres en marzo: Aguiar" data-ssbp-url="http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--email"><a href="/cdn-cgi/l/email-protection#7d422e081f17181e094031140e09125d3f120811180b1c0f195d311c0e5d29120f0f180e5d18135d101c0f0712475d3c1a08141c0f5b1c100d463f12190440584f4d1509090d47525219141c0f1412191811041c0c0814531005524f4d4c45524d4c524d4f5211140e0912501f120811180b1c0f1950111c0e5009120f0f180e50181350101c0f0712501c1a08141c0f52" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Listo Boulevard Las Torres en marzo: Aguiar" data-ssbp-url="http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/" data-ssbp-site="Email"><span class="ssbp-text">Email</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/" /></div></div></div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-72631 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Publicado:</strong><ul class="post-categories">
	<li><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/" >Cajeme</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Acerca del Autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img alt='' src='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Diario</h4>
			<p>
	
				Este autor no ha añadido una biografía. Mientras tanto Diario ha contribuido 12294 artículos.	
					<a href="http://diariodelyaqui.mx/author/luis/">
						Presione aquí					</a>
	
					para verlos.	
	 				
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="/cdn-cgi/l/email-protection#aedadddbf1c2dbc7ddf1d8cfc2cbc0d4dbcbc2cfeec6c1dac3cfc7c280cdc1c3" title="Email Diario"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notas Relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2018/01/02/saturadas-salidas-en-la-central/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/21-1-300x302.jpg" alt="Saturadas salidas en la Central" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 7 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Saturadas salidas en la Central</h4>
							        <div class="entry-excerpt">Regresan visitantes a su lugar de origen WhatsAppFacebookTwitterGoogle+Emai</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2018/01/02/llaman-a-prevenir-pediculosis/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/24-299x150.jpg" alt="Llaman a prevenir pediculosis" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 7 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Llaman a prevenir pediculosis</h4>
							        <div class="entry-excerpt">David Vázquez Muchas personas acostumbran no bañarse diariamente durante </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2018/01/02/esperan-concretar-ruta-de-taxi-rodriguez/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/20-299x150.jpg" alt="Esperan concretar ruta de taxi: Rodríguez" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 7 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Esperan concretar ruta de taxi: Rodríguez</h4>
							        <div class="entry-excerpt">Francisco Minjares Para que el usuario tenga más opciones de transporte en</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2018/01/02/recibe-bomberos-aportacion-del-legislativo/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/23-299x150.jpg" alt="Recibe Bomberos aportación del Legislativo" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 8 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Recibe Bomberos aportación del Legislativo</h4>
							        <div class="entry-excerpt">Francisco Minjares El Departamento de Bomberos de Ciudad Obregón recibió </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2018/01/02/saldo-blanco-en-fiestas-de-diciembre-osegueda/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2018/01/28-299x150.jpg" alt="Saldo blanco en fiestas de diciembre: Osegueda" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 8 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Saldo blanco en fiestas de diciembre: Osegueda</h4>
							        <div class="entry-excerpt">Los servicios subieron con respecto al 2017 WhatsAppFacebookTwitterGoogle+E</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	
<div id="comments" class="no-comments" itemscope itemtype="http://schema.org/UserComments">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comment-header">Dejar un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diariodelyaqui.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea>
			<div class="comment-form-author clearfix">
			<input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="author">Nombre<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-email clearfix">
			<input id="email" name="email" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="email">Email<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-url clearfix">
			<input id="url" name="url" type="text" value="" size="30" />
			<h6><label for="url">Sitio Web</label></h6>
			</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='72631' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ced66e1260" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	

	
</div><!-- END #comments-respond -->            <meta itemprop="datePublished" content="2018-01-02T21:26:31-08:00"/>
            <meta itemprop="dateModified" content="2018-01-02T21:26:31-08:00"/>

            <meta itemprop="image" content=""/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     <div class="social-icons-wrapper">
             <ul class="social-icons"><li class="twitter"><a href="http://www.twitter.com/diarioyaqui" target="_blank"><span class="social-icon twitter style1" data-type="twitter"></span></a></li>
<li class="facebook"><a href="http://www.facebook.com/202973989884055" target="_blank"><span class="social-icon facebook style1" data-type="facebook"></span></a></li>
</ul>
        </div>
<div class="widget widget_search clearfix"><form id="searchform" class="searchform" method="get" action="http://diariodelyaqui.mx">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Search here...';}" onfocus="if (this.value == 'Search here...') {this.value = '';}" value="Search here..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget widget_text clearfix">			<div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DyBlogCuadro -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9350328453759861"
     data-ad-slot="9441752639"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario full -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9350328453759861"
     data-ad-slot="3814021432"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DyMovil -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9350328453759861"
     data-ad-slot="6348685435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		<div class="widget widget_recent_entries clearfix">		<h5 class="widget-title"><span>Entradas recientes</span></h5>		<ul>
					<li>
				<a href="http://diariodelyaqui.mx/2018/01/03/aguilas-de-mexicali-lo-vuelve-a-hacer/">Águilas de Mexicali lo vuelve a hacer</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2018/01/02/charros-viene-de-atras-y-se-impone-a-tomateros-para-empatar-la-serie/">Charros viene de atrás y se impone a Tomateros para empatar la serie</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2018/01/02/balas-perdidas-hacen-blanco/">Balas perdidas hacen blanco</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2018/01/02/ataque-armado-en-vicam-deja-cinco-lesionados/">Ataque armado en Vícam, deja cinco lesionados</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2018/01/02/arrestan-a-presunto-ladron/">Arrestan a presunto ladrón</a>
						</li>
				</ul>
		</div>		<div class="widget widget_recent_comments clearfix"><h5 class="widget-title"><span>Comentarios recientes</span></h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Fernanda</span> en <a href="http://diariodelyaqui.mx/2017/11/20/aumenta-gasolina-en-alemania/#comment-3999">Aumenta gasolina en Alemania</a></li><li class="recentcomments"><span class="comment-author-link">emilio castro</span> en <a href="http://diariodelyaqui.mx/2017/12/18/sigue-trafico-libre-en-caseta-de-cobro/#comment-3983">Sigue tráfico libre en caseta de cobro</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://google' rel='external nofollow' class='url'>Ricardo Prado Cedano</a></span> en <a href="http://diariodelyaqui.mx/2017/01/13/mision/#comment-3946">Misión</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://facebook' rel='external nofollow' class='url'>aidore Manuel Soto</a></span> en <a href="http://diariodelyaqui.mx/2017/12/13/estudiantes-piden-oportunidades-a-empresas/#comment-3890">Estudiantes piden  oportunidades a empresas</a></li><li class="recentcomments"><span class="comment-author-link">Matin Guzman</span> en <a href="http://diariodelyaqui.mx/2017/12/09/lo-matan-frente-a-novia/#comment-3851">Lo matan frente a novia</a></li></ul></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Todos los derechos reservados 2017. De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos. Número de certificado de reserva de Derechos al uso Exclusivo de la página www.diariodelyaqui.mx otorgado por el Instituto de Derecho de Autor: 04-2013-061812344800-203.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="37d18df4b8" /><input type="hidden" name="_wp_http_referer" value="/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="37d18df4b8" /><input type="hidden" name="_wp_http_referer" value="/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://diariodelyaqui.mx/2018/01/02/listo-boulevard-las-torres-en-marzo-aguiar/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div>	<div style="display:none">
	<div class="grofile-hash-map-6dfdbf80ac0a88f172a632498e3071a7">
	</div>
	</div>
<script></script><script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","security":"b1819a4951"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/js/plugins.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","nonce":"244a0a78ee","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/js/main.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'117352554',post:'72631',tz:'-7',srv:'diariodelyaqui.mx'} ]);
	_stq.push([ 'clickTrackerInit', '117352554', '72631' ]);
</script>
</body>
</html>