<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"><!--<![endif]-->
<head><meta itemprop="image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/12/5-106.jpg">
<meta property="og:image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/12/5-106.jpg"/>
<meta name="twitter:image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/12/5-106.jpg" />
<meta charset="UTF-8" />
<meta name="description" content="Por: Federico Chávez Manjarrez

Para los productores agrícolas de los diversos tipos de tenencia de la tierra, el 2017 fue un año muy compli" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>El 2017, año complicado para el campo | Diario del Yaqui | El periódico que se lee más...</title>
          <script src="/cdn-cgi/apps/head/naDW1_iZYeY0TKyPPX0eDBlUTB8.js"></script><script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','rqms4ia2FK1485200023');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//diariodelyaqui.mx' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Feed" href="http://diariodelyaqui.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; RSS de los comentarios" href="http://diariodelyaqui.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; El 2017, año complicado para el campo RSS de los comentarios" href="http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodelyaqui.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/stylish-popular-posts/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://diariodelyaqui.mx/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-player-style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/css/style.css?ver=1.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.3' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariodelyaqui.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"72380","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script id='st_insights_js'type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://diariodelyaqui.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodelyaqui.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodelyaqui.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/" />
<link rel='shortlink' href='http://wp.me/p7WoL8-iPq' />
<link rel="alternate" type="application/json+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2F2017%2F12%2F31%2Fel-2017-ano-complicado-para-el-campo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2F2017%2F12%2F31%2Fel-2017-ano-complicado-para-el-campo%2F&#038;format=xml" />
	<style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="http://159.203.243.213/wp-content/uploads/2017/01/favi.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<link rel="pingback" href="http://diariodelyaqui.mx/xmlrpc.php" />
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56604316-1', 'auto');
  ga('send', 'pageview');</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El 2017, año complicado para el campo" />
<meta property="og:url" content="http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/" />
<meta property="og:description" content="Por: Federico Chávez Manjarrez Para los productores agrícolas de los diversos tipos de tenencia de la tierra, el 2017 fue un año muy complicado, sobre todo por las indefiniciones en las reglas de o…" />
<meta property="article:published_time" content="2017-12-31T23:46:48+00:00" />
<meta property="article:modified_time" content="2017-12-31T23:46:48+00:00" />
<meta property="og:site_name" content="Diario del Yaqui | El periódico que se lee más..." />
<meta property="og:image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/12/5-106.jpg" />
<meta property="og:image:width" content="877" />
<meta property="og:image:height" content="451" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/12/5-106.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
html { background-color: transparent; }

body.boxed,
body.narrow {background-image: url(http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/patterns/cubes.png); background-repaeat:repeat;}@media only screen and (min-width: 768px){
#main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, #main-menu .menu-item-object-video_category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a {
    text-transform: none;
}
}

@media only screen and (min-width: 768px){
.main_menu>ul>li>ul li a {
    font-size: 13px;
}
}

@media only screen and (min-width: 1021px){
#columnistas{
  min-height:450px;
}
}

@media only screen and (min-width: 797px) and (max-width: 1021px){
#columnistas{
  min-height:1000px;
}
}

@media only screen and (min-width: 700px) and (max-width: 797px){
#columnistas{
  min-height:1010px;
}
}

@media only screen and (min-width: 547px) and (max-width: 700px){
#columnistas{
  min-height:950px;
}
}

@media only screen and (min-width: 450px) and (max-width: 547px){
#columnistas{
  min-height:2451px;
}
}

@media only screen and (min-width: 400px) and (max-width: 450px){
#columnistas{
  min-height:2107px;
}
}

@media only screen and (min-width: 330px) and (max-width: 400px){
#columnistas{
  min-height:1940px;
}
}

@media only screen and (min-width: 300px) and (max-width: 330px){
#columnistas{
  min-height:1720px;
}
}

.widget .widget-title{
background:black;
}

.widget .widget-title span {
    background-color: black;
    padding: 0 15px;
    color: white;
}

.breaking-banner .story {
    background-color: #d7d7d7;
}

.breaking-banner .story-h a {
    color: black;
}

.breaking-banner .meta-bar-title:after {
    right: -48px;
    border-left-color: #830e0e;
}

.breaking-banner .meta-bar-title {
    background-color: #830e0e;
}
</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style></head>
<body class="video-central-newscore video-central post-template-default single single-post postid-72380 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class="has-news has-search has-random has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-7 columns"> 
				<ul id="menu-top-menu" class="top-menu"><li id="menu-item-71544" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first menu-item-71544"><a href="http://diariodelyaqui.mx/2017/12/26/directorio/">Directorio</a></li>
<li id="menu-item-4226" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4226"><a href="http://diariodelyaqui.mx/2017/01/13/mision/">Misión</a></li>
<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4217"><a href="http://diariodelyaqui.mx/2017/01/13/vision/">Visión</a></li>
<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4228"><a href="http://diariodelyaqui.mx/2017/01/13/valores/">Valores</a></li>
<li id="menu-item-3908" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3908"><a href="http://diariodelyaqui.mx/2017/01/12/filosofia/">Filosofía</a></li>
<li id="menu-item-6266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last menu-item-6266"><a href="http://www.diariodelyaqui.mx/2017/01/23/contacto/">Contacto</a></li>
</ul>    <div class="header-tools">
                <ul class="menu right">
                                                        </ul>
            </div><!-- END .entry-meta -->
    
                </div><!-- END .large-12 .columns -->
                <div class="large-5 columns" style=" padding-top: 7px; color: white; ">
                Cd. Obregón Sonora. Domingo 31 de Diciembre de 2017                </div>

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="http://diariodelyaqui.mx/" title="Diario del Yaqui | El periódico que se lee más..." rel="home"><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/10/ll-300x71.png" class="logo" alt="logo" width="400"  height="90"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="" rel="nofollow"><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/q-3.jpg" alt="banner"  width="728" height="90" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   <div id="header-random" class="bg-icon-random-white">
            <a href="http://diariodelyaqui.mx/?random=1" class="random-article icon-shuffle ttip" title="Random"></a>
        </div><!-- .header-random -->
   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="http://diariodelyaqui.mx">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Búsqueda..." autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown" itemprop="name"><a href="http://diariodelyaqui.mx/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-2779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item has-cat-megamenu color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Secciones</span></span></a><div class="sub-mega-wrap radium-mega-div">



<ul class="sub-menu">
	<li id="menu-item-2790" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/" itemprop="name"><span class="menu-title">Principal</span></a></li>
	<li id="menu-item-2781" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/" itemprop="name"><span class="menu-title">Cajeme</span></a></li>
	<li id="menu-item-2787" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/" itemprop="name"><span class="menu-title">Nacional</span></a></li>
	<li id="menu-item-2786" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/global/" itemprop="name"><span class="menu-title">Global</span></a></li>
	<li id="menu-item-2782" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/dinero/" itemprop="name"><span class="menu-title">Dinero</span></a></li>
	<li id="menu-item-2788" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/" itemprop="name"><span class="menu-title">Pasión</span></a></li>
	<li id="menu-item-2783" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/" itemprop="name"><span class="menu-title">Estatal</span></a></li>
	<li id="menu-item-2792" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/" itemprop="name"><span class="menu-title">Región Mayo</span></a></li>
	<li id="menu-item-2784" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/fama/" itemprop="name"><span class="menu-title">Fama</span></a></li>
	<li id="menu-item-2780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/agricola/" itemprop="name"><span class="menu-title">Agrícola</span></a></li>
	<li id="menu-item-2785" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/" itemprop="name"><span class="menu-title">Gala</span></a></li>
	<li id="menu-item-2789" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/" itemprop="name"><span class="menu-title">Policiaca</span></a></li>
	<li id="menu-item-2791" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/quehacer-cultural/" itemprop="name"><span class="menu-title">Quehacer Cultural</span></a></li>
</ul>
<ul class='subcat sub-cat-list'><li id='cat-latest-2790' class='active cat-latest-2790'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2790' data-child_object_id='38'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/se-desploma-siembra-de-cartamo-en-vy/' title='Se desploma siembra de cártamo en VY'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/9-88-250x140.jpg" alt="Se desploma siembra de cártamo en VY" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 13 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/se-desploma-siembra-de-cartamo-en-vy/' title='Se desploma siembra de cártamo en VY'>Se desploma siembra de cártamo en VY</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/prohibido-disparar-armas-en-ano-nuevo-gutierrez/' title='Prohibido disparar armas en Año Nuevo: Gutiérrez'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/8-83-250x140.jpg" alt="Prohibido disparar armas en Año Nuevo: Gutiérrez" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 13 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/prohibido-disparar-armas-en-ano-nuevo-gutierrez/' title='Prohibido disparar armas en Año Nuevo: Gutiérrez'>Prohibido disparar armas en Año Nuevo: Gutiérrez</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/reaprehenden-a-villalobos-organista/' title='Reaprehenden a Villalobos Organista'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/10-73-250x140.jpg" alt="Reaprehenden a Villalobos Organista" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 13 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/reaprehenden-a-villalobos-organista/' title='Reaprehenden a Villalobos Organista'>Reaprehenden a Villalobos Organista</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/caotico-sistema-de-justicia-penal-en-mexico/' title='Caótico sistema de justicia penal en México'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/6-97-250x140.jpg" alt="Caótico sistema de justicia penal en México" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 13 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/caotico-sistema-de-justicia-penal-en-mexico/' title='Caótico sistema de justicia penal en México'>Caótico sistema de justicia penal en México</a></h4></li></ul></li><!-- #cat-latest-2790 -->
<li id='cat-latest-2781' class=' cat-latest-2781'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2781' data-child_object_id='39'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/brinda-comedor-de-la-esperanza-tiznado-comida-a-personas-vulnerables/' title='Brinda comedor de la  Esperanza Tiznado, comida a personas vulnerables'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/18-25-250x140.jpg" alt="Brinda comedor de la  Esperanza Tiznado, comida a personas vulnerables" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/brinda-comedor-de-la-esperanza-tiznado-comida-a-personas-vulnerables/' title='Brinda comedor de la  Esperanza Tiznado, comida a personas vulnerables'>Brinda comedor de la  Esperanza Tiznado, comida a personas vulnerables</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/impulsara-canacintra-a-empresas-locales/' title='Impulsará CANACINTRA a empresas locales'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/23-16-250x140.jpg" alt="Impulsará CANACINTRA a empresas locales" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/impulsara-canacintra-a-empresas-locales/' title='Impulsará CANACINTRA a empresas locales'>Impulsará CANACINTRA a empresas locales</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/incrementaron-ventas-en-fin-de-ano/' title='Incrementaron ventas en fin de año'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/22-16-250x140.jpg" alt="Incrementaron ventas en fin de año" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/incrementaron-ventas-en-fin-de-ano/' title='Incrementaron ventas en fin de año'>Incrementaron ventas en fin de año</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/cae-demanda-de-taxis/' title='Cae demanda de taxis'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/19-30-250x140.jpg" alt="Cae demanda de taxis" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/cae-demanda-de-taxis/' title='Cae demanda de taxis'>Cae demanda de taxis</a></h4></li></ul></li><!-- #cat-latest-2781 -->
<li id='cat-latest-2787' class=' cat-latest-2787'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2787' data-child_object_id='40'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/desea-pena-nieto-feliz-ano-a-mexicanos/' title='Desea Peña Nieto feliz año a mexicanos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/41-11-250x140.jpg" alt="Desea Peña Nieto feliz año a mexicanos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/desea-pena-nieto-feliz-ano-a-mexicanos/' title='Desea Peña Nieto feliz año a mexicanos'>Desea Peña Nieto feliz año a mexicanos</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/san-lazaro-banco-de-los-diputados/' title='San Lázaro, banco de los diputados'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/39-12-250x140.jpg" alt="San Lázaro, banco de los diputados" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 12 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/san-lazaro-banco-de-los-diputados/' title='San Lázaro, banco de los diputados'>San Lázaro, banco de los diputados</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/desmienten-intento-de-fuga-en-penal-de-culiacan/' title='Desmienten intento de fuga en penal de Culiacán'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/41-10-250x140.jpg" alt="Desmienten intento de fuga en penal de Culiacán" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 12 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/desmienten-intento-de-fuga-en-penal-de-culiacan/' title='Desmienten intento de fuga en penal de Culiacán'>Desmienten intento de fuga en penal de Culiacán</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/propositos-en-12-uvas/' title='Propósitos en 12 uvas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/40-12-250x140.jpg" alt="Propósitos en 12 uvas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 12 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/propositos-en-12-uvas/' title='Propósitos en 12 uvas'>Propósitos en 12 uvas</a></h4></li></ul></li><!-- #cat-latest-2787 -->
<li id='cat-latest-2786' class=' cat-latest-2786'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2786' data-child_object_id='41'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/israel-bombardea-gaza/' title='Israel bombardea Gaza'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/29-13-250x140.jpg" alt="Israel bombardea Gaza" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/israel-bombardea-gaza/' title='Israel bombardea Gaza'>Israel bombardea Gaza</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/se-congelan-en-canada/' title='Se congelan en Canadá'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/38-13-250x140.jpg" alt="Se congelan en Canadá" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 12 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/se-congelan-en-canada/' title='Se congelan en Canadá'>Se congelan en Canadá</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/despide-papa-ano-con-desgarradora-foto/' title='Despide Papa año con desgarradora foto'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/36-9-250x140.jpg" alt="Despide Papa año con desgarradora foto" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 12 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/despide-papa-ano-con-desgarradora-foto/' title='Despide Papa año con desgarradora foto'>Despide Papa año con desgarradora foto</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/revisaran-indulto-a-fujimori/' title='Revisarán indulto a Fujimori'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/37-13-250x140.jpg" alt="Revisarán indulto a Fujimori" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 12 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/revisaran-indulto-a-fujimori/' title='Revisarán indulto a Fujimori'>Revisarán indulto a Fujimori</a></h4></li></ul></li><!-- #cat-latest-2786 -->
<li id='cat-latest-2782' class=' cat-latest-2782'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2782' data-child_object_id='42'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/reforma-fiscal-en-eu-y-tlcan-marcaran-economia-mexicana/' title='Reforma Fiscal en  EU y TLCAN marcarán  economía mexicana'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/25-14-250x140.jpg" alt="Reforma Fiscal en  EU y TLCAN marcarán  economía mexicana" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/reforma-fiscal-en-eu-y-tlcan-marcaran-economia-mexicana/' title='Reforma Fiscal en  EU y TLCAN marcarán  economía mexicana'>Reforma Fiscal en  EU y TLCAN marcarán  economía mexicana</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/28/inflacion-arriba-de-6-63/' title='Inflación arriba de 6.63%'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/32-10-250x140.jpg" alt="Inflación arriba de 6.63%" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">28 diciembre, 2017</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/28/inflacion-arriba-de-6-63/' title='Inflación arriba de 6.63%'>Inflación arriba de 6.63%</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/26/dolar-en-20-15/' title='Dólar en $20.15'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/23-14-250x140.jpg" alt="Dólar en $20.15" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">26 diciembre, 2017</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/26/dolar-en-20-15/' title='Dólar en $20.15'>Dólar en $20.15</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/23/publican-resolucion-miscelanea-fiscal/' title='Publican Resolución Miscelánea Fiscal'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/27-8-250x140.jpg" alt="Publican Resolución Miscelánea Fiscal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23 diciembre, 2017</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/23/publican-resolucion-miscelanea-fiscal/' title='Publican Resolución Miscelánea Fiscal'>Publican Resolución Miscelánea Fiscal</a></h4></li></ul></li><!-- #cat-latest-2782 -->
<li id='cat-latest-2788' class=' cat-latest-2788'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2788' data-child_object_id='43'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/arranca-postemporada-lmp/' title='Arranca postemporada LMP'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/1-108-250x140.jpg" alt="Arranca postemporada LMP" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/arranca-postemporada-lmp/' title='Arranca postemporada LMP'>Arranca postemporada LMP</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/reencuentro-de-arbitros-profesionales-2017/' title='Reencuentro de árbitros profesionales 2017'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/11-60-250x140.jpg" alt="Reencuentro de árbitros profesionales 2017" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 12 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/reencuentro-de-arbitros-profesionales-2017/' title='Reencuentro de árbitros profesionales 2017'>Reencuentro de árbitros profesionales 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/primer-juego-del-recuerdo-ex-cbta38/' title='Primer Juego del Recuerdo Ex CBTA38'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/10-74-250x140.jpg" alt="Primer Juego del Recuerdo Ex CBTA38" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 12 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/primer-juego-del-recuerdo-ex-cbta38/' title='Primer Juego del Recuerdo Ex CBTA38'>Primer Juego del Recuerdo Ex CBTA38</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/ojai-alimentos-se-corona-en-futbol-rapido-empresarial/' title='Ojai Alimentos se corona en futbol rápido Empresarial'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/9-90-250x140.jpg" alt="Ojai Alimentos se corona en futbol rápido Empresarial" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 12 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/ojai-alimentos-se-corona-en-futbol-rapido-empresarial/' title='Ojai Alimentos se corona en futbol rápido Empresarial'>Ojai Alimentos se corona en futbol rápido Empresarial</a></h4></li></ul></li><!-- #cat-latest-2788 -->
<li id='cat-latest-2783' class=' cat-latest-2783'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2783' data-child_object_id='44'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/tendra-sonora-calido-inicio-de-2018-juvera/' title='Tendrá Sonora cálido inicio de 2018: Juvera'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/19-31-250x140.jpg" alt="Tendrá Sonora cálido inicio de 2018: Juvera" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/tendra-sonora-calido-inicio-de-2018-juvera/' title='Tendrá Sonora cálido inicio de 2018: Juvera'>Tendrá Sonora cálido inicio de 2018: Juvera</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/reta-reforma-fiscal-de-eu-a-economia-nunez/' title='Reta Reforma  Fiscal de EU a Economía: Núñez'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/22-17-250x140.jpg" alt="Reta Reforma  Fiscal de EU a Economía: Núñez" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/reta-reforma-fiscal-de-eu-a-economia-nunez/' title='Reta Reforma  Fiscal de EU a Economía: Núñez'>Reta Reforma  Fiscal de EU a Economía: Núñez</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/despidieron-el-2017-corriendo-en-hermosillo/' title='Despidieron el 2017  corriendo en Hermosillo'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Despidieron el 2017  corriendo en Hermosillo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/despidieron-el-2017-corriendo-en-hermosillo/' title='Despidieron el 2017  corriendo en Hermosillo'>Despidieron el 2017  corriendo en Hermosillo</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/a-la-baja-divorcios-en-sonora/' title='A la baja divorcios en Sonora'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/2-117-250x140.jpg" alt="A la baja divorcios en Sonora" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 13 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/a-la-baja-divorcios-en-sonora/' title='A la baja divorcios en Sonora'>A la baja divorcios en Sonora</a></h4></li></ul></li><!-- #cat-latest-2783 -->
<li id='cat-latest-2792' class=' cat-latest-2792'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2792' data-child_object_id='45'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/productores-de-ovino-tuvieron-buen-2017/' title='Productores de ovino tuvieron buen 2017'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/6-101-250x140.jpg" alt="Productores de ovino tuvieron buen 2017" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/productores-de-ovino-tuvieron-buen-2017/' title='Productores de ovino tuvieron buen 2017'>Productores de ovino tuvieron buen 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/ciclo-agricola-con-regularidad-en-navojoa/' title='Ciclo agrícola con regularidad en Navojoa'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/4-104-250x140.jpg" alt="Ciclo agrícola con regularidad en Navojoa" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/ciclo-agricola-con-regularidad-en-navojoa/' title='Ciclo agrícola con regularidad en Navojoa'>Ciclo agrícola con regularidad en Navojoa</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/elabora-cerveza-artesanal-en-navojoa/' title='Elabora cerveza artesanal en Navojoa'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/13-49-250x140.jpg" alt="Elabora cerveza artesanal en Navojoa" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/elabora-cerveza-artesanal-en-navojoa/' title='Elabora cerveza artesanal en Navojoa'>Elabora cerveza artesanal en Navojoa</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/cherry-rey-de-los-pobres-50-anos-de-servir-a-la-gente/' title='“Cherry”, rey de los pobres;  50 años de servir a la gente'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/12-59-250x140.jpg" alt="“Cherry”, rey de los pobres;  50 años de servir a la gente" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/cherry-rey-de-los-pobres-50-anos-de-servir-a-la-gente/' title='“Cherry”, rey de los pobres;  50 años de servir a la gente'>“Cherry”, rey de los pobres;  50 años de servir a la gente</a></h4></li></ul></li><!-- #cat-latest-2792 -->
<li id='cat-latest-2784' class=' cat-latest-2784'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2784' data-child_object_id='46'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/dwayne-y-vin-diesel-los-mas-taquilleros-del-ano/' title='Dwayne y Vin Diesel, los  más taquilleros del año'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/1-107-250x140.jpg" alt="Dwayne y Vin Diesel, los  más taquilleros del año" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/dwayne-y-vin-diesel-los-mas-taquilleros-del-ano/' title='Dwayne y Vin Diesel, los  más taquilleros del año'>Dwayne y Vin Diesel, los  más taquilleros del año</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/muere-david-anton-escenografo-y-disenador/' title='Muere David Antón, escenógrafo y diseñador'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/3-104-250x140.jpg" alt="Muere David Antón, escenógrafo y diseñador" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/muere-david-anton-escenografo-y-disenador/' title='Muere David Antón, escenógrafo y diseñador'>Muere David Antón, escenógrafo y diseñador</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/los-golden-globes-se-veran-por-tv-de-paga/' title='Los Golden Globes se  verán por TV de paga'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/5-107-250x140.jpg" alt="Los Golden Globes se  verán por TV de paga" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/los-golden-globes-se-veran-por-tv-de-paga/' title='Los Golden Globes se  verán por TV de paga'>Los Golden Globes se  verán por TV de paga</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/ov7-prepara-produccion-discografica/' title='OV7 prepara producción discográfica'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/8-87-250x140.jpg" alt="OV7 prepara producción discográfica" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/ov7-prepara-produccion-discografica/' title='OV7 prepara producción discográfica'>OV7 prepara producción discográfica</a></h4></li></ul></li><!-- #cat-latest-2784 -->
<li id='cat-latest-2780' class=' cat-latest-2780'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2780' data-child_object_id='47'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/' title='El 2017, año complicado para el campo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/5-106-250x140.jpg" alt="El 2017, año complicado para el campo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/' title='El 2017, año complicado para el campo'>El 2017, año complicado para el campo</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/colocacion-de-financiera-al-99-por-ciento/' title='Colocación de Financiera, al 99 por ciento'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/4-101-250x140.jpg" alt="Colocación de Financiera, al 99 por ciento" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 13 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/colocacion-de-financiera-al-99-por-ciento/' title='Colocación de Financiera, al 99 por ciento'>Colocación de Financiera, al 99 por ciento</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/recomiendan-reprogramar-riegos-en-trigo/' title='Recomiendan reprogramar riegos en trigo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/1-103-250x140.jpg" alt="Recomiendan reprogramar riegos en trigo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 13 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/recomiendan-reprogramar-riegos-en-trigo/' title='Recomiendan reprogramar riegos en trigo'>Recomiendan reprogramar riegos en trigo</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/volvera-subasta-el-8-de-enero/' title='Volverá subasta el 8 de enero'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/2-118-250x140.jpg" alt="Volverá subasta el 8 de enero" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 13 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/volvera-subasta-el-8-de-enero/' title='Volverá subasta el 8 de enero'>Volverá subasta el 8 de enero</a></h4></li></ul></li><!-- #cat-latest-2780 -->
<li id='cat-latest-2785' class=' cat-latest-2785'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2785' data-child_object_id='48'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/apostaran-por-tecnologias-de-la-informacion/' title='Apostarán por tecnologías de la información'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/21-20-250x140.jpg" alt="Apostarán por tecnologías de la información" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/apostaran-por-tecnologias-de-la-informacion/' title='Apostarán por tecnologías de la información'>Apostarán por tecnologías de la información</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/a-ximena-la-llevan-a-la-pila-bautismal/' title='A Ximena la llevan a la pila bautismal'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/13-48-250x140.jpg" alt="A Ximena la llevan a la pila bautismal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/a-ximena-la-llevan-a-la-pila-bautismal/' title='A Ximena la llevan a la pila bautismal'>A Ximena la llevan a la pila bautismal</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/presiden-despedida-de-parejas/' title='Presiden despedida de parejas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/9-91-250x140.jpg" alt="Presiden despedida de parejas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/presiden-despedida-de-parejas/' title='Presiden despedida de parejas'>Presiden despedida de parejas</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/roberto-celebra-su-cumpleanos/' title='Roberto celebra su cumpleaños'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/8-86-250x140.jpg" alt="Roberto celebra su cumpleaños" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 6 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/roberto-celebra-su-cumpleanos/' title='Roberto celebra su cumpleaños'>Roberto celebra su cumpleaños</a></h4></li></ul></li><!-- #cat-latest-2785 -->
<li id='cat-latest-2789' class=' cat-latest-2789'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2789' data-child_object_id='49'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/emboscan-a-municipales/' title='Emboscan a municipales'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/9-92-250x140.jpg" alt="Emboscan a municipales" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/emboscan-a-municipales/' title='Emboscan a municipales'>Emboscan a municipales</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/culmina-el-ano-con-227-ejecuciones/' title='Culmina el año con 227 ejecuciones'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/1-109-250x140.jpg" alt="Culmina el año con 227 ejecuciones" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/culmina-el-ano-con-227-ejecuciones/' title='Culmina el año con 227 ejecuciones'>Culmina el año con 227 ejecuciones</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/muere-ciclista-arrollado-2/' title='Muere ciclista arrollado'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/2-121-250x140.jpg" alt="Muere ciclista arrollado" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/muere-ciclista-arrollado-2/' title='Muere ciclista arrollado'>Muere ciclista arrollado</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/lo-detienen-en-posesion-de-arma-de-fuego/' title='Lo detienen en posesión de arma de fuego'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/3-105-250x140.jpg" alt="Lo detienen en posesión de arma de fuego" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/lo-detienen-en-posesion-de-arma-de-fuego/' title='Lo detienen en posesión de arma de fuego'>Lo detienen en posesión de arma de fuego</a></h4></li></ul></li><!-- #cat-latest-2789 -->
<li id='cat-latest-2791' class=' cat-latest-2791'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2791' data-child_object_id='50'><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/perspectivas-para-2018/' title='Perspectivas para 2018'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Perspectivas para 2018" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 13 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/perspectivas-para-2018/' title='Perspectivas para 2018'>Perspectivas para 2018</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/reclamo-de-un-personaje-1/' title='Reclamo de un personaje (1)'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/2-116-250x140.jpg" alt="Reclamo de un personaje (1)" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 13 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/reclamo-de-un-personaje-1/' title='Reclamo de un personaje (1)'>Reclamo de un personaje (1)</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/novios/' title='Novios'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Novios" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 13 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/novios/' title='Novios'>Novios</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/30/un-llanto-en-la-noche/' title='Un llanto en la noche'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Un llanto en la noche" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">Hace 13 horas</div></div><div class="entry-extras"><div class="entry-featured">Destacado</div></div></div><h4 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/30/un-llanto-en-la-noche/' title='Un llanto en la noche'>Un llanto en la noche</a></h4></li></ul></li><!-- #cat-latest-2791 -->
</ul><!-- .subcat -->
</div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-2906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown" itemprop="name"><a href="http://159.203.243.213/columnistas/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Columnistas</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/editorialdiario-del-yaqui/" itemprop="name"><span class="menu-title">Editorial/Diario del Yaqui</span></a></li>
	<li id="menu-item-2909" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/a-galopardavid-vazquez/" itemprop="name"><span class="menu-title">A Galopar/David Vázquez</span></a></li>
	<li id="menu-item-2913" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/obr-deportesjoel-luna/" itemprop="name"><span class="menu-title">OBR Deportes/Joel Luna</span></a></li>
	<li id="menu-item-2914" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/opinionroberto-dike-rivera/" itemprop="name"><span class="menu-title">Opinión/Roberto Dike Rivera</span></a></li>
	<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/tarjeta-postaljesus-c-ruiz/" itemprop="name"><span class="menu-title">Tarjeta Postal/Jesús C. Ruiz</span></a></li>
	<li id="menu-item-2916" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/en-la-encrucijadabernardino-galaviz/" itemprop="name"><span class="menu-title">En la Encrucijada/Bernardino Galaviz</span></a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/expresionesaraceli-martinez/" itemprop="name"><span class="menu-title">Expresiones/Araceli Martínez</span></a></li>
	<li id="menu-item-2918" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/pasion-por-los-negociosdemian-duarte/" itemprop="name"><span class="menu-title">Pasión por los negocios/Demian Duarte</span></a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/voces-del-campofederico-chavez/" itemprop="name"><span class="menu-title">Voces del campo/Federico Chávez</span></a></li>
</ul>
</li>
<li id="menu-item-2908" class="menu-item menu-item-type-custom menu-item-object-custom has-one-col-dropdown" itemprop="name"><a href="http://www.diariodelyaqui.mx/privacidad.pdf" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Aviso de Privacidad</span></span></a></li>
<li id="menu-item-2907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last has-one-col-dropdown" itemprop="name"><a href="/impreso/verPeriodico.php" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Edición Impresa</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="5000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Reciente</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/12/31/emboscan-a-municipales/">
	                       	    	<span class="story-title">Emboscan a municipales</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/12/31/reforma-fiscal-en-eu-y-tlcan-marcaran-economia-mexicana/">
	                       	    	<span class="story-title">Reforma Fiscal en  EU y TLCAN marcarán  economía mexicana</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/12/31/culmina-el-ano-con-227-ejecuciones/">
	                       	    	<span class="story-title">Culmina el año con 227 ejecuciones</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/12/31/muere-ciclista-arrollado-2/">
	                       	    	<span class="story-title">Muere ciclista arrollado</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/12/31/tendra-sonora-calido-inicio-de-2018-juvera/">
	                       	    	<span class="story-title">Tendrá Sonora cálido inicio de 2018: Juvera</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/12/31/israel-bombardea-gaza/">
	                       	    	<span class="story-title">Israel bombardea Gaza</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/12/31/lo-detienen-en-posesion-de-arma-de-fuego/">
	                       	    	<span class="story-title">Lo detienen en posesión de arma de fuego</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/12/31/desea-pena-nieto-feliz-ano-a-mexicanos/">
	                       	    	<span class="story-title">Desea Peña Nieto feliz año a mexicanos</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/12/31/arranca-postemporada-lmp/">
	                       	    	<span class="story-title">Arranca postemporada LMP</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/12/31/brinda-comedor-de-la-esperanza-tiznado-comida-a-personas-vulnerables/">
	                       	    	<span class="story-title">Brinda comedor de la  Esperanza Tiznado, comida a personas vulnerables</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    		<div class="btn-group top-news">
		    <div class="ribbon-shadow-left bg-ribbon-shadow-left"></div>
		    <a class="dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">
		        <span class="number">20</span>
		        <span>Últimas Noticias:</span>
		    </a>
		</div>

		<div class="submenu top-news-items">

	 		<div class="sub-mega-wrap radium-mega-div cat-menu"><div class="subfeatured-articles"><div class="horizontal-carousel-container"><div class="control bg-arrow-carousel-big-prev prev"></div><div class="horizontal-carousel post"><ul class="sub-posts sub-menu"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/emboscan-a-municipales/' title='Emboscan a municipales'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/9-92-230x140.jpg" alt="Emboscan a municipales" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/emboscan-a-municipales/' title='Emboscan a municipales'>Emboscan a municipales</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/reforma-fiscal-en-eu-y-tlcan-marcaran-economia-mexicana/' title='Reforma Fiscal en  EU y TLCAN marcarán  economía mexicana'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/25-14-230x140.jpg" alt="Reforma Fiscal en  EU y TLCAN marcarán  economía mexicana" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/dinero/">Dinero</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/reforma-fiscal-en-eu-y-tlcan-marcaran-economia-mexicana/' title='Reforma Fiscal en  EU y TLCAN marcarán  economía mexicana'>Reforma Fiscal en  EU y TLCAN marcarán  economía mexicana</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/culmina-el-ano-con-227-ejecuciones/' title='Culmina el año con 227 ejecuciones'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/1-109-230x140.jpg" alt="Culmina el año con 227 ejecuciones" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/culmina-el-ano-con-227-ejecuciones/' title='Culmina el año con 227 ejecuciones'>Culmina el año con 227 ejecuciones</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/muere-ciclista-arrollado-2/' title='Muere ciclista arrollado'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/2-121-230x140.jpg" alt="Muere ciclista arrollado" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/muere-ciclista-arrollado-2/' title='Muere ciclista arrollado'>Muere ciclista arrollado</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/tendra-sonora-calido-inicio-de-2018-juvera/' title='Tendrá Sonora cálido inicio de 2018: Juvera'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/19-31-230x140.jpg" alt="Tendrá Sonora cálido inicio de 2018: Juvera" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/tendra-sonora-calido-inicio-de-2018-juvera/' title='Tendrá Sonora cálido inicio de 2018: Juvera'>Tendrá Sonora cálido inicio de 2018: Juvera</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/israel-bombardea-gaza/' title='Israel bombardea Gaza'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/29-13-230x140.jpg" alt="Israel bombardea Gaza" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/global/">Global</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/israel-bombardea-gaza/' title='Israel bombardea Gaza'>Israel bombardea Gaza</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/lo-detienen-en-posesion-de-arma-de-fuego/' title='Lo detienen en posesión de arma de fuego'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/3-105-230x140.jpg" alt="Lo detienen en posesión de arma de fuego" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/lo-detienen-en-posesion-de-arma-de-fuego/' title='Lo detienen en posesión de arma de fuego'>Lo detienen en posesión de arma de fuego</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/desea-pena-nieto-feliz-ano-a-mexicanos/' title='Desea Peña Nieto feliz año a mexicanos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/41-11-230x140.jpg" alt="Desea Peña Nieto feliz año a mexicanos" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 8 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/desea-pena-nieto-feliz-ano-a-mexicanos/' title='Desea Peña Nieto feliz año a mexicanos'>Desea Peña Nieto feliz año a mexicanos</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/arranca-postemporada-lmp/' title='Arranca postemporada LMP'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/1-108-230x140.jpg" alt="Arranca postemporada LMP" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/arranca-postemporada-lmp/' title='Arranca postemporada LMP'>Arranca postemporada LMP</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/brinda-comedor-de-la-esperanza-tiznado-comida-a-personas-vulnerables/' title='Brinda comedor de la  Esperanza Tiznado, comida a personas vulnerables'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/18-25-230x140.jpg" alt="Brinda comedor de la  Esperanza Tiznado, comida a personas vulnerables" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/">Cajeme</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/brinda-comedor-de-la-esperanza-tiznado-comida-a-personas-vulnerables/' title='Brinda comedor de la  Esperanza Tiznado, comida a personas vulnerables'>Brinda comedor de la  Esperanza Tiznado, comida a personas vulnerables</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/12/31/reta-reforma-fiscal-de-eu-a-economia-nunez/' title='Reta Reforma  Fiscal de EU a Economía: Núñez'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/22-17-230x140.jpg" alt="Reta Reforma  Fiscal de EU a Economía: Núñez" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 7 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/12/31/reta-reforma-fiscal-de-eu-a-economia-nunez/' title='Reta Reforma  Fiscal de EU a Economía: Núñez'>Reta Reforma  Fiscal de EU a Economía: Núñez</a></h5></li></ul></div><div class="control bg-arrow-carousel-big-next next"></div></div></div></div><!-- .sub-mega-wrap -->

			</div>

		
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Emboscan a municipales" href="http://diariodelyaqui.mx/2017/12/31/emboscan-a-municipales/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/9-92-80x80.jpg" alt="Emboscan a municipales" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/emboscan-a-municipales/">Emboscan a municipales</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Reforma Fiscal en  EU y TLCAN marcarán  economía mexicana" href="http://diariodelyaqui.mx/2017/12/31/reforma-fiscal-en-eu-y-tlcan-marcaran-economia-mexicana/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/25-14-80x80.jpg" alt="Reforma Fiscal en  EU y TLCAN marcarán  economía mexicana" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/dinero/">Dinero</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/reforma-fiscal-en-eu-y-tlcan-marcaran-economia-mexicana/">Reforma Fiscal en EU y TLCAN marcarán&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Culmina el año con 227 ejecuciones" href="http://diariodelyaqui.mx/2017/12/31/culmina-el-ano-con-227-ejecuciones/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/1-109-80x80.jpg" alt="Culmina el año con 227 ejecuciones" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/culmina-el-ano-con-227-ejecuciones/">Culmina el año con 227 ejecuciones</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Muere ciclista arrollado" href="http://diariodelyaqui.mx/2017/12/31/muere-ciclista-arrollado-2/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/2-121-80x80.jpg" alt="Muere ciclista arrollado" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/muere-ciclista-arrollado-2/">Muere ciclista arrollado</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Tendrá Sonora cálido inicio de 2018: Juvera" href="http://diariodelyaqui.mx/2017/12/31/tendra-sonora-calido-inicio-de-2018-juvera/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/19-31-80x80.jpg" alt="Tendrá Sonora cálido inicio de 2018: Juvera" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/tendra-sonora-calido-inicio-de-2018-juvera/">Tendrá Sonora cálido inicio de 2018: Juvera</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Israel bombardea Gaza" href="http://diariodelyaqui.mx/2017/12/31/israel-bombardea-gaza/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/29-13-80x80.jpg" alt="Israel bombardea Gaza" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/global/">Global</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/israel-bombardea-gaza/">Israel bombardea Gaza</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Lo detienen en posesión de arma de fuego" href="http://diariodelyaqui.mx/2017/12/31/lo-detienen-en-posesion-de-arma-de-fuego/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/3-105-80x80.jpg" alt="Lo detienen en posesión de arma de fuego" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/lo-detienen-en-posesion-de-arma-de-fuego/">Lo detienen en posesión de arma de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Desea Peña Nieto feliz año a mexicanos" href="http://diariodelyaqui.mx/2017/12/31/desea-pena-nieto-feliz-ano-a-mexicanos/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/41-11-80x80.jpg" alt="Desea Peña Nieto feliz año a mexicanos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/desea-pena-nieto-feliz-ano-a-mexicanos/">Desea Peña Nieto feliz año a mexicanos</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Arranca postemporada LMP" href="http://diariodelyaqui.mx/2017/12/31/arranca-postemporada-lmp/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/1-108-80x80.jpg" alt="Arranca postemporada LMP" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/arranca-postemporada-lmp/">Arranca postemporada LMP</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Brinda comedor de la  Esperanza Tiznado, comida a personas vulnerables" href="http://diariodelyaqui.mx/2017/12/31/brinda-comedor-de-la-esperanza-tiznado-comida-a-personas-vulnerables/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/18-25-80x80.jpg" alt="Brinda comedor de la  Esperanza Tiznado, comida a personas vulnerables" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/">Cajeme</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/brinda-comedor-de-la-esperanza-tiznado-comida-a-personas-vulnerables/">Brinda comedor de la Esperanza Tiznado, comida&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Reta Reforma  Fiscal de EU a Economía: Núñez" href="http://diariodelyaqui.mx/2017/12/31/reta-reforma-fiscal-de-eu-a-economia-nunez/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/22-17-80x80.jpg" alt="Reta Reforma  Fiscal de EU a Economía: Núñez" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/reta-reforma-fiscal-de-eu-a-economia-nunez/">Reta Reforma Fiscal de EU a Economía:&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Despidieron el 2017  corriendo en Hermosillo" href="http://diariodelyaqui.mx/2017/12/31/despidieron-el-2017-corriendo-en-hermosillo/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Despidieron el 2017  corriendo en Hermosillo" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/">Estatal</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/despidieron-el-2017-corriendo-en-hermosillo/">Despidieron el 2017 corriendo en Hermosillo</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Productores de ovino tuvieron buen 2017" href="http://diariodelyaqui.mx/2017/12/31/productores-de-ovino-tuvieron-buen-2017/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/6-101-80x80.jpg" alt="Productores de ovino tuvieron buen 2017" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/">Región Mayo</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/productores-de-ovino-tuvieron-buen-2017/">Productores de ovino tuvieron buen 2017</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Ciclo agrícola con regularidad en Navojoa" href="http://diariodelyaqui.mx/2017/12/31/ciclo-agricola-con-regularidad-en-navojoa/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/4-104-80x80.jpg" alt="Ciclo agrícola con regularidad en Navojoa" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/">Región Mayo</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/ciclo-agricola-con-regularidad-en-navojoa/">Ciclo agrícola con regularidad en Navojoa</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Elabora cerveza artesanal en Navojoa" href="http://diariodelyaqui.mx/2017/12/31/elabora-cerveza-artesanal-en-navojoa/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/13-49-80x80.jpg" alt="Elabora cerveza artesanal en Navojoa" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/">Región Mayo</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/elabora-cerveza-artesanal-en-navojoa/">Elabora cerveza artesanal en Navojoa</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a “Cherry”, rey de los pobres;  50 años de servir a la gente" href="http://diariodelyaqui.mx/2017/12/31/cherry-rey-de-los-pobres-50-anos-de-servir-a-la-gente/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/12-59-80x80.jpg" alt="“Cherry”, rey de los pobres;  50 años de servir a la gente" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/">Región Mayo</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/cherry-rey-de-los-pobres-50-anos-de-servir-a-la-gente/">“Cherry”, rey de los pobres; 50 años&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Impulsará CANACINTRA a empresas locales" href="http://diariodelyaqui.mx/2017/12/31/impulsara-canacintra-a-empresas-locales/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/23-16-80x80.jpg" alt="Impulsará CANACINTRA a empresas locales" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/">Cajeme</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/impulsara-canacintra-a-empresas-locales/">Impulsará CANACINTRA a empresas locales</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Incrementaron ventas en fin de año" href="http://diariodelyaqui.mx/2017/12/31/incrementaron-ventas-en-fin-de-ano/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/22-16-80x80.jpg" alt="Incrementaron ventas en fin de año" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/">Cajeme</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/incrementaron-ventas-en-fin-de-ano/">Incrementaron ventas en fin de año</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Apostarán por tecnologías de la información" href="http://diariodelyaqui.mx/2017/12/31/apostaran-por-tecnologias-de-la-informacion/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/21-20-80x80.jpg" alt="Apostarán por tecnologías de la información" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/">Gala</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/apostaran-por-tecnologias-de-la-informacion/">Apostarán por tecnologías de la información</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Cae demanda de taxis" href="http://diariodelyaqui.mx/2017/12/31/cae-demanda-de-taxis/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/19-30-80x80.jpg" alt="Cae demanda de taxis" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/">Cajeme</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/12/31/cae-demanda-de-taxis/">Cae demanda de taxis</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-72380" class="post-72380 post type-post status-publish format-standard has-post-thumbnail hentry category-agricola">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(http://diariodelyaqui.mx/wp-content/uploads/2017/12/5-106-865x445.jpg);">
					
						                
	                	<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/5-106-865x445.jpg" alt="El 2017, año complicado para el campo" style="display: none;"/>
	                
	                	
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">El 2017, año complicado para el campo</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img alt='' src='http://1.gravatar.com/avatar/db876b77006eed1e6980c34e3cd106de?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/db876b77006eed1e6980c34e3cd106de?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />            <a class="author-name author" href="http://diariodelyaqui.mx/author/joel/" title="Ver todos los Artículos por: Diario del Yaqui" rel="author">Diario del Yaqui</a>
        </div>

    <div class="date">Hace 6 horas</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: left;">Por: Federico Chávez Manjarrez</p>
<p style="text-align: left;">
<strong>Para los productores agrícolas de los diversos tipos de tenencia de la tierra, el 2017 fue un año muy complicado, sobre todo por las indefiniciones en las reglas de operación de los diferentes programas federales y el poco apoyo al sector primario.</strong><span id="more-72380"></span><br />
Así coincidieron el presidente de la Asociación de Organismos de Agricultores del Sur de Sonora (AOASS), Baltazar Peral Guerrero; el del Grupo UCAY, Carlos Alberto Esquer López; el presidente de la Unión de Crédito Agropecuario e Industrial del Valle del Yaqui (UCAIVYSA), Juan Alday Moreno; el de la Asociación de Agricultores del Valle del Yaqui (AAVYAC), Humberto Castillo Zaragoza, y el presidente de la Alianza Campesina del Noroeste (ALCANO), Abel Castro Grijalva.</p>
<p style="text-align: left;">
Ante ese panorama, se estima que este 2018 se modifique el apoyo al sector y se actualicen los ingresos objetivos para los granos básicos, máxime que por parte de la SAGARPA y de ASERCA existe un reconocimiento de los costos de producción reales, además que es urgente una política agrícola que estimule la productividad y los haga más competitivos.</p>
<p style="text-align: left;">
En tanto, el presidente del Grupo Yaqui, Esquer López, dedujo que el 2017 fue un año difícil en materia de apoyos y precios, aunque las producciones de los granos estuvieron dentro del promedio, pero el problema es la rentabilidad.</p>
<p style="text-align: left;">
Por su parte, el presidente del Grupo UCAIVYSA, Juan Alday Moreno, calificó el 2017 como un año difícil, con muchos problemas acentuándose, más con el tema de los apoyos que, hasta la fecha, muchos continúan sin llegar.</p>
<p style="text-align: left;">
En tanto, el presidente de la AAVYAC, Humberto Castillo Zaragoza, resumió el 2017 como un año difícil y con un mal sabor de boca, derivado de la falta de cumplimiento de los acuerdos tomados por parte del Gobierno Federal.</p>
<p style="text-align: left;">
Finalmente, el presidente de la ALCANO, Abel Castro Grijalva, calificó el 2017 como un año duro, en todos los sentidos: Bajos ingresos objetivos, incumplimiento y retraso en los apoyos federales, los cuales siguen sin aterrizar.</p>
<!-- Simple Share Buttons Plus (v1.2.4) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-2" data-ssbp-counts="true" data-ssbp-total-counts="true" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/" data-ssbp-title="El 2017, año complicado para el campo" data-ssbp-short-url="" data-ssbp-post-id="72380"><ul class="ssbp-list"><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fdiariodelyaqui.mx%2F2017%2F12%2F31%2Fel-2017-ano-complicado-para-el-campo%2F+El+2017%2C+a%C3%B1o+complicado+para+el+campo" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="El 2017, año complicado para el campo" data-ssbp-url="http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="El 2017, año complicado para el campo" data-ssbp-url="http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/&amp;text=El+2017%2C+a%C3%B1o+complicado+para+el+campo+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="El 2017, año complicado para el campo" data-ssbp-url="http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/" class="ssbp-btn ssbp-google"  data-ssbp-title="El 2017, año complicado para el campo" data-ssbp-url="http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--email"><a href="/cdn-cgi/l/email-protection#013e5274636b6462753c446d21333130362d2160c2b06e21626e6c716d686260656e217160736021646d2162606c716e27606c713a436e65783c243331697575713b2e2e65686073686e65646d78607074682f6c792e333130362e30332e32302e646d2c333130362c606f6e2c626e6c716d686260656e2c716073602c646d2c62606c716e2e" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="El 2017, año complicado para el campo" data-ssbp-url="http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/" data-ssbp-site="Email"><span class="ssbp-text">Email</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/" /></div></div></div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-72380 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Publicado:</strong><ul class="post-categories">
	<li><a href="http://diariodelyaqui.mx/categoria/secciones/agricola/" >Agrícola</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Acerca del Autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img alt='' src='http://1.gravatar.com/avatar/db876b77006eed1e6980c34e3cd106de?s=120&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/db876b77006eed1e6980c34e3cd106de?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Diario del Yaqui</h4>
			<p>
	
				Este autor no ha añadido una biografía. Mientras tanto Diario del Yaqui ha contribuido 9720 artículos.	
					<a href="http://diariodelyaqui.mx/author/joel/">
						Presione aquí					</a>
	
					para verlos.	
	 				
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="/cdn-cgi/l/email-protection#e983868c859388939c8c9d88a98e84888085c78a8684" title="Email Diario del Yaqui"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notas Relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/12/30/colocacion-de-financiera-al-99-por-ciento/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/4-101-300x302.jpg" alt="Colocación de Financiera, al 99 por ciento" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 13 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Colocación de Financiera, al 99 por ciento</h4>
							        <div class="entry-excerpt">Federico Chávez Manjarrez Tras cerrarse el año 2017, la Financiera Nacion</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/12/30/recomiendan-reprogramar-riegos-en-trigo/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/1-103-299x150.jpg" alt="Recomiendan reprogramar riegos en trigo" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 13 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Recomiendan reprogramar riegos en trigo</h4>
							        <div class="entry-excerpt">Federico Chávez Manjarrez Motivado por el exceso de calor que se está reg</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/12/30/volvera-subasta-el-8-de-enero/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/2-118-299x150.jpg" alt="Volverá subasta el 8 de enero" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 13 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Volverá subasta el 8 de enero</h4>
							        <div class="entry-excerpt">Federico Chávez Manjarrez Será hasta el 8 de enero cuando se inicie la pr</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="http://diariodelyaqui.mx/2017/12/30/crean-chile-a-base-de-chapulines/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Crean chile a base de chapulines" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 13 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Crean chile a base de chapulines</h4>
							        <div class="entry-excerpt">Con el fin de que además de funcionar como picante para frutas y verduras </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/12/29/buen-ano-para-pesca-riberena/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/12/6-91-299x150.jpg" alt="Buen año para pesca ribereña" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 1 día</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Buen año para pesca ribereña</h4>
							        <div class="entry-excerpt">Cierra captura de camarón con 750 toneladas: Villaescusa WhatsAppFacebookT</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	
<div id="comments" class="no-comments" itemscope itemtype="http://schema.org/UserComments">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comment-header">Dejar un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/31/el-2017-ano-complicado-para-el-campo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diariodelyaqui.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea>
			<div class="comment-form-author clearfix">
			<input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="author">Nombre<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-email clearfix">
			<input id="email" name="email" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="email">Email<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-url clearfix">
			<input id="url" name="url" type="text" value="" size="30" />
			<h6><label for="url">Sitio Web</label></h6>
			</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='72380' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="56b75ddd3e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>			</form>
			</div><!-- #respond -->
	

	
</div><!-- END #comments-respond -->            <meta itemprop="datePublished" content="2017-12-31T16:46:48-08:00"/>
            <meta itemprop="dateModified" content="2017-12-31T16:46:48-08:00"/>

            <meta itemprop="image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/12/5-106.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     <div class="social-icons-wrapper">
             <ul class="social-icons"><li class="twitter"><a href="http://www.twitter.com/diarioyaqui" target="_blank"><span class="social-icon twitter style1" data-type="twitter"></span></a></li>
<li class="facebook"><a href="http://www.facebook.com/202973989884055" target="_blank"><span class="social-icon facebook style1" data-type="facebook"></span></a></li>
</ul>
        </div>
<div class="widget widget_search clearfix"><form id="searchform" class="searchform" method="get" action="http://diariodelyaqui.mx">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Search here...';}" onfocus="if (this.value == 'Search here...') {this.value = '';}" value="Search here..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget widget_text clearfix">			<div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DyBlogCuadro -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9350328453759861"
     data-ad-slot="9441752639"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario full -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9350328453759861"
     data-ad-slot="3814021432"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DyMovil -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9350328453759861"
     data-ad-slot="6348685435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		<div class="widget widget_recent_entries clearfix">		<h5 class="widget-title"><span>Entradas recientes</span></h5>		<ul>
					<li>
				<a href="http://diariodelyaqui.mx/2017/12/31/emboscan-a-municipales/">Emboscan a municipales</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/12/31/reforma-fiscal-en-eu-y-tlcan-marcaran-economia-mexicana/">Reforma Fiscal en  EU y TLCAN marcarán  economía mexicana</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/12/31/culmina-el-ano-con-227-ejecuciones/">Culmina el año con 227 ejecuciones</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/12/31/muere-ciclista-arrollado-2/">Muere ciclista arrollado</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/12/31/tendra-sonora-calido-inicio-de-2018-juvera/">Tendrá Sonora cálido inicio de 2018: Juvera</a>
						</li>
				</ul>
		</div>		<div class="widget widget_recent_comments clearfix"><h5 class="widget-title"><span>Comentarios recientes</span></h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Fernanda</span> en <a href="http://diariodelyaqui.mx/2017/11/20/aumenta-gasolina-en-alemania/#comment-3999">Aumenta gasolina en Alemania</a></li><li class="recentcomments"><span class="comment-author-link">emilio castro</span> en <a href="http://diariodelyaqui.mx/2017/12/18/sigue-trafico-libre-en-caseta-de-cobro/#comment-3983">Sigue tráfico libre en caseta de cobro</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://google' rel='external nofollow' class='url'>Ricardo Prado Cedano</a></span> en <a href="http://diariodelyaqui.mx/2017/01/13/mision/#comment-3946">Misión</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://facebook' rel='external nofollow' class='url'>aidore Manuel Soto</a></span> en <a href="http://diariodelyaqui.mx/2017/12/13/estudiantes-piden-oportunidades-a-empresas/#comment-3890">Estudiantes piden  oportunidades a empresas</a></li><li class="recentcomments"><span class="comment-author-link">Matin Guzman</span> en <a href="http://diariodelyaqui.mx/2017/12/09/lo-matan-frente-a-novia/#comment-3851">Lo matan frente a novia</a></li></ul></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Todos los derechos reservados 2017. De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos. Número de certificado de reserva de Derechos al uso Exclusivo de la página www.diariodelyaqui.mx otorgado por el Instituto de Derecho de Autor: 04-2013-061812344800-203.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="4324defc3b" /><input type="hidden" name="_wp_http_referer" value="/2017/12/31/el-2017-ano-complicado-para-el-campo/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="4324defc3b" /><input type="hidden" name="_wp_http_referer" value="/2017/12/31/el-2017-ano-complicado-para-el-campo/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://diariodelyaqui.mx/2017/12/31/el-2017-ano-complicado-para-el-campo/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div>	<div style="display:none">
	<div class="grofile-hash-map-db876b77006eed1e6980c34e3cd106de">
	</div>
	</div>
<script></script><script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","security":"d895e681cd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/js/plugins.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","nonce":"96471a4bfb","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/js/main.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'117352554',post:'72380',tz:'-7',srv:'diariodelyaqui.mx'} ]);
	_stq.push([ 'clickTrackerInit', '117352554', '72380' ]);
</script>
</body>
</html>