<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"><!--<![endif]-->
<head><meta itemprop="image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/08/35-2.jpg">
<meta property="og:image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/08/35-2.jpg"/>
<meta name="twitter:image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/08/35-2.jpg" />
<meta charset="UTF-8" />
<meta name="description" content="El objetivo es verificar que cumplan con las normas mínimas de seguridad para evitar siniestros: Villagrana Amaro
&nbsp;

&nbsp;

&nbsp;
L" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Inspecciona Bomberos empresas | Diario del Yaqui | El periódico que se lee más...</title>
          <script src="/cdn-cgi/apps/head/naDW1_iZYeY0TKyPPX0eDBlUTB8.js"></script><script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','rqms4ia2FK1485200023');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//diariodelyaqui.mx' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Feed" href="http://diariodelyaqui.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; RSS de los comentarios" href="http://diariodelyaqui.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Inspecciona Bomberos empresas RSS de los comentarios" href="http://diariodelyaqui.mx/2017/08/03/inspecciona-bomberos-empresas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodelyaqui.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/stylish-popular-posts/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://diariodelyaqui.mx/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-player-style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/css/style.css?ver=1.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.3' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariodelyaqui.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"43833","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script id='st_insights_js'type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://diariodelyaqui.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodelyaqui.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodelyaqui.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://diariodelyaqui.mx/2017/08/03/inspecciona-bomberos-empresas/" />
<link rel='shortlink' href='http://wp.me/p7WoL8-boZ' />
<link rel="alternate" type="application/json+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2F2017%2F08%2F03%2Finspecciona-bomberos-empresas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2F2017%2F08%2F03%2Finspecciona-bomberos-empresas%2F&#038;format=xml" />
	<style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="http://159.203.243.213/wp-content/uploads/2017/01/favi.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<link rel="pingback" href="http://diariodelyaqui.mx/xmlrpc.php" />
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56604316-1', 'auto');
  ga('send', 'pageview');</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Inspecciona Bomberos empresas" />
<meta property="og:url" content="http://diariodelyaqui.mx/2017/08/03/inspecciona-bomberos-empresas/" />
<meta property="og:description" content="El objetivo es verificar que cumplan con las normas mínimas de seguridad para evitar siniestros: Villagrana Amaro" />
<meta property="article:published_time" content="2017-08-04T06:28:30+00:00" />
<meta property="article:modified_time" content="2017-08-04T06:28:30+00:00" />
<meta property="og:site_name" content="Diario del Yaqui | El periódico que se lee más..." />
<meta property="og:image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/08/35-2.jpg" />
<meta property="og:image:width" content="877" />
<meta property="og:image:height" content="451" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/08/35-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
html { background-color: transparent; }

body.boxed,
body.narrow {background-image: url(http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/patterns/cubes.png); background-repaeat:repeat;}@media only screen and (min-width: 768px){
#main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, #main-menu .menu-item-object-video_category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a {
    text-transform: none;
}
}

@media only screen and (min-width: 768px){
.main_menu>ul>li>ul li a {
    font-size: 13px;
}
}

@media only screen and (min-width: 1021px){
#columnistas{
  min-height:450px;
}
}

@media only screen and (min-width: 797px) and (max-width: 1021px){
#columnistas{
  min-height:1000px;
}
}

@media only screen and (min-width: 700px) and (max-width: 797px){
#columnistas{
  min-height:1010px;
}
}

@media only screen and (min-width: 547px) and (max-width: 700px){
#columnistas{
  min-height:950px;
}
}

@media only screen and (min-width: 450px) and (max-width: 547px){
#columnistas{
  min-height:2451px;
}
}

@media only screen and (min-width: 400px) and (max-width: 450px){
#columnistas{
  min-height:2107px;
}
}

@media only screen and (min-width: 330px) and (max-width: 400px){
#columnistas{
  min-height:1940px;
}
}

@media only screen and (min-width: 300px) and (max-width: 330px){
#columnistas{
  min-height:1720px;
}
}

.widget .widget-title{
background:black;
}

.widget .widget-title span {
    background-color: black;
    padding: 0 15px;
    color: white;
}

.breaking-banner .story {
    background-color: #d7d7d7;
}

.breaking-banner .story-h a {
    color: black;
}

.breaking-banner .meta-bar-title:after {
    right: -48px;
    border-left-color: #830e0e;
}

.breaking-banner .meta-bar-title {
    background-color: #830e0e;
}
</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style></head>
<body class="video-central-newscore video-central post-template-default single single-post postid-43833 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class="has-news has-search has-random has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-7 columns"> 
				<ul id="menu-top-menu" class="top-menu"><li id="menu-item-4226" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first menu-item-4226"><a href="http://diariodelyaqui.mx/2017/01/13/mision/">Misión</a></li>
<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4217"><a href="http://diariodelyaqui.mx/2017/01/13/vision/">Visión</a></li>
<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4228"><a href="http://diariodelyaqui.mx/2017/01/13/valores/">Valores</a></li>
<li id="menu-item-3908" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3908"><a href="http://diariodelyaqui.mx/2017/01/12/filosofia/">Filosofía</a></li>
<li id="menu-item-6266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last menu-item-6266"><a href="http://www.diariodelyaqui.mx/2017/01/23/contacto/">Contacto</a></li>
</ul>    <div class="header-tools">
                <ul class="menu right">
                                                        </ul>
            </div><!-- END .entry-meta -->
    
                </div><!-- END .large-12 .columns -->
                <div class="large-5 columns" style=" padding-top: 7px; color: white; ">
                Cd. Obregón Sonora. Viernes 04 de julio de 2017                </div>

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="http://diariodelyaqui.mx/" title="Diario del Yaqui | El periódico que se lee más..." rel="home"><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/ll.png" class="logo" alt="logo" width="400"  height="90"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="" rel="nofollow"><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/q-28.jpg" alt="banner"  width="728" height="90" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   <div id="header-random" class="bg-icon-random-white">
            <a href="http://diariodelyaqui.mx/?random=1" class="random-article icon-shuffle ttip" title="Random"></a>
        </div><!-- .header-random -->
   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="http://diariodelyaqui.mx">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Búsqueda..." autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown" itemprop="name"><a href="http://diariodelyaqui.mx/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-2779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item has-one-col-dropdown color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Secciones</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-2790" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/" itemprop="name"><span class="menu-title">Principal</span></a></li>
	<li id="menu-item-2781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/" itemprop="name"><span class="menu-title">Cajeme</span></a></li>
	<li id="menu-item-2787" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/" itemprop="name"><span class="menu-title">Nacional</span></a></li>
	<li id="menu-item-2786" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/global/" itemprop="name"><span class="menu-title">Global</span></a></li>
	<li id="menu-item-2782" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/dinero/" itemprop="name"><span class="menu-title">Dinero</span></a></li>
	<li id="menu-item-2788" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/" itemprop="name"><span class="menu-title">Pasión</span></a></li>
	<li id="menu-item-2783" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/" itemprop="name"><span class="menu-title">Estatal</span></a></li>
	<li id="menu-item-2792" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/" itemprop="name"><span class="menu-title">Región Mayo</span></a></li>
	<li id="menu-item-2784" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/fama/" itemprop="name"><span class="menu-title">Fama</span></a></li>
	<li id="menu-item-2780" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/agricola/" itemprop="name"><span class="menu-title">Agrícola</span></a></li>
	<li id="menu-item-2785" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/" itemprop="name"><span class="menu-title">Gala</span></a></li>
	<li id="menu-item-2789" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/" itemprop="name"><span class="menu-title">Policiaca</span></a></li>
	<li id="menu-item-2791" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/quehacer-cultural/" itemprop="name"><span class="menu-title">Quehacer Cultural</span></a></li>
</ul>
</li>
<li id="menu-item-2906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown" itemprop="name"><a href="http://159.203.243.213/columnistas/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Columnistas</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/editorialdiario-del-yaqui/" itemprop="name"><span class="menu-title">Editorial/Diario del Yaqui</span></a></li>
	<li id="menu-item-2909" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/a-galopardavid-vazquez/" itemprop="name"><span class="menu-title">A Galopar/David Vázquez</span></a></li>
	<li id="menu-item-2912" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/itinerariomiguel-angel-vega-c/" itemprop="name"><span class="menu-title">Itinerario/Miguel Ángel Vega C.</span></a></li>
	<li id="menu-item-2910" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/cerecer-opinajose-maria-cerecer/" itemprop="name"><span class="menu-title">Cerecer Opina/José Mariá Cerecer</span></a></li>
	<li id="menu-item-2913" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/obr-deportesjoel-luna/" itemprop="name"><span class="menu-title">OBR Deportes/Joel Luna</span></a></li>
	<li id="menu-item-2914" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/opinionroberto-dike-rivera/" itemprop="name"><span class="menu-title">Opinión/Roberto Dike Rivera</span></a></li>
	<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/tarjeta-postaljesus-c-ruiz/" itemprop="name"><span class="menu-title">Tarjeta Postal/Jesús C. Ruiz</span></a></li>
	<li id="menu-item-2916" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/en-la-encrucijadabernardino-galaviz/" itemprop="name"><span class="menu-title">En la Encrucijada/Bernardino Galaviz</span></a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/expresionesaraceli-martinez/" itemprop="name"><span class="menu-title">Expresiones/Araceli Martínez</span></a></li>
	<li id="menu-item-2918" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/pasion-por-los-negociosdemian-duarte/" itemprop="name"><span class="menu-title">Pasión por los negocios/Demian Duarte</span></a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/voces-del-campofederico-chavez/" itemprop="name"><span class="menu-title">Voces del campo/Federico Chávez</span></a></li>
</ul>
</li>
<li id="menu-item-2908" class="menu-item menu-item-type-custom menu-item-object-custom has-one-col-dropdown" itemprop="name"><a href="http://www.diariodelyaqui.mx/privacidad.pdf" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Aviso de Privacidad</span></span></a></li>
<li id="menu-item-2907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last has-one-col-dropdown" itemprop="name"><a href="http://www.diariodelyaqui.mx/impreso" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Edición Impresa</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="5000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Reciente</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/08/04/conato-de-incendio-en-autobus/">
	                       	    	<span class="story-title">Conato de incendio en autobús</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/08/04/catea-el-ejercito-casas-en-la-machi/">
	                       	    	<span class="story-title">Catea el Ejército casas en la Machi</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/08/04/lo-arrestan-por-danar-el-cristal-de-empresa-televisiva/">
	                       	    	<span class="story-title">Lo arrestan por dañar el cristal de empresa televisiva</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/08/04/recuperan-vehiculo-oficial-robado/">
	                       	    	<span class="story-title">Recuperan vehículo oficial robado</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/08/04/finaliza-troylos-como-lider-general/">
	                       	    	<span class="story-title">Finaliza Troylos como líder general</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/08/04/mexico-vence-a-corea-al-iniciar-la-super-ronda/">
	                       	    	<span class="story-title">México vence a Corea al iniciar la súper ronda</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/08/04/conade-apoyara-a-gimnasta/">
	                       	    	<span class="story-title">CONADE apoyará a gimnasta</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/08/04/sultanes-amarra-serie-en-casa/">
	                       	    	<span class="story-title">Sultanes amarra serie en casa</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/08/04/uribe-aprueba-pruebas-fisicas/">
	                       	    	<span class="story-title">Uribe aprueba pruebas físicas</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/08/04/humaya-y-ahome-los-unicos-invictos/">
	                       	    	<span class="story-title">Humaya y Ahome, los únicos invictos</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    		<div class="btn-group top-news">
		    <div class="ribbon-shadow-left bg-ribbon-shadow-left"></div>
		    <a class="dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">
		        <span class="number">20</span>
		        <span>Últimas Noticias:</span>
		    </a>
		</div>

		<div class="submenu top-news-items">

	 		<div class="sub-mega-wrap radium-mega-div cat-menu"><div class="subfeatured-articles"><div class="horizontal-carousel-container"><div class="control bg-arrow-carousel-big-prev prev"></div><div class="horizontal-carousel post"><ul class="sub-posts sub-menu"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/08/04/conato-de-incendio-en-autobus/' title='Conato de incendio en autobús'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/4-12-230x140.jpg" alt="Conato de incendio en autobús" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/08/04/conato-de-incendio-en-autobus/' title='Conato de incendio en autobús'>Conato de incendio en autobús</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/08/04/catea-el-ejercito-casas-en-la-machi/' title='Catea el Ejército casas en la Machi'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/2-10-230x140.jpg" alt="Catea el Ejército casas en la Machi" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/08/04/catea-el-ejercito-casas-en-la-machi/' title='Catea el Ejército casas en la Machi'>Catea el Ejército casas en la Machi</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/08/04/lo-arrestan-por-danar-el-cristal-de-empresa-televisiva/' title='Lo arrestan por dañar el cristal de empresa televisiva'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/5-13-230x140.jpg" alt="Lo arrestan por dañar el cristal de empresa televisiva" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/08/04/lo-arrestan-por-danar-el-cristal-de-empresa-televisiva/' title='Lo arrestan por dañar el cristal de empresa televisiva'>Lo arrestan por dañar el cristal de empresa televisiva</a></h5></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/08/04/recuperan-vehiculo-oficial-robado/' title='Recuperan vehículo oficial robado'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Recuperan vehículo oficial robado" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 3 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/08/04/recuperan-vehiculo-oficial-robado/' title='Recuperan vehículo oficial robado'>Recuperan vehículo oficial robado</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/08/04/finaliza-troylos-como-lider-general/' title='Finaliza Troylos como líder general'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/13-7-230x140.jpg" alt="Finaliza Troylos como líder general" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/08/04/finaliza-troylos-como-lider-general/' title='Finaliza Troylos como líder general'>Finaliza Troylos como líder general</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/08/04/mexico-vence-a-corea-al-iniciar-la-super-ronda/' title='México vence a Corea al iniciar la súper ronda'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/12-10-230x140.jpg" alt="México vence a Corea al iniciar la súper ronda" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/08/04/mexico-vence-a-corea-al-iniciar-la-super-ronda/' title='México vence a Corea al iniciar la súper ronda'>México vence a Corea al iniciar la súper ronda</a></h5></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/08/04/conade-apoyara-a-gimnasta/' title='CONADE apoyará a gimnasta'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="CONADE apoyará a gimnasta" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/08/04/conade-apoyara-a-gimnasta/' title='CONADE apoyará a gimnasta'>CONADE apoyará a gimnasta</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/08/04/sultanes-amarra-serie-en-casa/' title='Sultanes amarra serie en casa'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/10-9-230x140.jpg" alt="Sultanes amarra serie en casa" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/08/04/sultanes-amarra-serie-en-casa/' title='Sultanes amarra serie en casa'>Sultanes amarra serie en casa</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/08/04/uribe-aprueba-pruebas-fisicas/' title='Uribe aprueba pruebas físicas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/11-9-230x140.jpg" alt="Uribe aprueba pruebas físicas" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/08/04/uribe-aprueba-pruebas-fisicas/' title='Uribe aprueba pruebas físicas'>Uribe aprueba pruebas físicas</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/08/04/humaya-y-ahome-los-unicos-invictos/' title='Humaya y Ahome, los únicos invictos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/4-11-230x140.jpg" alt="Humaya y Ahome, los únicos invictos" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/08/04/humaya-y-ahome-los-unicos-invictos/' title='Humaya y Ahome, los únicos invictos'>Humaya y Ahome, los únicos invictos</a></h5></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/08/04/fightors-detox-firme-en-la-cima/' title='Fightors Detox firme en la cima'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Fightors Detox firme en la cima" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/08/04/fightors-detox-firme-en-la-cima/' title='Fightors Detox firme en la cima'>Fightors Detox firme en la cima</a></h5></li></ul></div><div class="control bg-arrow-carousel-big-next next"></div></div></div></div><!-- .sub-mega-wrap -->

			</div>

		
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Conato de incendio en autobús" href="http://diariodelyaqui.mx/2017/08/04/conato-de-incendio-en-autobus/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/4-12-80x80.jpg" alt="Conato de incendio en autobús" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/conato-de-incendio-en-autobus/">Conato de incendio en autobús</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Catea el Ejército casas en la Machi" href="http://diariodelyaqui.mx/2017/08/04/catea-el-ejercito-casas-en-la-machi/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/2-10-80x80.jpg" alt="Catea el Ejército casas en la Machi" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/catea-el-ejercito-casas-en-la-machi/">Catea el Ejército casas en la Machi</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Lo arrestan por dañar el cristal de empresa televisiva" href="http://diariodelyaqui.mx/2017/08/04/lo-arrestan-por-danar-el-cristal-de-empresa-televisiva/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/5-13-80x80.jpg" alt="Lo arrestan por dañar el cristal de empresa televisiva" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/lo-arrestan-por-danar-el-cristal-de-empresa-televisiva/">Lo arrestan por dañar el cristal de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Recuperan vehículo oficial robado" href="http://diariodelyaqui.mx/2017/08/04/recuperan-vehiculo-oficial-robado/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Recuperan vehículo oficial robado" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/recuperan-vehiculo-oficial-robado/">Recuperan vehículo oficial robado</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Finaliza Troylos como líder general" href="http://diariodelyaqui.mx/2017/08/04/finaliza-troylos-como-lider-general/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/13-7-80x80.jpg" alt="Finaliza Troylos como líder general" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/finaliza-troylos-como-lider-general/">Finaliza Troylos como líder general</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a México vence a Corea al iniciar la súper ronda" href="http://diariodelyaqui.mx/2017/08/04/mexico-vence-a-corea-al-iniciar-la-super-ronda/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/12-10-80x80.jpg" alt="México vence a Corea al iniciar la súper ronda" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/mexico-vence-a-corea-al-iniciar-la-super-ronda/">México vence a Corea al iniciar la&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a CONADE apoyará a gimnasta" href="http://diariodelyaqui.mx/2017/08/04/conade-apoyara-a-gimnasta/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="CONADE apoyará a gimnasta" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/conade-apoyara-a-gimnasta/">CONADE apoyará a gimnasta</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Sultanes amarra serie en casa" href="http://diariodelyaqui.mx/2017/08/04/sultanes-amarra-serie-en-casa/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/10-9-80x80.jpg" alt="Sultanes amarra serie en casa" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/sultanes-amarra-serie-en-casa/">Sultanes amarra serie en casa</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Uribe aprueba pruebas físicas" href="http://diariodelyaqui.mx/2017/08/04/uribe-aprueba-pruebas-fisicas/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/11-9-80x80.jpg" alt="Uribe aprueba pruebas físicas" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/uribe-aprueba-pruebas-fisicas/">Uribe aprueba pruebas físicas</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Humaya y Ahome, los únicos invictos" href="http://diariodelyaqui.mx/2017/08/04/humaya-y-ahome-los-unicos-invictos/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/4-11-80x80.jpg" alt="Humaya y Ahome, los únicos invictos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/humaya-y-ahome-los-unicos-invictos/">Humaya y Ahome, los únicos invictos</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Fightors Detox firme en la cima" href="http://diariodelyaqui.mx/2017/08/04/fightors-detox-firme-en-la-cima/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Fightors Detox firme en la cima" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/fightors-detox-firme-en-la-cima/">Fightors Detox firme en la cima</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Muebleros marcha con paso perfecto" href="http://diariodelyaqui.mx/2017/08/04/muebleros-marcha-con-paso-perfecto/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/6-18-80x80.jpg" alt="Muebleros marcha con paso perfecto" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/muebleros-marcha-con-paso-perfecto/">Muebleros marcha con paso perfecto</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Riña por robo de paletas" href="http://diariodelyaqui.mx/2017/08/04/rina-por-robo-de-paletas/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/7-9-80x80.jpg" alt="Riña por robo de paletas" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/rina-por-robo-de-paletas/">Riña por robo de paletas</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Llega La Prevención en tus Manos" href="http://diariodelyaqui.mx/2017/08/04/llega-la-prevencion-en-tus-manos/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/9-11-80x80.jpg" alt="Llega La Prevención en tus Manos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/llega-la-prevencion-en-tus-manos/">Llega La Prevención en tus Manos</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Roban en Comisión Estatal del Agua" href="http://diariodelyaqui.mx/2017/08/04/roban-en-comision-estatal-del-agua/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/6-17-80x80.jpg" alt="Roban en Comisión Estatal del Agua" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/roban-en-comision-estatal-del-agua/">Roban en Comisión Estatal del Agua</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Muere minero tras derrumbe en Sonora" href="http://diariodelyaqui.mx/2017/08/04/muere-minero-tras-derrumbe-en-sonora/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/11-8-80x80.jpg" alt="Muere minero tras derrumbe en Sonora" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/muere-minero-tras-derrumbe-en-sonora/">Muere minero tras derrumbe en Sonora</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a iAl agua con todo y carro!" href="http://diariodelyaqui.mx/2017/08/04/ial-agua-con-todo-y-carro/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/10-8-80x80.jpg" alt="iAl agua con todo y carro!" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/ial-agua-con-todo-y-carro/">iAl agua con todo y carro!</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Detienen a sujeto con droga en el Valle" href="http://diariodelyaqui.mx/2017/08/04/detienen-a-sujeto-con-droga-en-el-valle/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Detienen a sujeto con droga en el Valle" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/detienen-a-sujeto-con-droga-en-el-valle/">Detienen a sujeto con droga en el&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Poco antes de la media noche&#8230;" href="http://diariodelyaqui.mx/2017/08/04/poco-antes-de-la-media-noche/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/47-1-80x80.jpg" alt="Poco antes de la media noche&#8230;" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/columnistas/itinerariomiguel-angel-vega-c/">Itinerario/Miguel Ángel Vega C.</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/poco-antes-de-la-media-noche/">Poco antes de la media noche&#8230;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a ¿Quién le gusta para gobernar Hermosillo?" href="http://diariodelyaqui.mx/2017/08/04/quien-le-gusta-para-gobernar-hermosillo/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="¿Quién le gusta para gobernar Hermosillo?" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/columnistas/pasion-por-los-negociosdemian-duarte/">Pasión por los negocios/Demian Duarte</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/08/04/quien-le-gusta-para-gobernar-hermosillo/">¿Quién le gusta para gobernar Hermosillo?</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-43833" class="post-43833 post type-post status-publish format-standard has-post-thumbnail hentry category-cajeme">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(http://diariodelyaqui.mx/wp-content/uploads/2017/08/35-2-865x445.jpg);">
					
						                
	                	<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/35-2-865x445.jpg" alt="Inspecciona Bomberos empresas" style="display: none;"/>
	                
	                	
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Inspecciona Bomberos empresas</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img alt='' src='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />            <a class="author-name author" href="http://diariodelyaqui.mx/author/luis/" title="Ver todos los Artículos por: Diario" rel="author">Diario</a>
        </div>

    <div class="date">Hace 1 hora</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: justify;"><strong>El objetivo es verificar que cumplan con las normas mínimas de seguridad para evitar siniestros: Villagrana Amaro<span id="more-43833"></span></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Luz del Carmen Paredes</strong><br />
Como parte del programa de prevención de incendios, el Departamento de Bomberos en Ciudad Obregón realiza operativos de inspección en las diferentes empresas, detectando entre un 20 y 30 por ciento de irregularidades, que pudieran ocasionar algún siniestro, indicó Osvaldo Villagrana Amaro.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">
Subrayó que el programa de verificación e inspección es anual y se realiza en todas las empresas, además se capacita al personal con programas preventivos y sobre qué hacer en caso de incendio.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">
Resaltó que no se aplican sanciones, únicamente verifican que se cumpla con las disposiciones, como el contar con los extintores y se concientiza al personal de las empresas sobre la importancia de tener el equipo necesario, así como dar mantenimiento a las instalaciones de energía eléctrica.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">
“Ojalá hubiera sanciones, así se minimizarían los riesgos de incendios”, abundó.</p>
<!-- Simple Share Buttons Plus (v1.2.4) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-2" data-ssbp-counts="true" data-ssbp-total-counts="true" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://diariodelyaqui.mx/2017/08/03/inspecciona-bomberos-empresas/" data-ssbp-title="Inspecciona Bomberos empresas" data-ssbp-short-url="" data-ssbp-post-id="43833"><ul class="ssbp-list"><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fdiariodelyaqui.mx%2F2017%2F08%2F03%2Finspecciona-bomberos-empresas%2F+Inspecciona+Bomberos+empresas" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Inspecciona Bomberos empresas" data-ssbp-url="http://diariodelyaqui.mx/2017/08/03/inspecciona-bomberos-empresas/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://diariodelyaqui.mx/2017/08/03/inspecciona-bomberos-empresas/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Inspecciona Bomberos empresas" data-ssbp-url="http://diariodelyaqui.mx/2017/08/03/inspecciona-bomberos-empresas/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://diariodelyaqui.mx/2017/08/03/inspecciona-bomberos-empresas/&amp;text=Inspecciona+Bomberos+empresas+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Inspecciona Bomberos empresas" data-ssbp-url="http://diariodelyaqui.mx/2017/08/03/inspecciona-bomberos-empresas/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://diariodelyaqui.mx/2017/08/03/inspecciona-bomberos-empresas/" class="ssbp-btn ssbp-google"  data-ssbp-title="Inspecciona Bomberos empresas" data-ssbp-url="http://diariodelyaqui.mx/2017/08/03/inspecciona-bomberos-empresas/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--email"><a href="/cdn-cgi/l/email-protection#86b9d5f3e4ece3e5f2bbcfe8f5f6e3e5e5efe9e8e7a6c4e9ebe4e3f4e9f5a6e3ebf6f4e3f5e7f5a0e7ebf6bdc4e9e2ffbba3b4b6eef2f2f6bca9a9e2efe7f4efe9e2e3eaffe7f7f3efa8ebfea9b4b6b7b1a9b6bea9b6b5a9efe8f5f6e3e5e5efe9e8e7abe4e9ebe4e3f4e9f5abe3ebf6f4e3f5e7f5a9" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Inspecciona Bomberos empresas" data-ssbp-url="http://diariodelyaqui.mx/2017/08/03/inspecciona-bomberos-empresas/" data-ssbp-site="Email"><span class="ssbp-text">Email</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://diariodelyaqui.mx/2017/08/03/inspecciona-bomberos-empresas/" /></div></div></div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-43833 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Publicado:</strong><ul class="post-categories">
	<li><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/" >Cajeme</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Acerca del Autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img alt='' src='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Diario</h4>
			<p>
	
				Este autor no ha añadido una biografía. Mientras tanto Diario ha contribuido 6090 artículos.	
					<a href="http://diariodelyaqui.mx/author/luis/">
						Presione aquí					</a>
	
					para verlos.	
	 				
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="/cdn-cgi/l/email-protection#681c1b1d37041d011b371e09040d06121d0d04092800071c05090104460b0705" title="Email Diario"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notas Relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/08/03/instalaran-mas-parabuses/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/7-7-300x302.jpg" alt="Instalarán más parabuses" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 18 minutos</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Instalarán más parabuses</h4>
							        <div class="entry-excerpt">La inversión total asciende a un millón de pesos WhatsAppFacebookTwitterG</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/08/03/eclipse-solar-el-21-de-agosto/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/32-1-299x150.jpg" alt="Eclipse solar el 21 de agosto" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 17 minutos</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Eclipse solar el 21 de agosto</h4>
							        <div class="entry-excerpt">David Vázquez Un nuevo eclipse solar será visto en México, pues el próx</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/08/03/realizan-programa-pasos-por-la-equidad/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/8-10-299x150.jpg" alt="Realizan Programa Pasos por la Equidad" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 16 minutos</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Realizan Programa Pasos por la Equidad</h4>
							        <div class="entry-excerpt">Ahora llega a trabajadores de la Secretaría de Seguridad Pública Municipa</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/08/03/accidentes-automovilisticos-incrementan-las-consultas/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/24-5-299x150.jpg" alt="Accidentes automovilísticos incrementan las consultas" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 15 minutos</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Accidentes automovilísticos incrementan las consultas</h4>
							        <div class="entry-excerpt">David Vázquez Durante las vacaciones ha aumentado en un 20 por ciento la a</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/08/03/entregan-becas-impulsate/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/08/6-15-299x150.jpg" alt="Entregan Becas Impúlsate" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 14 minutos</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Entregan Becas Impúlsate</h4>
							        <div class="entry-excerpt">David Vázquez Con el esfuerzo de contribuir al desarrollo de los jóvenes </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	
<div id="comments" class="no-comments" itemscope itemtype="http://schema.org/UserComments">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comment-header">Dejar un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/03/inspecciona-bomberos-empresas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diariodelyaqui.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea>
			<div class="comment-form-author clearfix">
			<input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="author">Nombre<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-email clearfix">
			<input id="email" name="email" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="email">Email<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-url clearfix">
			<input id="url" name="url" type="text" value="" size="30" />
			<h6><label for="url">Sitio Web</label></h6>
			</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='43833' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8685893a8c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="234"/></p>			</form>
			</div><!-- #respond -->
	

	
</div><!-- END #comments-respond -->            <meta itemprop="datePublished" content="2017-08-03T23:28:30-07:00"/>
            <meta itemprop="dateModified" content="2017-08-03T23:28:30-07:00"/>

            <meta itemprop="image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/08/35-2.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     <div class="social-icons-wrapper">
             <ul class="social-icons"><li class="twitter"><a href="http://www.twitter.com/diarioyaqui" target="_blank"><span class="social-icon twitter style1" data-type="twitter"></span></a></li>
<li class="facebook"><a href="http://www.facebook.com/202973989884055" target="_blank"><span class="social-icon facebook style1" data-type="facebook"></span></a></li>
</ul>
        </div>
<div class="widget widget_search clearfix"><form id="searchform" class="searchform" method="get" action="http://diariodelyaqui.mx">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Search here...';}" onfocus="if (this.value == 'Search here...') {this.value = '';}" value="Search here..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DyBlogCuadro -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9350328453759861"
     data-ad-slot="9441752639"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario full -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9350328453759861"
     data-ad-slot="3814021432"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DyMovil -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9350328453759861"
     data-ad-slot="6348685435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		<div class="widget widget_recent_entries clearfix">		<h5 class="widget-title"><span>Entradas recientes</span></h5>		<ul>
					<li>
				<a href="http://diariodelyaqui.mx/2017/08/04/conato-de-incendio-en-autobus/">Conato de incendio en autobús</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/08/04/catea-el-ejercito-casas-en-la-machi/">Catea el Ejército casas en la Machi</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/08/04/lo-arrestan-por-danar-el-cristal-de-empresa-televisiva/">Lo arrestan por dañar el cristal de empresa televisiva</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/08/04/recuperan-vehiculo-oficial-robado/">Recuperan vehículo oficial robado</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/08/04/finaliza-troylos-como-lider-general/">Finaliza Troylos como líder general</a>
						</li>
				</ul>
		</div>		<div class="widget widget_recent_comments clearfix"><h5 class="widget-title"><span>Comentarios recientes</span></h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Fco. Encinas</span> en <a href="http://diariodelyaqui.mx/2017/08/03/manlio-voy-por-la-gobernabilidad/#comment-1206">Manlio: Voy por la gobernabilidad</a></li><li class="recentcomments"><span class="comment-author-link">Ada</span> en <a href="http://diariodelyaqui.mx/2017/07/23/clase-acomodada-de-hermosillo-pide-cambiar-de-ubicacion-nuevo-hospital/#comment-1137">“Clase acomodada” de Hermosillo pide cambiar de ubicación nuevo hospital</a></li><li class="recentcomments"><span class="comment-author-link">Ariel amparan Figueroa</span> en <a href="http://diariodelyaqui.mx/2017/07/27/iniciara-batida-contra-carros-sin-placas-ffch/#comment-1113">Iniciará batida contra carros sin placas: FFCH</a></li><li class="recentcomments"><span class="comment-author-link">Pedro lopez</span> en <a href="http://diariodelyaqui.mx/2017/07/27/iniciara-batida-contra-carros-sin-placas-ffch/#comment-1109">Iniciará batida contra carros sin placas: FFCH</a></li><li class="recentcomments"><span class="comment-author-link">Fco. Encinas</span> en <a href="http://diariodelyaqui.mx/2017/07/24/feligreses-esperan-que-confesiones-del-padre-tomas-sean-broma/#comment-1093">Feligreses esperan que  confesiones del padre  Tomás, sean broma</a></li></ul></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Todos los derechos reservados 2017. De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos. Número de certificado de reserva de Derechos al uso Exclusivo de la página www.diariodelyaqui.mx otorgado por el Instituto de Derecho de Autor: 04-2013-061812344800-203.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="841bba45a9" /><input type="hidden" name="_wp_http_referer" value="/2017/08/03/inspecciona-bomberos-empresas/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://diariodelyaqui.mx/2017/08/03/inspecciona-bomberos-empresas/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="841bba45a9" /><input type="hidden" name="_wp_http_referer" value="/2017/08/03/inspecciona-bomberos-empresas/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://diariodelyaqui.mx/2017/08/03/inspecciona-bomberos-empresas/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div>	<div style="display:none">
	<div class="grofile-hash-map-6dfdbf80ac0a88f172a632498e3071a7">
	</div>
	</div>
<script></script><script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","security":"d73f38e44f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/js/plugins.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","nonce":"3d837d315d","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/js/main.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'117352554',post:'43833',tz:'-7',srv:'diariodelyaqui.mx'} ]);
	_stq.push([ 'clickTrackerInit', '117352554', '43833' ]);
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>