<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"><!--<![endif]-->
<head><meta itemprop="image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/07/12-65.jpg">
<meta property="og:image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/07/12-65.jpg"/>
<meta name="twitter:image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/07/12-65.jpg" />
<meta charset="UTF-8" />
<meta name="description" content="El joven privado de su libertad cuenta con antecedentes penales desde marzo de 2016; es de la colonia Cajeme

Por: Ricardo López y Antonio Ara" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>“Levantan” supuestos policías a “El Pepito” | Diario del Yaqui | El periódico que se lee más...</title>
          <script src="/cdn-cgi/apps/head/naDW1_iZYeY0TKyPPX0eDBlUTB8.js"></script><script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','rqms4ia2FK1485200023');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//diariodelyaqui.mx' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Feed" href="http://diariodelyaqui.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; RSS de los comentarios" href="http://diariodelyaqui.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; “Levantan” supuestos policías a “El Pepito” RSS de los comentarios" href="http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodelyaqui.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/stylish-popular-posts/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://diariodelyaqui.mx/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-player-style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/css/style.css?ver=1.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.3' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariodelyaqui.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"41822","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script id='st_insights_js'type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://diariodelyaqui.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodelyaqui.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodelyaqui.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/" />
<link rel='shortlink' href='http://wp.me/p7WoL8-aSy' />
<link rel="alternate" type="application/json+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2F2017%2F07%2F24%2Flevantan-supuestos-policias-a-el-pepito%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2F2017%2F07%2F24%2Flevantan-supuestos-policias-a-el-pepito%2F&#038;format=xml" />
	<style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="http://159.203.243.213/wp-content/uploads/2017/01/favi.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<link rel="pingback" href="http://diariodelyaqui.mx/xmlrpc.php" />
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56604316-1', 'auto');
  ga('send', 'pageview');</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Levantan” supuestos policías a “El Pepito”" />
<meta property="og:url" content="http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/" />
<meta property="og:description" content="El joven privado de su libertad cuenta con antecedentes penales desde marzo de 2016; es de la colonia Cajeme" />
<meta property="article:published_time" content="2017-07-25T06:40:47+00:00" />
<meta property="article:modified_time" content="2017-07-25T06:40:47+00:00" />
<meta property="og:site_name" content="Diario del Yaqui | El periódico que se lee más..." />
<meta property="og:image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/07/12-65.jpg" />
<meta property="og:image:width" content="877" />
<meta property="og:image:height" content="451" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/07/12-65.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
html { background-color: transparent; }

body.boxed,
body.narrow {background-image: url(http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/patterns/cubes.png); background-repaeat:repeat;}@media only screen and (min-width: 768px){
#main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, #main-menu .menu-item-object-video_category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a {
    text-transform: none;
}
}

@media only screen and (min-width: 768px){
.main_menu>ul>li>ul li a {
    font-size: 13px;
}
}

@media only screen and (min-width: 1021px){
#columnistas{
  min-height:450px;
}
}

@media only screen and (min-width: 797px) and (max-width: 1021px){
#columnistas{
  min-height:1000px;
}
}

@media only screen and (min-width: 700px) and (max-width: 797px){
#columnistas{
  min-height:1010px;
}
}

@media only screen and (min-width: 547px) and (max-width: 700px){
#columnistas{
  min-height:950px;
}
}

@media only screen and (min-width: 450px) and (max-width: 547px){
#columnistas{
  min-height:2451px;
}
}

@media only screen and (min-width: 400px) and (max-width: 450px){
#columnistas{
  min-height:2107px;
}
}

@media only screen and (min-width: 330px) and (max-width: 400px){
#columnistas{
  min-height:1940px;
}
}

@media only screen and (min-width: 300px) and (max-width: 330px){
#columnistas{
  min-height:1720px;
}
}

.widget .widget-title{
background:black;
}

.widget .widget-title span {
    background-color: black;
    padding: 0 15px;
    color: white;
}

.breaking-banner .story {
    background-color: #d7d7d7;
}

.breaking-banner .story-h a {
    color: black;
}

.breaking-banner .meta-bar-title:after {
    right: -48px;
    border-left-color: #830e0e;
}

.breaking-banner .meta-bar-title {
    background-color: #830e0e;
}
</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style></head>
<body class="video-central-newscore video-central post-template-default single single-post postid-41822 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class="has-news has-search has-random has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-7 columns"> 
				<ul id="menu-top-menu" class="top-menu"><li id="menu-item-4226" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first menu-item-4226"><a href="http://diariodelyaqui.mx/2017/01/13/mision/">Misión</a></li>
<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4217"><a href="http://diariodelyaqui.mx/2017/01/13/vision/">Visión</a></li>
<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4228"><a href="http://diariodelyaqui.mx/2017/01/13/valores/">Valores</a></li>
<li id="menu-item-3908" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3908"><a href="http://diariodelyaqui.mx/2017/01/12/filosofia/">Filosofía</a></li>
<li id="menu-item-6266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last menu-item-6266"><a href="http://www.diariodelyaqui.mx/2017/01/23/contacto/">Contacto</a></li>
</ul>    <div class="header-tools">
                <ul class="menu right">
                                                        </ul>
            </div><!-- END .entry-meta -->
    
                </div><!-- END .large-12 .columns -->
                <div class="large-5 columns" style=" padding-top: 7px; color: white; ">
                Cd. Obregón Sonora. Martes 25 de julio de 2017                </div>

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="http://diariodelyaqui.mx/" title="Diario del Yaqui | El periódico que se lee más..." rel="home"><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/ll.png" class="logo" alt="logo" width="400"  height="90"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="" rel="nofollow"><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/q-28.jpg" alt="banner"  width="728" height="90" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   <div id="header-random" class="bg-icon-random-white">
            <a href="http://diariodelyaqui.mx/?random=1" class="random-article icon-shuffle ttip" title="Random"></a>
        </div><!-- .header-random -->
   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="http://diariodelyaqui.mx">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Búsqueda..." autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown" itemprop="name"><a href="http://diariodelyaqui.mx/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-2779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item has-one-col-dropdown color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Secciones</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-2790" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/" itemprop="name"><span class="menu-title">Principal</span></a></li>
	<li id="menu-item-2781" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/" itemprop="name"><span class="menu-title">Cajeme</span></a></li>
	<li id="menu-item-2787" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/" itemprop="name"><span class="menu-title">Nacional</span></a></li>
	<li id="menu-item-2786" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/global/" itemprop="name"><span class="menu-title">Global</span></a></li>
	<li id="menu-item-2782" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/dinero/" itemprop="name"><span class="menu-title">Dinero</span></a></li>
	<li id="menu-item-2788" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/" itemprop="name"><span class="menu-title">Pasión</span></a></li>
	<li id="menu-item-2783" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/" itemprop="name"><span class="menu-title">Estatal</span></a></li>
	<li id="menu-item-2792" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/" itemprop="name"><span class="menu-title">Región Mayo</span></a></li>
	<li id="menu-item-2784" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/fama/" itemprop="name"><span class="menu-title">Fama</span></a></li>
	<li id="menu-item-2780" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/agricola/" itemprop="name"><span class="menu-title">Agrícola</span></a></li>
	<li id="menu-item-2785" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/" itemprop="name"><span class="menu-title">Gala</span></a></li>
	<li id="menu-item-2789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/" itemprop="name"><span class="menu-title">Policiaca</span></a></li>
	<li id="menu-item-2791" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/quehacer-cultural/" itemprop="name"><span class="menu-title">Quehacer Cultural</span></a></li>
</ul>
</li>
<li id="menu-item-2906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown" itemprop="name"><a href="http://159.203.243.213/columnistas/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Columnistas</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/editorialdiario-del-yaqui/" itemprop="name"><span class="menu-title">Editorial/Diario del Yaqui</span></a></li>
	<li id="menu-item-2909" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/a-galopardavid-vazquez/" itemprop="name"><span class="menu-title">A Galopar/David Vázquez</span></a></li>
	<li id="menu-item-2912" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/itinerariomiguel-angel-vega-c/" itemprop="name"><span class="menu-title">Itinerario/Miguel Ángel Vega C.</span></a></li>
	<li id="menu-item-2910" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/cerecer-opinajose-maria-cerecer/" itemprop="name"><span class="menu-title">Cerecer Opina/José Mariá Cerecer</span></a></li>
	<li id="menu-item-2913" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/obr-deportesjoel-luna/" itemprop="name"><span class="menu-title">OBR Deportes/Joel Luna</span></a></li>
	<li id="menu-item-2914" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/opinionroberto-dike-rivera/" itemprop="name"><span class="menu-title">Opinión/Roberto Dike Rivera</span></a></li>
	<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/tarjeta-postaljesus-c-ruiz/" itemprop="name"><span class="menu-title">Tarjeta Postal/Jesús C. Ruiz</span></a></li>
	<li id="menu-item-2916" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/en-la-encrucijadabernardino-galaviz/" itemprop="name"><span class="menu-title">En la Encrucijada/Bernardino Galaviz</span></a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/expresionesaraceli-martinez/" itemprop="name"><span class="menu-title">Expresiones/Araceli Martínez</span></a></li>
	<li id="menu-item-2918" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/pasion-por-los-negociosdemian-duarte/" itemprop="name"><span class="menu-title">Pasión por los negocios/Demian Duarte</span></a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/voces-del-campofederico-chavez/" itemprop="name"><span class="menu-title">Voces del campo/Federico Chávez</span></a></li>
</ul>
</li>
<li id="menu-item-2908" class="menu-item menu-item-type-custom menu-item-object-custom has-one-col-dropdown" itemprop="name"><a href="http://www.diariodelyaqui.mx/privacidad.pdf" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Aviso de Privacidad</span></span></a></li>
<li id="menu-item-2907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last has-one-col-dropdown" itemprop="name"><a href="http://www.diariodelyaqui.mx/impreso" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Edición Impresa</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="5000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Reciente</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/07/24/anda-rolando-en-las-redes-sociales-una-grafica-de-una-encuesta/">
	                       	    	<span class="story-title">Anda rolando en las redes sociales una gráfica de una encuesta&#8230;</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/07/24/prejuicios-y-clasismo-se-oponen-al-nuevo-hospital/">
	                       	    	<span class="story-title">Prejuicios y clasismo se oponen al nuevo hospital</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/07/24/vigilan-a-duarte-las-24-horas/">
	                       	    	<span class="story-title">Vigilan a Duarte las 24 horas</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/07/24/lo-balean-a-quemarropa/">
	                       	    	<span class="story-title">Lo balean a quemarropa</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/">
	                       	    	<span class="story-title">“Levantan” supuestos policías a “El Pepito”</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/07/24/municipales-aprehenden-a-tipo-por-danos-a-comercio/">
	                       	    	<span class="story-title">Municipales aprehenden  a tipo por daños a comercio</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/07/24/lo-capturan-en-moto-robada/">
	                       	    	<span class="story-title">Lo capturan en moto robada</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/07/24/secretaria-de-hacienda-investiga-a-60-empresas-por-lavado/">
	                       	    	<span class="story-title">Secretaría de Hacienda investiga a 60 empresas por “lavado”</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/07/24/41807/">
	                       	    	<span class="story-title">Trigueros definirán postura hoy</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/07/24/contrata-imss-120-medicos-generales/">
	                       	    	<span class="story-title">Contrata IMSS 120 médicos generales</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    		<div class="btn-group top-news">
		    <div class="ribbon-shadow-left bg-ribbon-shadow-left"></div>
		    <a class="dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">
		        <span class="number">20</span>
		        <span>Últimas Noticias:</span>
		    </a>
		</div>

		<div class="submenu top-news-items">

	 		<div class="sub-mega-wrap radium-mega-div cat-menu"><div class="subfeatured-articles"><div class="horizontal-carousel-container"><div class="control bg-arrow-carousel-big-prev prev"></div><div class="horizontal-carousel post"><ul class="sub-posts sub-menu"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/07/24/anda-rolando-en-las-redes-sociales-una-grafica-de-una-encuesta/' title='Anda rolando en las redes sociales una gráfica de una encuesta&#8230;'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/41-5-230x140.jpg" alt="Anda rolando en las redes sociales una gráfica de una encuesta&#8230;" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/columnistas/itinerariomiguel-angel-vega-c/">Itinerario/Miguel Ángel Vega C.</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/07/24/anda-rolando-en-las-redes-sociales-una-grafica-de-una-encuesta/' title='Anda rolando en las redes sociales una gráfica de una encuesta&#8230;'>Anda rolando en las redes sociales una gráfica de una encuesta&#8230;</a></h5></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/07/24/prejuicios-y-clasismo-se-oponen-al-nuevo-hospital/' title='Prejuicios y clasismo se oponen al nuevo hospital'><img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Prejuicios y clasismo se oponen al nuevo hospital" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/columnistas/pasion-por-los-negociosdemian-duarte/">Pasión por los negocios/Demian Duarte</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/07/24/prejuicios-y-clasismo-se-oponen-al-nuevo-hospital/' title='Prejuicios y clasismo se oponen al nuevo hospital'>Prejuicios y clasismo se oponen al nuevo hospital</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/07/24/vigilan-a-duarte-las-24-horas/' title='Vigilan a Duarte las 24 horas'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/35-7-230x140.jpg" alt="Vigilan a Duarte las 24 horas" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/07/24/vigilan-a-duarte-las-24-horas/' title='Vigilan a Duarte las 24 horas'>Vigilan a Duarte las 24 horas</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/07/24/lo-balean-a-quemarropa/' title='Lo balean a quemarropa'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/5-100-230x140.jpg" alt="Lo balean a quemarropa" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/07/24/lo-balean-a-quemarropa/' title='Lo balean a quemarropa'>Lo balean a quemarropa</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/' title='“Levantan” supuestos policías a “El Pepito”'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/12-65-230x140.jpg" alt="“Levantan” supuestos policías a “El Pepito”" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/' title='“Levantan” supuestos policías a “El Pepito”'>“Levantan” supuestos policías a “El Pepito”</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/07/24/municipales-aprehenden-a-tipo-por-danos-a-comercio/' title='Municipales aprehenden  a tipo por daños a comercio'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/1-115-230x140.jpg" alt="Municipales aprehenden  a tipo por daños a comercio" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/07/24/municipales-aprehenden-a-tipo-por-danos-a-comercio/' title='Municipales aprehenden  a tipo por daños a comercio'>Municipales aprehenden  a tipo por daños a comercio</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/07/24/lo-capturan-en-moto-robada/' title='Lo capturan en moto robada'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/6-97-230x140.jpg" alt="Lo capturan en moto robada" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/07/24/lo-capturan-en-moto-robada/' title='Lo capturan en moto robada'>Lo capturan en moto robada</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/07/24/secretaria-de-hacienda-investiga-a-60-empresas-por-lavado/' title='Secretaría de Hacienda investiga a 60 empresas por “lavado”'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/q-80-230x140.jpg" alt="Secretaría de Hacienda investiga a 60 empresas por “lavado”" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/">Principal</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/07/24/secretaria-de-hacienda-investiga-a-60-empresas-por-lavado/' title='Secretaría de Hacienda investiga a 60 empresas por “lavado”'>Secretaría de Hacienda investiga a 60 empresas por “lavado”</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/07/24/41807/' title='Trigueros definirán postura hoy'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/24-21-230x140.jpg" alt="Trigueros definirán postura hoy" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/">Principal</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/07/24/41807/' title='Trigueros definirán postura hoy'>Trigueros definirán postura hoy</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/07/24/contrata-imss-120-medicos-generales/' title='Contrata IMSS 120 médicos generales'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/23-23-230x140.jpg" alt="Contrata IMSS 120 médicos generales" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/">Principal</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/07/24/contrata-imss-120-medicos-generales/' title='Contrata IMSS 120 médicos generales'>Contrata IMSS 120 médicos generales</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/07/24/hallan-partes-humanas-en-cerro/' title='Hallan partes humanas en cerro'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/9-96-230x140.jpg" alt="Hallan partes humanas en cerro" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/07/24/hallan-partes-humanas-en-cerro/' title='Hallan partes humanas en cerro'>Hallan partes humanas en cerro</a></h5></li></ul></div><div class="control bg-arrow-carousel-big-next next"></div></div></div></div><!-- .sub-mega-wrap -->

			</div>

		
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Anda rolando en las redes sociales una gráfica de una encuesta&#8230;" href="http://diariodelyaqui.mx/2017/07/24/anda-rolando-en-las-redes-sociales-una-grafica-de-una-encuesta/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/41-5-80x80.jpg" alt="Anda rolando en las redes sociales una gráfica de una encuesta&#8230;" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/columnistas/itinerariomiguel-angel-vega-c/">Itinerario/Miguel Ángel Vega C.</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/anda-rolando-en-las-redes-sociales-una-grafica-de-una-encuesta/">Anda rolando en las redes sociales una&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Prejuicios y clasismo se oponen al nuevo hospital" href="http://diariodelyaqui.mx/2017/07/24/prejuicios-y-clasismo-se-oponen-al-nuevo-hospital/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Prejuicios y clasismo se oponen al nuevo hospital" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/columnistas/pasion-por-los-negociosdemian-duarte/">Pasión por los negocios/Demian Duarte</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/prejuicios-y-clasismo-se-oponen-al-nuevo-hospital/">Prejuicios y clasismo se oponen al nuevo&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Vigilan a Duarte las 24 horas" href="http://diariodelyaqui.mx/2017/07/24/vigilan-a-duarte-las-24-horas/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/35-7-80x80.jpg" alt="Vigilan a Duarte las 24 horas" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/vigilan-a-duarte-las-24-horas/">Vigilan a Duarte las 24 horas</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Lo balean a quemarropa" href="http://diariodelyaqui.mx/2017/07/24/lo-balean-a-quemarropa/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/5-100-80x80.jpg" alt="Lo balean a quemarropa" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/lo-balean-a-quemarropa/">Lo balean a quemarropa</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a “Levantan” supuestos policías a “El Pepito”" href="http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/12-65-80x80.jpg" alt="“Levantan” supuestos policías a “El Pepito”" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/">“Levantan” supuestos policías a “El Pepito”</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Municipales aprehenden  a tipo por daños a comercio" href="http://diariodelyaqui.mx/2017/07/24/municipales-aprehenden-a-tipo-por-danos-a-comercio/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/1-115-80x80.jpg" alt="Municipales aprehenden  a tipo por daños a comercio" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/municipales-aprehenden-a-tipo-por-danos-a-comercio/">Municipales aprehenden a tipo por daños a&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Lo capturan en moto robada" href="http://diariodelyaqui.mx/2017/07/24/lo-capturan-en-moto-robada/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/6-97-80x80.jpg" alt="Lo capturan en moto robada" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/lo-capturan-en-moto-robada/">Lo capturan en moto robada</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Secretaría de Hacienda investiga a 60 empresas por “lavado”" href="http://diariodelyaqui.mx/2017/07/24/secretaria-de-hacienda-investiga-a-60-empresas-por-lavado/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/q-80-80x80.jpg" alt="Secretaría de Hacienda investiga a 60 empresas por “lavado”" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/">Principal</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/secretaria-de-hacienda-investiga-a-60-empresas-por-lavado/">Secretaría de Hacienda investiga a 60 empresas&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Trigueros definirán postura hoy" href="http://diariodelyaqui.mx/2017/07/24/41807/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/24-21-80x80.jpg" alt="Trigueros definirán postura hoy" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/">Principal</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/41807/">Trigueros definirán postura hoy</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Contrata IMSS 120 médicos generales" href="http://diariodelyaqui.mx/2017/07/24/contrata-imss-120-medicos-generales/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/23-23-80x80.jpg" alt="Contrata IMSS 120 médicos generales" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/">Principal</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/contrata-imss-120-medicos-generales/">Contrata IMSS 120 médicos generales</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Hallan partes humanas en cerro" href="http://diariodelyaqui.mx/2017/07/24/hallan-partes-humanas-en-cerro/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/9-96-80x80.jpg" alt="Hallan partes humanas en cerro" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/">Policiaca</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/hallan-partes-humanas-en-cerro/">Hallan partes humanas en cerro</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Marina da muerte  a 4 seguidores  de “El Bukanas”" href="http://diariodelyaqui.mx/2017/07/24/marina-da-muerte-a-4-seguidores-de-el-bukanas/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/32-8-80x80.jpg" alt="Marina da muerte  a 4 seguidores  de “El Bukanas”" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/marina-da-muerte-a-4-seguidores-de-el-bukanas/">Marina da muerte a 4 seguidores de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Sufre Región X  su primer revés" href="http://diariodelyaqui.mx/2017/07/24/sufre-region-x-su-primer-reves/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/9-95-80x80.jpg" alt="Sufre Región X  su primer revés" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/sufre-region-x-su-primer-reves/">Sufre Región X su primer revés</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Loterías Don Diego  asegura liderato general" href="http://diariodelyaqui.mx/2017/07/24/loterias-don-diego-asegura-liderato-general/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/8-94-80x80.jpg" alt="Loterías Don Diego  asegura liderato general" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/loterias-don-diego-asegura-liderato-general/">Loterías Don Diego asegura liderato general</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Revisa CMIC a empresas" href="http://diariodelyaqui.mx/2017/07/24/revisa-cmic-a-empresas/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/15-49-80x80.jpg" alt="Revisa CMIC a empresas" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/">Cajeme</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/revisa-cmic-a-empresas/">Revisa CMIC a empresas</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Laguna dificulta el tráfico vehicular" href="http://diariodelyaqui.mx/2017/07/24/laguna-dificulta-el-trafico-vehicular/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/14-64-80x80.jpg" alt="Laguna dificulta el tráfico vehicular" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/">Cajeme</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/laguna-dificulta-el-trafico-vehicular/">Laguna dificulta el tráfico vehicular</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a México, libre de fiebre aftosa" href="http://diariodelyaqui.mx/2017/07/24/mexico-libre-de-fiebre-aftosa/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/17-41-80x80.jpg" alt="México, libre de fiebre aftosa" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/">Nacional</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/mexico-libre-de-fiebre-aftosa/">México, libre de fiebre aftosa</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Barca triunfa en futbol de Fundición" href="http://diariodelyaqui.mx/2017/07/24/barca-triunfa-en-futbol-de-fundicion/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/13-63-80x80.jpg" alt="Barca triunfa en futbol de Fundición" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/barca-triunfa-en-futbol-de-fundicion/">Barca triunfa en futbol de Fundición</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Dos mexicanos al basquetbol de Europa" href="http://diariodelyaqui.mx/2017/07/24/dos-mexicanos-al-basquetbol-de-europa/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/10-81-80x80.jpg" alt="Dos mexicanos al basquetbol de Europa" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/dos-mexicanos-al-basquetbol-de-europa/">Dos mexicanos al basquetbol de Europa</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Lo dicho ayer se manejó que los dueños&#8230;" href="http://diariodelyaqui.mx/2017/07/24/lo-dicho-ayer-se-manejo-que-los-duenos/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Lo dicho ayer se manejó que los dueños&#8230;" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/columnistas/obr-deportesjoel-luna/">OBR Deportes/Joel Luna</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/07/24/lo-dicho-ayer-se-manejo-que-los-duenos/">Lo dicho ayer se manejó que los&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-41822" class="post-41822 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(http://diariodelyaqui.mx/wp-content/uploads/2017/07/12-65-865x445.jpg);">
					
						                
	                	<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/12-65-865x445.jpg" alt="“Levantan” supuestos policías a “El Pepito”" style="display: none;"/>
	                
	                	
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">“Levantan” supuestos policías a “El Pepito”</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img alt='' src='http://1.gravatar.com/avatar/db876b77006eed1e6980c34e3cd106de?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/db876b77006eed1e6980c34e3cd106de?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />            <a class="author-name author" href="http://diariodelyaqui.mx/author/joel/" title="Ver todos los Artículos por: Diario del Yaqui" rel="author">Diario del Yaqui</a>
        </div>

    <div class="date">Hace 2 horas</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<p><strong>El joven privado de su libertad cuenta con antecedentes penales desde marzo de 2016; es de la colonia Cajeme</strong><span id="more-41822"></span></p>
<p>Por: Ricardo López y Antonio Aragón</p>
<p>Un grupo de encapuchados fuertemente armado irrumpió en un domicilio en la colonia Cajeme, identificándose como elementos policiacos que iban ejecutarn una orden de aprehensión para llevarse esposado a un miembro de esa familia.</p>
<p>En pleno mediodía de ayer un equipo de tres personas entró al domicilio con el número 1836 de la calle Alfonso Esparza, entre Belisario Domínguez y Mariano Matamoros, para sacar sin su consentimiento del hogar a Jesús Eduardo B. A., de 24 años de edad, a quien apodan “El Pepito”.</p>
<p>Según testigos oculares, el grupo armado arribó en un vehículo tipo vagoneta, color blanco, descendiendo del mismo con armas largas en mano, anunciando que eran policías y que venían por una persona de manera legal.</p>
<p>Ante las ligeras sospechas de que se tratara de falsos policías, vecinos del ahora privado de su libertad decidieron denunciar el posible “levantón”, atendiendo el llamado las autoridades municipales y estatales.</p>
<p>Hasta el cierre de esta edición, se ignoraba el paradero de “El Pepito” y de sus captores.</p>
<!-- Simple Share Buttons Plus (v1.2.4) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-2" data-ssbp-counts="true" data-ssbp-total-counts="true" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/" data-ssbp-title="“Levantan” supuestos policías a “El Pepito”" data-ssbp-short-url="" data-ssbp-post-id="41822"><ul class="ssbp-list"><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fdiariodelyaqui.mx%2F2017%2F07%2F24%2Flevantan-supuestos-policias-a-el-pepito%2F+%E2%80%9CLevantan%E2%80%9D+supuestos+polic%C3%ADas+a+%E2%80%9CEl+Pepito%E2%80%9D" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="“Levantan” supuestos policías a “El Pepito”" data-ssbp-url="http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="“Levantan” supuestos policías a “El Pepito”" data-ssbp-url="http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/&amp;text=%E2%80%9CLevantan%E2%80%9D+supuestos+polic%C3%ADas+a+%E2%80%9CEl+Pepito%E2%80%9D+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="“Levantan” supuestos policías a “El Pepito”" data-ssbp-url="http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/" class="ssbp-btn ssbp-google"  data-ssbp-title="“Levantan” supuestos policías a “El Pepito”" data-ssbp-url="http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--email"><a href="/cdn-cgi/l/email-protection#e5dab690878f808691d8076579a98093848b91848b076578c5969095908096918a96c5958a898c8626488496c584c5076579a089c5b580958c918a076578c3848895dea78a819cd8c0d7d58d919195dfcaca818c84978c8a8180899c8494908ccb889dcad7d5d4d2cad5d2cad7d1ca898093848b91848bc8969095908096918a96c8958a898c868c8496c884c88089c89580958c918aca" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="“Levantan” supuestos policías a “El Pepito”" data-ssbp-url="http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/" data-ssbp-site="Email"><span class="ssbp-text">Email</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/" /></div></div></div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-41822 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Publicado:</strong><ul class="post-categories">
	<li><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/" >Policiaca</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Acerca del Autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img alt='' src='http://1.gravatar.com/avatar/db876b77006eed1e6980c34e3cd106de?s=120&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/db876b77006eed1e6980c34e3cd106de?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Diario del Yaqui</h4>
			<p>
	
				Este autor no ha añadido una biografía. Mientras tanto Diario del Yaqui ha contribuido 6251 artículos.	
					<a href="http://diariodelyaqui.mx/author/joel/">
						Presione aquí					</a>
	
					para verlos.	
	 				
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="/cdn-cgi/l/email-protection#97fdf8f2fbedf6ede2f2e3f6d7f0faf6fefbb9f4f8fa" title="Email Diario del Yaqui"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notas Relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/07/24/lo-balean-a-quemarropa/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/5-100-300x302.jpg" alt="Lo balean a quemarropa" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 2 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Lo balean a quemarropa</h4>
							        <div class="entry-excerpt">Le pegan un balazo en la frente a “El Negro” de Villa Juárez; el gatil</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/07/24/municipales-aprehenden-a-tipo-por-danos-a-comercio/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/1-115-299x150.jpg" alt="Municipales aprehenden  a tipo por daños a comercio" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 2 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Municipales aprehenden  a tipo por daños a comercio</h4>
							        <div class="entry-excerpt">Por: Antonio Aragón Valenzuela Policías municipales del sector comercial,</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/07/24/lo-capturan-en-moto-robada/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/6-97-299x150.jpg" alt="Lo capturan en moto robada" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 2 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Lo capturan en moto robada</h4>
							        <div class="entry-excerpt">Por: Antonio Aragón Valenzuela Agentes de la Gendarmería Federal y elemen</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/07/24/hallan-partes-humanas-en-cerro/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/9-96-299x150.jpg" alt="Hallan partes humanas en cerro" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 2 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Hallan partes humanas en cerro</h4>
							        <div class="entry-excerpt">En menos de 48 horas, en dos diferentes puntos del Municipio, personas que </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/07/24/siguen-levantones/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/07/3-103-299x150.jpg" alt="SIGUEN &#8220;LEVANTONES&#8221;" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 8 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">SIGUEN &#8220;LEVANTONES&#8221;</h4>
							        <div class="entry-excerpt">Sujetos desconocidos &#8220;levantan&#8221; a vecino de la Cajeme WhatsAppF</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	
<div id="comments" class="no-comments" itemscope itemtype="http://schema.org/UserComments">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comment-header">Dejar un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/24/levantan-supuestos-policias-a-el-pepito/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diariodelyaqui.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea>
			<div class="comment-form-author clearfix">
			<input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="author">Nombre<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-email clearfix">
			<input id="email" name="email" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="email">Email<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-url clearfix">
			<input id="url" name="url" type="text" value="" size="30" />
			<h6><label for="url">Sitio Web</label></h6>
			</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='41822' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dda28e2985" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p>			</form>
			</div><!-- #respond -->
	

	
</div><!-- END #comments-respond -->            <meta itemprop="datePublished" content="2017-07-24T23:40:47-07:00"/>
            <meta itemprop="dateModified" content="2017-07-24T23:40:47-07:00"/>

            <meta itemprop="image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/07/12-65.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     <div class="social-icons-wrapper">
             <ul class="social-icons"><li class="twitter"><a href="http://www.twitter.com/diarioyaqui" target="_blank"><span class="social-icon twitter style1" data-type="twitter"></span></a></li>
<li class="facebook"><a href="http://www.facebook.com/202973989884055" target="_blank"><span class="social-icon facebook style1" data-type="facebook"></span></a></li>
</ul>
        </div>
<div class="widget widget_search clearfix"><form id="searchform" class="searchform" method="get" action="http://diariodelyaqui.mx">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Search here...';}" onfocus="if (this.value == 'Search here...') {this.value = '';}" value="Search here..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DyBlogCuadro -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9350328453759861"
     data-ad-slot="9441752639"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario full -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9350328453759861"
     data-ad-slot="3814021432"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DyMovil -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9350328453759861"
     data-ad-slot="6348685435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		<div class="widget widget_recent_entries clearfix">		<h5 class="widget-title"><span>Entradas recientes</span></h5>		<ul>
					<li>
				<a href="http://diariodelyaqui.mx/2017/07/24/anda-rolando-en-las-redes-sociales-una-grafica-de-una-encuesta/">Anda rolando en las redes sociales una gráfica de una encuesta&#8230;</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/07/24/prejuicios-y-clasismo-se-oponen-al-nuevo-hospital/">Prejuicios y clasismo se oponen al nuevo hospital</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/07/24/vigilan-a-duarte-las-24-horas/">Vigilan a Duarte las 24 horas</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/07/24/lo-balean-a-quemarropa/">Lo balean a quemarropa</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/">“Levantan” supuestos policías a “El Pepito”</a>
						</li>
				</ul>
		</div>		<div class="widget widget_recent_comments clearfix"><h5 class="widget-title"><span>Comentarios recientes</span></h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">pmontesm</span> en <a href="http://diariodelyaqui.mx/2017/07/24/relegado-el-campo/#comment-1084">Relegado  el campo</a></li><li class="recentcomments"><span class="comment-author-link">ANTI NACOURBANO</span> en <a href="http://diariodelyaqui.mx/2017/06/28/piden-no-usar-uber/#comment-1079">Piden no  usar Uber</a></li><li class="recentcomments"><span class="comment-author-link">Fco. Encinas</span> en <a href="http://diariodelyaqui.mx/2017/07/24/recula-el-padre-tomas-herrera/#comment-1078">Recula el padre Tomás Herrera</a></li><li class="recentcomments"><span class="comment-author-link">a león</span> en <a href="http://diariodelyaqui.mx/2017/07/24/se-desploma-avioneta-mueren-7-personas/#comment-1077">Se desploma avioneta; mueren 7 personas</a></li><li class="recentcomments"><span class="comment-author-link">guroru</span> en <a href="http://diariodelyaqui.mx/2017/07/23/uber-en-total-anarquia-taxistas/#comment-1071">Uber en total anarquía: Taxistas</a></li></ul></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Todos los derechos reservados 2017. De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos. Número de certificado de reserva de Derechos al uso Exclusivo de la página www.diariodelyaqui.mx otorgado por el Instituto de Derecho de Autor: 04-2013-061812344800-203.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="fecc6b9491" /><input type="hidden" name="_wp_http_referer" value="/2017/07/24/levantan-supuestos-policias-a-el-pepito/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="fecc6b9491" /><input type="hidden" name="_wp_http_referer" value="/2017/07/24/levantan-supuestos-policias-a-el-pepito/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://diariodelyaqui.mx/2017/07/24/levantan-supuestos-policias-a-el-pepito/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div>	<div style="display:none">
	<div class="grofile-hash-map-db876b77006eed1e6980c34e3cd106de">
	</div>
	</div>
<script></script><script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","security":"efbacdf783"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/js/plugins.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","nonce":"307597e84a","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/js/main.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'117352554',post:'41822',tz:'-7',srv:'diariodelyaqui.mx'} ]);
	_stq.push([ 'clickTrackerInit', '117352554', '41822' ]);
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>