<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"><!--<![endif]-->
<head><meta itemprop="image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/01/2-94.jpg">
<meta property="og:image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/01/2-94.jpg"/>
<meta name="twitter:image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/01/2-94.jpg" />
<meta charset="UTF-8" />
<meta name="description" content="Invita Club de Leones
Luz del Carmen Paredes
Con el objetivo de prevenir y detectar problemas oculares, la Clínica de la Vista del Club de Leo" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Jornada de la vista el domingo | Diario del Yaqui | El periódico que se lee más...</title>
          <script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"bdf16a99729a0ca78da793a55acb5e8c",petok:"0b13a2bca3f47e9cec7605141256b44f0801faf9-1485575066-1800",zone:"diariodelyaqui.mx",rocket:"0",apps:{"ga_key":{"ua":"UA-56604316-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','rqms4ia2FK1485200023');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//diariodelyaqui.mx' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Feed" href="http://diariodelyaqui.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; RSS de los comentarios" href="http://diariodelyaqui.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Yaqui | El periódico que se lee más... &raquo; Jornada de la vista el domingo RSS de los comentarios" href="http://diariodelyaqui.mx/2017/01/27/jornada-de-la-vista-el-domingo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodelyaqui.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/stylish-popular-posts/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://diariodelyaqui.mx/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='video-central-player-style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/css/style.css?ver=1.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.3' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariodelyaqui.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"7159","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://diariodelyaqui.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodelyaqui.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodelyaqui.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://diariodelyaqui.mx/2017/01/27/jornada-de-la-vista-el-domingo/" />
<link rel='shortlink' href='http://wp.me/p7WoL8-1Rt' />
<link rel="alternate" type="application/json+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2F2017%2F01%2F27%2Fjornada-de-la-vista-el-domingo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodelyaqui.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelyaqui.mx%2F2017%2F01%2F27%2Fjornada-de-la-vista-el-domingo%2F&#038;format=xml" />
    <style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="http://159.203.243.213/wp-content/uploads/2017/01/favi.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<link rel="pingback" href="http://diariodelyaqui.mx/xmlrpc.php" />
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56604316-1', 'auto');
  ga('send', 'pageview');</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jornada de la vista el domingo" />
<meta property="og:url" content="http://diariodelyaqui.mx/2017/01/27/jornada-de-la-vista-el-domingo/" />
<meta property="og:description" content="Invita Club de Leones" />
<meta property="article:published_time" content="2017-01-28T03:24:50+00:00" />
<meta property="article:modified_time" content="2017-01-28T03:24:50+00:00" />
<meta property="og:site_name" content="Diario del Yaqui | El periódico que se lee más..." />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary" />
<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
html { background-color: transparent; }

body.boxed,
body.narrow {background-image: url(http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/patterns/cubes.png); background-repaeat:repeat;}@media only screen and (min-width: 768px){
#main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, #main-menu .menu-item-object-video_category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a {
    text-transform: none;
}
}

@media only screen and (min-width: 768px){
.main_menu>ul>li>ul li a {
    font-size: 13px;
}
}

@media only screen and (min-width: 1021px){
#columnistas{
  min-height:450px;
}
}

@media only screen and (min-width: 797px) and (max-width: 1021px){
#columnistas{
  min-height:1000px;
}
}

@media only screen and (min-width: 700px) and (max-width: 797px){
#columnistas{
  min-height:1010px;
}
}

@media only screen and (min-width: 547px) and (max-width: 700px){
#columnistas{
  min-height:950px;
}
}

@media only screen and (min-width: 450px) and (max-width: 547px){
#columnistas{
  min-height:2451px;
}
}

@media only screen and (min-width: 400px) and (max-width: 450px){
#columnistas{
  min-height:2107px;
}
}

@media only screen and (min-width: 330px) and (max-width: 400px){
#columnistas{
  min-height:1940px;
}
}

@media only screen and (min-width: 300px) and (max-width: 330px){
#columnistas{
  min-height:1720px;
}
}

.widget .widget-title{
background:black;
}

.widget .widget-title span {
    background-color: black;
    padding: 0 15px;
    color: white;
}

.breaking-banner .story {
    background-color: #d7d7d7;
}

.breaking-banner .story-h a {
    color: black;
}

.breaking-banner .meta-bar-title:after {
    right: -48px;
    border-left-color: #830e0e;
}

.breaking-banner .meta-bar-title {
    background-color: #830e0e;
}
</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56604316-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="video-central-newscore video-central post-template-default single single-post postid-7159 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class="has-news has-search has-random has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-top-menu" class="top-menu"><li id="menu-item-4226" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first menu-item-4226"><a href="http://diariodelyaqui.mx/2017/01/13/mision/">Misión</a></li>
<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4217"><a href="http://diariodelyaqui.mx/2017/01/13/vision/">Visión</a></li>
<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4228"><a href="http://diariodelyaqui.mx/2017/01/13/valores/">Valores</a></li>
<li id="menu-item-3908" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3908"><a href="http://diariodelyaqui.mx/2017/01/12/filosofia/">Filosofía</a></li>
<li id="menu-item-6266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last menu-item-6266"><a href="http://www.diariodelyaqui.mx/2017/01/23/contacto/">Contacto</a></li>
</ul>    <div class="header-tools">
                <ul class="menu right">
                                                        </ul>
            </div><!-- END .entry-meta -->
    
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="http://diariodelyaqui.mx/" title="Diario del Yaqui | El periódico que se lee más..." rel="home"><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/ll.png" class="logo" alt="logo" width="400"  height="90"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="" rel="nofollow"><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/publitop-2.jpg" alt="banner"  width="728" height="90" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   <div id="header-random" class="bg-icon-random-white">
            <a href="http://diariodelyaqui.mx/?random=1" class="random-article icon-shuffle ttip" title="Random"></a>
        </div><!-- .header-random -->
   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="http://diariodelyaqui.mx">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Búsqueda..." autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown" itemprop="name"><a href="http://diariodelyaqui.mx/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-2779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item has-one-col-dropdown color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Secciones</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-2790" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/" itemprop="name"><span class="menu-title">Principal</span></a></li>
	<li id="menu-item-2781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/" itemprop="name"><span class="menu-title">Cajeme</span></a></li>
	<li id="menu-item-2787" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/" itemprop="name"><span class="menu-title">Nacional</span></a></li>
	<li id="menu-item-2786" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/global/" itemprop="name"><span class="menu-title">Global</span></a></li>
	<li id="menu-item-2782" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/dinero/" itemprop="name"><span class="menu-title">Dinero</span></a></li>
	<li id="menu-item-2788" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/" itemprop="name"><span class="menu-title">Pasión</span></a></li>
	<li id="menu-item-2783" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/" itemprop="name"><span class="menu-title">Estatal</span></a></li>
	<li id="menu-item-2792" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/" itemprop="name"><span class="menu-title">Región Mayo</span></a></li>
	<li id="menu-item-2784" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/fama/" itemprop="name"><span class="menu-title">Fama</span></a></li>
	<li id="menu-item-2780" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/agricola/" itemprop="name"><span class="menu-title">Agrícola</span></a></li>
	<li id="menu-item-2785" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/" itemprop="name"><span class="menu-title">Gala</span></a></li>
	<li id="menu-item-2789" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/" itemprop="name"><span class="menu-title">Policiaca</span></a></li>
	<li id="menu-item-2791" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/secciones/quehacer-cultural/" itemprop="name"><span class="menu-title">Quehacer Cultural</span></a></li>
</ul>
</li>
<li id="menu-item-2906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown" itemprop="name"><a href="http://159.203.243.213/columnistas/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Columnistas</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/editorialdiario-del-yaqui/" itemprop="name"><span class="menu-title">Editorial/Diario del Yaqui</span></a></li>
	<li id="menu-item-2909" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/a-galopardavid-vazquez/" itemprop="name"><span class="menu-title">A Galopar/David Vázquez</span></a></li>
	<li id="menu-item-2912" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/itinerariomiguel-angel-vega-c/" itemprop="name"><span class="menu-title">Itinerario/Miguel Ángel Vega C.</span></a></li>
	<li id="menu-item-2910" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/cerecer-opinajose-maria-cerecer/" itemprop="name"><span class="menu-title">Cerecer Opina/José Mariá Cerecer</span></a></li>
	<li id="menu-item-2913" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/obr-deportesjoel-luna/" itemprop="name"><span class="menu-title">OBR Deportes/Joel Luna</span></a></li>
	<li id="menu-item-2914" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/opinionroberto-dike-rivera/" itemprop="name"><span class="menu-title">Opinión/Roberto Dike Rivera</span></a></li>
	<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/tarjeta-postaljesus-c-ruiz/" itemprop="name"><span class="menu-title">Tarjeta Postal/Jesús C. Ruiz</span></a></li>
	<li id="menu-item-2916" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/en-la-encrucijadabernardino-galaviz/" itemprop="name"><span class="menu-title">En la Encrucijada/Bernardino Galaviz</span></a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/expresionesaraceli-martinez/" itemprop="name"><span class="menu-title">Expresiones/Araceli Martínez</span></a></li>
	<li id="menu-item-2918" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/pasion-por-los-negociosdemian-duarte/" itemprop="name"><span class="menu-title">Pasión por los negocios/Demian Duarte</span></a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="http://diariodelyaqui.mx/categoria/columnistas/voces-del-campofederico-chavez/" itemprop="name"><span class="menu-title">Voces del campo/Federico Chávez</span></a></li>
</ul>
</li>
<li id="menu-item-2908" class="menu-item menu-item-type-custom menu-item-object-custom has-one-col-dropdown" itemprop="name"><a href="http://www.diariodelyaqui.mx/privacidad.pdf" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Aviso de Privacidad</span></span></a></li>
<li id="menu-item-2907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last has-one-col-dropdown" itemprop="name"><a href="http://www.diariodelyaqui.mx/impreso" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Edición Impresa</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="5000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Reciente</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/01/27/en-navojoa-no-hay-problemas-de-seguridad-para-la-gente/">
	                       	    	<span class="story-title">“En Navojoa no hay problemas de seguridad para la gente,&#8230;</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/01/27/apoya-imss-a-mujeres-con-cancer-de-mama/">
	                       	    	<span class="story-title">Apoya IMSS a mujeres con cáncer de mama</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/01/27/celebra-planetario-su-aniversario-13/">
	                       	    	<span class="story-title">Celebra Planetario su aniversario 13</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/01/27/jornada-de-la-vista-el-domingo/">
	                       	    	<span class="story-title">Jornada de la vista el domingo</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/01/27/inicio-perfecto-de-pandilla-telmex-en-la-liga-mayor/">
	                       	    	<span class="story-title">Inicio perfecto de Pandilla Telmex en la Liga Mayor</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/01/27/gamesa-b-consigue-victoria-en-futbol-master-b/">
	                       	    	<span class="story-title">Gamesa B consigue victoria en Futbol Máster “B”</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/01/27/detox-a-la-cima-de-la-liga-inter-amigos/">
	                       	    	<span class="story-title">Detox, a la cima de la Liga Inter-Amigos</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/01/27/muy-hermosa-en-su-cumpleanos-rosa-elvira-lara/">
	                       	    	<span class="story-title">Muy hermosa en su cumpleaños Rosa Elvira Lara</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/01/27/diana-y-jesus-manuel-son-el-uno-para-el-otro/">
	                       	    	<span class="story-title">Diana y Jesús Manuel&#8230; Son el uno para el otro</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://diariodelyaqui.mx/2017/01/27/apaga-dos-velitas-regina-estrada/">
	                       	    	<span class="story-title">Apaga dos velitas Regina Estrada</span>
	                            	
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    		<div class="btn-group top-news">
		    <div class="ribbon-shadow-left bg-ribbon-shadow-left"></div>
		    <a class="dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">
		        <span class="number">20</span>
		        <span>Últimas Noticias:</span>
		    </a>
		</div>

		<div class="submenu top-news-items">

	 		<div class="sub-mega-wrap radium-mega-div cat-menu"><div class="subfeatured-articles"><div class="horizontal-carousel-container"><div class="control bg-arrow-carousel-big-prev prev"></div><div class="horizontal-carousel post"><ul class="sub-posts sub-menu"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/01/27/en-navojoa-no-hay-problemas-de-seguridad-para-la-gente/' title='“En Navojoa no hay problemas de seguridad para la gente,&#8230;'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/18-21-230x140.jpg" alt="“En Navojoa no hay problemas de seguridad para la gente,&#8230;" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">34 segundos</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/columnistas/cerecer-opinajose-maria-cerecer/">Cerecer Opina/José Mariá Cerecer</a></div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/01/27/en-navojoa-no-hay-problemas-de-seguridad-para-la-gente/' title='“En Navojoa no hay problemas de seguridad para la gente,&#8230;'>“En Navojoa no hay problemas de seguridad para la gente,&#8230;</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/01/27/apoya-imss-a-mujeres-con-cancer-de-mama/' title='Apoya IMSS a mujeres con cáncer de mama'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/1-92-230x140.jpg" alt="Apoya IMSS a mujeres con cáncer de mama" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 minutos</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/">Cajeme</a></div><div class="entry-featured">Destacado</div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/01/27/apoya-imss-a-mujeres-con-cancer-de-mama/' title='Apoya IMSS a mujeres con cáncer de mama'>Apoya IMSS a mujeres con cáncer de mama</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/01/27/celebra-planetario-su-aniversario-13/' title='Celebra Planetario su aniversario 13'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/2-94-230x140.jpg" alt="Celebra Planetario su aniversario 13" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 3 minutos</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/">Cajeme</a></div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/01/27/celebra-planetario-su-aniversario-13/' title='Celebra Planetario su aniversario 13'>Celebra Planetario su aniversario 13</a></h5></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/01/27/jornada-de-la-vista-el-domingo/' title='Jornada de la vista el domingo'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/2-94.jpg" alt="Jornada de la vista el domingo" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 4 minutos</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/">Cajeme</a></div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/01/27/jornada-de-la-vista-el-domingo/' title='Jornada de la vista el domingo'>Jornada de la vista el domingo</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/01/27/inicio-perfecto-de-pandilla-telmex-en-la-liga-mayor/' title='Inicio perfecto de Pandilla Telmex en la Liga Mayor'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/telmex-230x140.jpg" alt="Inicio perfecto de Pandilla Telmex en la Liga Mayor" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/01/27/inicio-perfecto-de-pandilla-telmex-en-la-liga-mayor/' title='Inicio perfecto de Pandilla Telmex en la Liga Mayor'>Inicio perfecto de Pandilla Telmex en la Liga Mayor</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/01/27/gamesa-b-consigue-victoria-en-futbol-master-b/' title='Gamesa B consigue victoria en Futbol Máster “B”'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/gamesa-230x140.jpg" alt="Gamesa B consigue victoria en Futbol Máster “B”" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/01/27/gamesa-b-consigue-victoria-en-futbol-master-b/' title='Gamesa B consigue victoria en Futbol Máster “B”'>Gamesa B consigue victoria en Futbol Máster “B”</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/01/27/detox-a-la-cima-de-la-liga-inter-amigos/' title='Detox, a la cima de la Liga Inter-Amigos'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/detox-230x140.jpg" alt="Detox, a la cima de la Liga Inter-Amigos" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/01/27/detox-a-la-cima-de-la-liga-inter-amigos/' title='Detox, a la cima de la Liga Inter-Amigos'>Detox, a la cima de la Liga Inter-Amigos</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/01/27/muy-hermosa-en-su-cumpleanos-rosa-elvira-lara/' title='Muy hermosa en su cumpleaños Rosa Elvira Lara'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/5-77-230x140.jpg" alt="Muy hermosa en su cumpleaños Rosa Elvira Lara" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/">Gala</a></div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/01/27/muy-hermosa-en-su-cumpleanos-rosa-elvira-lara/' title='Muy hermosa en su cumpleaños Rosa Elvira Lara'>Muy hermosa en su cumpleaños Rosa Elvira Lara</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/01/27/diana-y-jesus-manuel-son-el-uno-para-el-otro/' title='Diana y Jesús Manuel&#8230; Son el uno para el otro'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/1-91-230x140.jpg" alt="Diana y Jesús Manuel&#8230; Son el uno para el otro" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/">Gala</a></div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/01/27/diana-y-jesus-manuel-son-el-uno-para-el-otro/' title='Diana y Jesús Manuel&#8230; Son el uno para el otro'>Diana y Jesús Manuel&#8230; Son el uno para el otro</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/01/27/apaga-dos-velitas-regina-estrada/' title='Apaga dos velitas Regina Estrada'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/8-65-230x140.jpg" alt="Apaga dos velitas Regina Estrada" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/">Gala</a></div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/01/27/apaga-dos-velitas-regina-estrada/' title='Apaga dos velitas Regina Estrada'>Apaga dos velitas Regina Estrada</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://diariodelyaqui.mx/2017/01/27/katalina-mendoza-es-la-reina-de-la-fiesta/' title='Katalina Mendoza es la reina de la fiesta'><img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/13-35-230x140.jpg" alt="Katalina Mendoza es la reina de la fiesta" height="140" width="230"/></a></div><div class="entry-meta"><div class="date">Hace 2 horas</div></div><div class="entry-extras"><div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/">Gala</a></div></div></div><h5 class='subcat-title'><a href='http://diariodelyaqui.mx/2017/01/27/katalina-mendoza-es-la-reina-de-la-fiesta/' title='Katalina Mendoza es la reina de la fiesta'>Katalina Mendoza es la reina de la fiesta</a></h5></li></ul></div><div class="control bg-arrow-carousel-big-next next"></div></div></div></div><!-- .sub-mega-wrap -->

			</div>

		
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a “En Navojoa no hay problemas de seguridad para la gente,&#8230;" href="http://diariodelyaqui.mx/2017/01/27/en-navojoa-no-hay-problemas-de-seguridad-para-la-gente/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/18-21-80x80.jpg" alt="“En Navojoa no hay problemas de seguridad para la gente,&#8230;" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/columnistas/cerecer-opinajose-maria-cerecer/">Cerecer Opina/José Mariá Cerecer</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/en-navojoa-no-hay-problemas-de-seguridad-para-la-gente/">“En Navojoa no hay problemas de seguridad&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Apoya IMSS a mujeres con cáncer de mama" href="http://diariodelyaqui.mx/2017/01/27/apoya-imss-a-mujeres-con-cancer-de-mama/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/1-92-80x80.jpg" alt="Apoya IMSS a mujeres con cáncer de mama" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/">Cajeme</a></div><div class="entry-featured">Destacado</div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/apoya-imss-a-mujeres-con-cancer-de-mama/">Apoya IMSS a mujeres con cáncer de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Celebra Planetario su aniversario 13" href="http://diariodelyaqui.mx/2017/01/27/celebra-planetario-su-aniversario-13/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/2-94-80x80.jpg" alt="Celebra Planetario su aniversario 13" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/">Cajeme</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/celebra-planetario-su-aniversario-13/">Celebra Planetario su aniversario 13</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Jornada de la vista el domingo" href="http://diariodelyaqui.mx/2017/01/27/jornada-de-la-vista-el-domingo/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/2-94.jpg" alt="Jornada de la vista el domingo" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/">Cajeme</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/jornada-de-la-vista-el-domingo/">Jornada de la vista el domingo</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Inicio perfecto de Pandilla Telmex en la Liga Mayor" href="http://diariodelyaqui.mx/2017/01/27/inicio-perfecto-de-pandilla-telmex-en-la-liga-mayor/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/telmex-80x80.jpg" alt="Inicio perfecto de Pandilla Telmex en la Liga Mayor" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/inicio-perfecto-de-pandilla-telmex-en-la-liga-mayor/">Inicio perfecto de Pandilla Telmex en la&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Gamesa B consigue victoria en Futbol Máster “B”" href="http://diariodelyaqui.mx/2017/01/27/gamesa-b-consigue-victoria-en-futbol-master-b/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/gamesa-80x80.jpg" alt="Gamesa B consigue victoria en Futbol Máster “B”" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/gamesa-b-consigue-victoria-en-futbol-master-b/">Gamesa B consigue victoria en Futbol Máster&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Detox, a la cima de la Liga Inter-Amigos" href="http://diariodelyaqui.mx/2017/01/27/detox-a-la-cima-de-la-liga-inter-amigos/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/detox-80x80.jpg" alt="Detox, a la cima de la Liga Inter-Amigos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/">Pasión</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/detox-a-la-cima-de-la-liga-inter-amigos/">Detox, a la cima de la Liga&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Muy hermosa en su cumpleaños Rosa Elvira Lara" href="http://diariodelyaqui.mx/2017/01/27/muy-hermosa-en-su-cumpleanos-rosa-elvira-lara/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/5-77-80x80.jpg" alt="Muy hermosa en su cumpleaños Rosa Elvira Lara" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/">Gala</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/muy-hermosa-en-su-cumpleanos-rosa-elvira-lara/">Muy hermosa en su cumpleaños Rosa Elvira&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Diana y Jesús Manuel&#8230; Son el uno para el otro" href="http://diariodelyaqui.mx/2017/01/27/diana-y-jesus-manuel-son-el-uno-para-el-otro/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/1-91-80x80.jpg" alt="Diana y Jesús Manuel&#8230; Son el uno para el otro" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/">Gala</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/diana-y-jesus-manuel-son-el-uno-para-el-otro/">Diana y Jesús Manuel&#8230; Son el uno&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Apaga dos velitas Regina Estrada" href="http://diariodelyaqui.mx/2017/01/27/apaga-dos-velitas-regina-estrada/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/8-65-80x80.jpg" alt="Apaga dos velitas Regina Estrada" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/">Gala</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/apaga-dos-velitas-regina-estrada/">Apaga dos velitas Regina Estrada</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Katalina Mendoza es la reina de la fiesta" href="http://diariodelyaqui.mx/2017/01/27/katalina-mendoza-es-la-reina-de-la-fiesta/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/13-35-80x80.jpg" alt="Katalina Mendoza es la reina de la fiesta" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/">Gala</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/katalina-mendoza-es-la-reina-de-la-fiesta/">Katalina Mendoza es la reina de la&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Cumplió Sebastián cinco años" href="http://diariodelyaqui.mx/2017/01/27/cumplio-sebastian-cinco-anos/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/10-41-80x80.jpg" alt="Cumplió Sebastián cinco años" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/">Gala</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/cumplio-sebastian-cinco-anos/">Cumplió Sebastián cinco años</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Sale a la luz oscuro pasado de esposa de Trump" href="http://diariodelyaqui.mx/2017/01/27/sale-a-la-luz-oscuro-pasado-de-esposa-de-trump/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/7Ç-80x80.jpg" alt="Sale a la luz oscuro pasado de esposa de Trump" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/fama/">Fama</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/sale-a-la-luz-oscuro-pasado-de-esposa-de-trump/">Sale a la luz oscuro pasado de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a ”Aquí nos jodimos todos”, opina Salma Hayek" href="http://diariodelyaqui.mx/2017/01/27/aqui-nos-jodimos-todos-opina-salma-hayek/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/6-70-80x80.jpg" alt="”Aquí nos jodimos todos”, opina Salma Hayek" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/fama/">Fama</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/aqui-nos-jodimos-todos-opina-salma-hayek/">”Aquí nos jodimos todos”, opina Salma Hayek</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Joaquín Sabina lanza video del tema “Lo niego todo”" href="http://diariodelyaqui.mx/2017/01/27/joaquin-sabina-lanza-video-del-tema-lo-niego-todo/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/5-76-80x80.jpg" alt="Joaquín Sabina lanza video del tema “Lo niego todo”" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/fama/">Fama</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/joaquin-sabina-lanza-video-del-tema-lo-niego-todo/">Joaquín Sabina lanza video del tema “Lo&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a ¡Ya nació Matías, el bebé de Marjorie de Sousa y Julián Gil!" href="http://diariodelyaqui.mx/2017/01/27/ya-nacio-matias-el-bebe-de-marjorie-de-sousa-y-julian-gil/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/1-90-80x80.jpg" alt="¡Ya nació Matías, el bebé de Marjorie de Sousa y Julián Gil!" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/fama/">Fama</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/ya-nacio-matias-el-bebe-de-marjorie-de-sousa-y-julian-gil/">¡Ya nació Matías, el bebé de Marjorie&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Fallece legendario actor de la serie de televisión “Mannix”" href="http://diariodelyaqui.mx/2017/01/27/fallece-legendario-actor-de-la-serie-de-television-mannix/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/8-64-80x80.jpg" alt="Fallece legendario actor de la serie de televisión “Mannix”" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/fama/">Fama</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/fallece-legendario-actor-de-la-serie-de-television-mannix/">Fallece legendario actor de la serie de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Muere Agustín Sauret, la voz de “Ned Flanders” en “Los Simpson”" href="http://diariodelyaqui.mx/2017/01/27/muere-agustin-sauret-la-voz-de-ned-flanders-en-los-simpson/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="Muere Agustín Sauret, la voz de “Ned Flanders” en “Los Simpson”" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/fama/">Fama</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/muere-agustin-sauret-la-voz-de-ned-flanders-en-los-simpson/">Muere Agustín Sauret, la voz de “Ned&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Mamá de la hija de Juan Gabriel contó cómo quedó embarazada" href="http://diariodelyaqui.mx/2017/01/27/mama-de-la-hija-de-juan-gabriel-conto-como-quedo-embarazada/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/3-99-80x80.jpg" alt="Mamá de la hija de Juan Gabriel contó cómo quedó embarazada" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/fama/">Fama</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/mama-de-la-hija-de-juan-gabriel-conto-como-quedo-embarazada/">Mamá de la hija de Juan Gabriel&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Con humildad, Verónica Castro pidió trabajo a Manolo Caro" href="http://diariodelyaqui.mx/2017/01/27/con-humildad-veronica-castro-pidio-trabajo-a-manolo-caro/" data-width="80" data-height="80">
                							<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/2-93-80x80.jpg" alt="Con humildad, Verónica Castro pidió trabajo a Manolo Caro" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://diariodelyaqui.mx/categoria/secciones/fama/">Fama</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://diariodelyaqui.mx/2017/01/27/con-humildad-veronica-castro-pidio-trabajo-a-manolo-caro/">Con humildad, Verónica Castro pidió trabajo a&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-7159" class="post-7159 post type-post status-publish format-standard hentry category-cajeme">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Jornada de la vista el domingo</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img alt='' src='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />            <a class="author-name author" href="http://diariodelyaqui.mx/author/luis/" title="Ver todos los Artículos por: Diario" rel="author">Diario</a>
        </div>

    <div class="date">Hace 4 minutos</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: justify;"><strong>Invita Club de Leones</strong><span id="more-7159"></span></p>
<p style="text-align: justify;"><strong>Luz del Carmen Paredes</strong><br />
Con el objetivo de prevenir y detectar problemas oculares, la Clínica de la Vista del Club de Leones en Ciudad Obregón realizará primer Jornada del 2017.</p>
<p style="text-align: justify;">
Esta jornada es totalmente gratuita, para beneficiar a personas de escasos recursos que necesiten la atención médica.</p>
<p style="text-align: justify;">
La primer Jornada de la Vista del 2017 está programada para este domingo, de las 8:00 a las 13:00 horas.</p>
<p style="text-align: justify;">
La revisión ocular es realizada por especialista y permite detectar casos de cirugía, que se pueden practicar en las mismas instalaciones, ya que cuentan con quirófanos completamente equipados, a un costo mínimo.</p>
<p style="text-align: justify;">
En caso de requerirlo, también cuentan con adaptación de lentes con un costo de recuperación.</p>
		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-7159 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Publicado:</strong><ul class="post-categories">
	<li><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/" >Cajeme</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Acerca del Autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img alt='' src='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dfdbf80ac0a88f172a632498e3071a7?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Diario</h4>
			<p>
	
				Este autor no ha añadido una biografía. Mientras tanto Diario ha contribuido 828 artículos.	
					<a href="http://diariodelyaqui.mx/author/luis/">
						Presione aquí					</a>
	
					para verlos.	
	 				
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="/cdn-cgi/l/email-protection#26525553794a534f557950474a43485c53434a47664e49524b474f4a0845494b" title="Email Diario"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notas Relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/01/27/apoya-imss-a-mujeres-con-cancer-de-mama/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/1-92-300x302.jpg" alt="Apoya IMSS a mujeres con cáncer de mama" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 2 minutos</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Apoya IMSS a mujeres con cáncer de mama</h4>
							        <div class="entry-excerpt">Las integrantes del grupo de Pacientes Integrales en Rehabilitación Mastec</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/01/27/celebra-planetario-su-aniversario-13/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/2-94-299x150.jpg" alt="Celebra Planetario su aniversario 13" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 3 minutos</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Celebra Planetario su aniversario 13</h4>
							        <div class="entry-excerpt">Luz del Carmen Paredes El Planetario Antonio Sánchez Ibarra conmemoró su </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/01/26/impulsan-desarrollo-de-personas-con-discapacidad/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/32-7-299x150.jpg" alt="Impulsan desarrollo de personas con discapacidad" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 22 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Impulsan desarrollo de personas con discapacidad</h4>
							        <div class="entry-excerpt">Luz del Carmen Paredes A través del DIF Sonora se entregó un total de 74 </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/01/26/emotivo-adios-para-adalberto-rosas-lopez/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/10-40-299x150.jpg" alt="Emotivo adiós para Adalberto Rosas López" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 22 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Emotivo adiós para Adalberto Rosas López</h4>
							        <div class="entry-excerpt">Luz del Carmen Paredes Desde las 10:00 de la mañana, hora programada para </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://diariodelyaqui.mx/2017/01/26/aumentan-empleos-montes/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://diariodelyaqui.mx/wp-content/uploads/2017/01/19-15-299x150.jpg" alt="Aumentan empleos: Montes" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">Hace 22 horas</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Aumentan empleos: Montes</h4>
							        <div class="entry-excerpt">Se prevé un crecimiento económico en el primer trimestre del 2017</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	
<div id="comments" class="no-comments" itemscope itemtype="http://schema.org/UserComments">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comment-header">Dejar un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/jornada-de-la-vista-el-domingo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diariodelyaqui.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea>
			<div class="comment-form-author clearfix">
			<input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="author">Nombre<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-email clearfix">
			<input id="email" name="email" type="text" value="" size="30" aria-required='true' required='required' />
			<h6><label for="email">Email<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-url clearfix">
			<input id="url" name="url" type="text" value="" size="30" />
			<h6><label for="url">Sitio Web</label></h6>
			</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7159' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="747cfc95be" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p>			</form>
			</div><!-- #respond -->
	

	
</div><!-- END #comments-respond -->            <meta itemprop="datePublished" content="2017-01-27T20:24:50+00:00"/>
            <meta itemprop="dateModified" content="2017-01-27T20:24:50+00:00"/>

            <meta itemprop="image" content="http://diariodelyaqui.mx/wp-content/uploads/2017/01/2-94.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     <div class="social-icons-wrapper">
             <ul class="social-icons"><li class="twitter"><a href="http://www.twitter.com/diarioyaqui" target="_blank"><span class="social-icon twitter style1" data-type="twitter"></span></a></li>
<li class="facebook"><a href="http://www.facebook.com/202973989884055" target="_blank"><span class="social-icon facebook style1" data-type="facebook"></span></a></li>
</ul>
        </div>
<div class="widget widget_search clearfix"><form id="searchform" class="searchform" method="get" action="http://diariodelyaqui.mx">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Search here...';}" onfocus="if (this.value == 'Search here...') {this.value = '';}" value="Search here..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DiarioCuadroBlog -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3886695239152295"
     data-ad-slot="2346448366"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		<div class="widget widget_recent_entries clearfix">		<h5 class="widget-title"><span>Entradas recientes</span></h5>		<ul>
					<li>
				<a href="http://diariodelyaqui.mx/2017/01/27/en-navojoa-no-hay-problemas-de-seguridad-para-la-gente/">“En Navojoa no hay problemas de seguridad para la gente,&#8230;</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/01/27/apoya-imss-a-mujeres-con-cancer-de-mama/">Apoya IMSS a mujeres con cáncer de mama</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/01/27/celebra-planetario-su-aniversario-13/">Celebra Planetario su aniversario 13</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/01/27/jornada-de-la-vista-el-domingo/">Jornada de la vista el domingo</a>
						</li>
					<li>
				<a href="http://diariodelyaqui.mx/2017/01/27/inicio-perfecto-de-pandilla-telmex-en-la-liga-mayor/">Inicio perfecto de Pandilla Telmex en la Liga Mayor</a>
						</li>
				</ul>
		</div>		<div class="widget widget_recent_comments clearfix"><h5 class="widget-title"><span>Comentarios recientes</span></h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ruben Emmanuel Urbalejo Devora</span> en <a href="http://diariodelyaqui.mx/2017/01/22/brillaron-las-estrellas-en-la-liga-rural-de-esperanza/#comment-41">Brillaron las Estrellas en la Liga Rural de Esperanza</a></li><li class="recentcomments"><span class="comment-author-link">Diario del Yaqui</span> en <a href="http://diariodelyaqui.mx/2017/01/22/brillaron-las-estrellas-en-la-liga-rural-de-esperanza/#comment-32">Brillaron las Estrellas en la Liga Rural de Esperanza</a></li><li class="recentcomments"><span class="comment-author-link">Ruben Emmanuel Urbalejo Devora</span> en <a href="http://diariodelyaqui.mx/2017/01/22/brillaron-las-estrellas-en-la-liga-rural-de-esperanza/#comment-31">Brillaron las Estrellas en la Liga Rural de Esperanza</a></li><li class="recentcomments"><span class="comment-author-link">Diario del Yaqui</span> en <a href="http://diariodelyaqui.mx/2017/01/12/invita-no-al-gasolinazo-cajeme-a-megamarcha-el-sabado-22-de-enero/#comment-25">Invita No al Gasolinazo Cajeme a megamarcha  el sábado 21 de enero</a></li><li class="recentcomments"><span class="comment-author-link">richard</span> en <a href="http://diariodelyaqui.mx/2017/01/14/no-nos-vamos-gritan-a-trump/#comment-23">“¡No nos vamos!” gritan a Trump</a></li></ul></div><div class="widget widget_archive clearfix"><h5 class="widget-title"><span>Archivos</span></h5>		<ul>
			<li><a href='http://diariodelyaqui.mx/2017/01/'>enero 2017</a></li>
	<li><a href='http://diariodelyaqui.mx/2016/12/'>diciembre 2016</a></li>
		</ul>
		</div><div class="widget widget_categories clearfix"><h5 class="widget-title"><span>Categorías</span></h5>		<ul>
	<li class="cat-item cat-item-59"><a href="http://diariodelyaqui.mx/categoria/columnistas/a-galopardavid-vazquez/" >A Galopar/David Vázquez</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://diariodelyaqui.mx/categoria/secciones/agricola/" >Agrícola</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://diariodelyaqui.mx/categoria/secciones/cajeme/" >Cajeme</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://diariodelyaqui.mx/categoria/columnistas/cerecer-opinajose-maria-cerecer/" >Cerecer Opina/José Mariá Cerecer</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://diariodelyaqui.mx/categoria/columnistas/" >Columnistas</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://diariodelyaqui.mx/categoria/secciones/dinero/" >Dinero</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://diariodelyaqui.mx/categoria/columnistas/editorialdiario-del-yaqui/" >Editorial/Diario del Yaqui</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://diariodelyaqui.mx/categoria/columnistas/en-la-encrucijadabernardino-galaviz/" >En la Encrucijada/Bernardino Galaviz</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://diariodelyaqui.mx/categoria/secciones/estatal/" >Estatal</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://diariodelyaqui.mx/categoria/columnistas/expresionesaraceli-martinez/" >Expresiones/Araceli Martínez</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://diariodelyaqui.mx/categoria/secciones/fama/" >Fama</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://diariodelyaqui.mx/categoria/secciones/gala/" >Gala</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://diariodelyaqui.mx/categoria/secciones/global/" >Global</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://diariodelyaqui.mx/categoria/columnistas/itinerariomiguel-angel-vega-c/" >Itinerario/Miguel Ángel Vega C.</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://diariodelyaqui.mx/categoria/secciones/nacional/" >Nacional</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://diariodelyaqui.mx/categoria/columnistas/obr-deportesjoel-luna/" >OBR Deportes/Joel Luna</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://diariodelyaqui.mx/categoria/secciones/pasion/" >Pasión</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://diariodelyaqui.mx/categoria/columnistas/pasion-por-los-negociosdemian-duarte/" >Pasión por los negocios/Demian Duarte</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://diariodelyaqui.mx/categoria/secciones/policiaca/" >Policiaca</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://diariodelyaqui.mx/categoria/secciones/principal/" >Principal</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://diariodelyaqui.mx/categoria/secciones/quehacer-cultural/" >Quehacer Cultural</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://diariodelyaqui.mx/categoria/secciones/region-mayo/" >Región Mayo</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://diariodelyaqui.mx/categoria/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://diariodelyaqui.mx/categoria/columnistas/tarjeta-postaljesus-c-ruiz/" >Tarjeta Postal/Jesús C. Ruiz</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://diariodelyaqui.mx/categoria/columnistas/voces-del-campofederico-chavez/" >Voces del campo/Federico Chávez</a>
</li>
		</ul>
</div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Todos los derechos reservados 2015. De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos. Número de certificado de reserva de Derechos al uso Exclusivo de la página www.diariodelyaqui.mx otorgado por el Instituto de Derecho de Autor: 04-2013-061812344800-203.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
	<div style="display:none">
	<div class="grofile-hash-map-6dfdbf80ac0a88f172a632498e3071a7">
	</div>
	</div>
<script></script><script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/js/plugins.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","nonce":"da73ef46dc","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/video-central/templates/default/js/main.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/diariodelyaqui.mx\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"http:\/\/diariodelyaqui.mx\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://diariodelyaqui.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'117352554',post:'7159',tz:'-7',srv:'diariodelyaqui.mx'} ]);
	_stq.push([ 'clickTrackerInit', '117352554', '7159' ]);
</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: 159.203.243.213 @ 2017-01-27 20:28:25 by W3 Total Cache -->